<!DOCTYPE html><html><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link data-rh="true" rel="manifest" href="/manifest.json"/><link data-rh="true" rel="icon" sizes="16x16" href="/branding/favicon/16.png"/><link data-rh="true" rel="icon" sizes="24x24" href="/branding/favicon/24.png"/><link data-rh="true" rel="icon" sizes="32x32" href="/branding/favicon/32.png"/><link data-rh="true" rel="icon" sizes="64x64" href="/branding/favicon/64.png"/><link data-rh="true" rel="icon" sizes="128x128" href="/branding/favicon/128.png"/><link data-rh="true" rel="icon" sizes="256x256" href="/branding/favicon/256.png"/><link data-rh="true" rel="apple-touch-icon" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="/branding/apple-touch/ap-news-apple-touch-180.png"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="/branding/apple-touch/ap-news-apple-touch-167.png"/><link data-rh="true" rel="mask-icon" href="/branding/touch-bar-icon/ap-news-touch-bar.svg" color="#dedede"/><link data-rh="true" rel="search" href="/OpenSearchDescription.xml" title="AP News" type="application/opensearchdescription+xml"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" name="theme-color" content="#dedede"/><meta data-rh="true" name="msapplication-config" content="browserconfig.xml"/><meta data-rh="true" name="description" content="WASHINGTON (AP) — It’s been easy for majority Democrats to keep Republicans from shifting the focus of the House impeachment hearings. Yet GOP leverage to do just that will grow should the battle... "/><meta data-rh="true" name="keywords" content="AP Top News,Trials,General News,Politics,Impeachments,Election 2020,Trump impeachment inquiry,Mitch McConnell,Donald Trump"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@ap"/><meta data-rh="true" property="twitter:title" content="Tactical edge will shift to GOP in Senate impeachment trial"/><meta data-rh="true" property="twitter:description" content="WASHINGTON (AP) — It’s been easy for majority Democrats to keep Republicans from shifting the focus of the House impeachment hearings. Yet GOP leverage to do just that will grow should the battle... "/><meta data-rh="true" property="twitter:image" content="https://storage.googleapis.com/afs-prod/media/b7f96c904a284b6f80c3150817d91fca/2865.jpeg"/><meta data-rh="true" property="twitter:url" content="https://apnews.com/227149e8403744bf87261f4c9a06f002"/><meta data-rh="true" property="og:title" content="Tactical edge will shift to GOP in Senate impeachment trial"/><meta data-rh="true" property="og:description" content="WASHINGTON (AP) — It’s been easy for majority Democrats to keep Republicans from shifting the focus of the House impeachment hearings. Yet GOP leverage to do just that will grow should the battle... "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://apnews.com/227149e8403744bf87261f4c9a06f002"/><meta data-rh="true" property="og:image" content="https://storage.googleapis.com/afs-prod/media/b7f96c904a284b6f80c3150817d91fca/2865.jpeg"/><meta data-rh="true" property="og:image:width" content="4302"/><meta data-rh="true" property="og:image:height" content="2865"/><meta data-rh="true" property="og:site_name" content="AP NEWS"/><meta data-rh="true" property="fb:app_id" content="870613919693099"/><meta data-rh="true" property="fb:pages" content="249655421622"/><meta data-rh="true" property="article:published_time" content="2019-11-14T18:45:58Z"/><meta data-rh="true" property="article:modified_time" content="2019-11-14T20:58:09Z"/><meta data-rh="true" property="article:section" content="AP Top News"/><meta data-rh="true" property="article:tag" content="AP Top News"/><meta data-rh="true" property="article:tag" content="Trials"/><meta data-rh="true" property="article:tag" content="General News"/><meta data-rh="true" property="article:tag" content="Politics"/><meta data-rh="true" property="article:tag" content="Impeachments"/><meta data-rh="true" property="article:tag" content="Election 2020"/><meta data-rh="true" property="article:tag" content="Trump impeachment inquiry"/><meta data-rh="true" property="article:tag" content="Mitch McConnell"/><meta data-rh="true" property="article:tag" content="Donald Trump"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":["Alan Fram"],"dateModified":"2019-11-14T20:58:09Z","datePublished":"2019-11-14T18:45:58Z","description":"WASHINGTON (AP) — It’s been easy for majority Democrats to keep Republicans from shifting the focus of the House impeachment hearings. Yet GOP leverage to do just that will grow should the battle... ","headline":"Tactical edge will shift to GOP in Senate impeachment trial","image":"https://storage.googleapis.com/afs-prod/media/b7f96c904a284b6f80c3150817d91fca/2000.jpeg","mainEntityOfPage":{"@id":"https://apnews.com/227149e8403744bf87261f4c9a06f002","@type":"WebPage"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"url":"http://apcontextual.appspot.com/Support/AMPLogo.png","width":600},"name":"Associated Press"}}</script><title data-rh="true">Tactical edge will shift to GOP in Senate impeachment trial</title><meta name="google-site-verification" content="XvG-YKlyyPmG2x0J9-rdS-zI8LhL4d75ZQoccETD2qA"><link rel="stylesheet" type="text/css" href="/dist/index.css?hash=16e638735d3"><style id="server-side-styles" type="text/css">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</style></head><body><div id="root"><div class="App" data-reactroot=""><noscript style="display:none;visibility:hidden"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNXLD4" width="0" height="0" title="Google Tag Manager iframe"></iframe></noscript><noscript style="display:none;visibility:hidden"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005041&amp;cv=2.0&amp;cj=1" alt="Comscore beacon"/></noscript><main class="Main"><div class="Header" style="height:97px;top:0"><div class="fluid-wrapper"><a class="header-logo" href="/"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-logo"></use></svg></a><div class="optional-header-title hub" style="opacity:0"></div><div class="header-title" style="height:48px;padding-top:17px"><div class="title">AP NEWS</div></div><nav class="header-navigation-wrapper"><ol class="header-navigation"><li class="header-navigation-item"><a class="nav-action" href="/">Top Stories</a></li><li class="header-navigation-item topics"><label class="nav-action">Topics<svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-down-arrow"></use></svg></label><nav class="TopicsDropdown" style="right:auto"><div class="dropdown-wrapper" style="--height:0"><ol class="dropdown"></ol></div></nav></li><li class="header-navigation-item"><a class="nav-action" href="/apf-videos">Video</a></li><li class="header-navigation-item radio"><span class="nav-action">Listen</span><div class="Radio" style="height:0;width:0"><div class="radio-content"><audio class="radio-player"></audio><div class="radio-text"><div class="radio-title">AP RADIO</div><div class="radio-subtitle">Update hourly</div></div><div class="radio-control radio-play"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-play"></use></svg></div></div></div></li><li class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></li></ol></nav></div><div class="search-wrapper"><div class="SearchPopover close" style="--height:0"><div class="inner"><input class="input" placeholder="Search" value=""/><button class="Component-button-0-2-1"><span>Search</span><div class="Loader Component-loader-0-2-2"><div class="sk-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></div><svg class="SvgSprite Component-arrow-0-2-3"><use xlink:href="/dist/spritemap.svg#sprite-arrow"></use></svg></button><section class="search-results"></section></div></div></div></div><div class="header-placeholder"></div><div class="Body"><div class="Content WireStory fluid-wrapper with-lead"><div class="Leaderboard leaderboard-0-2-31"><div data-key="ad-placeholder" id="div-gpt-ad-1461247613791-X" class="DFPSlot dfpSlot-0-2-32 Component-ad-0-2-33"></div></div><div class="SocialShare Component-root-0-2-34 tablet-view"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;quote=Tactical edge will shift to GOP in Senate impeachment trial&amp;display=popup&amp;href=https://apnews.com/227149e8403744bf87261f4c9a06f002" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-36"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?text=Tactical%20edge%20will%20shift%20to%20GOP%20in%20Senate%20impeachment%20trial&amp;url=https://apnews.com/227149e8403744bf87261f4c9a06f002" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-37"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Tactical edge will shift to GOP in Senate impeachment trial&amp;body=https://apnews.com/227149e8403744bf87261f4c9a06f002" class="Component-root-0-2-38"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-39 Component-copyLink-0-2-35 Component-rootBig-0-2-40"><textarea tabindex="-1" class="Component-area-0-2-42">https://apnews.com/227149e8403744bf87261f4c9a06f002</textarea><div class="Component-message-0-2-41">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="ContentView-LeftRail"><div></div><div class="sticky-part"><div class="SocialShare Component-root-0-2-34"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;quote=Tactical edge will shift to GOP in Senate impeachment trial&amp;display=popup&amp;href=https://apnews.com/227149e8403744bf87261f4c9a06f002" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-36"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?text=Tactical%20edge%20will%20shift%20to%20GOP%20in%20Senate%20impeachment%20trial&amp;url=https://apnews.com/227149e8403744bf87261f4c9a06f002" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-37"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Tactical edge will shift to GOP in Senate impeachment trial&amp;body=https://apnews.com/227149e8403744bf87261f4c9a06f002" class="Component-root-0-2-38"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-39 Component-copyLink-0-2-35 Component-rootBig-0-2-40"><textarea tabindex="-1" class="Component-area-0-2-42">https://apnews.com/227149e8403744bf87261f4c9a06f002</textarea><div class="Component-message-0-2-41">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="RelatedTopics"><div class="heading">Related topics</div><ul class="tag-list"><li class="tag"><a data-key="related-tag" href="/apf-topnews">AP Top News</a></li><li class="tag"><a data-key="related-tag" href="/Trials">Trials</a></li><li class="tag"><a data-key="related-tag" href="/apf-GeneralNews">General News</a></li><li class="tag"><a data-key="related-tag" href="/apf-politics">Politics</a></li><li class="tag"><a data-key="related-tag" href="/Impeachments">Impeachments</a></li><li class="tag"><a data-key="related-tag" href="/Election2020">Election 2020</a></li><li class="tag"><a data-key="related-tag" href="/Trumpimpeachmentinquiry">Trump impeachment inquiry</a></li><li class="tag"><a data-key="related-tag" href="/MitchMcConnell">Mitch McConnell</a></li><li class="tag"><a data-key="related-tag" href="/DonaldTrump">Donald Trump</a></li></ul></div></div></div><div class="CardHeadline"><div class="Component-headline-0-2-46" data-key="card-headline"><h1 class="Component-h1-0-2-47">Tactical edge will shift to GOP in Senate impeachment trial</h1></div><div class="Component-signature-0-2-48"><span class="Component-bylines-0-2-49">By ALAN FRAM</span><span class="Timestamp Component-root-0-2-51 Component-timestamp-0-2-50" data-key="timestamp" data-source="2019-11-14T20:58:09Z">November 14, 2019</span></div><div class="apLine-0-2-52" style="transform:scale(1)"></div></div><div class="divider"></div><div class="LeadFeature Component-leadFeature-0-2-53"><div data-key="media-placeholder"></div><div class="count-caption Component-countCaption-0-2-54 ssr-desktop"><div class="Component-imageCaption-0-2-60"><div class="embed-caption Component-root-0-2-61 Component-embedCaption-0-2-57" data-key="embed-caption">FILE - In a Wednesday, Nov. 6, 2019 file photo, Senate Majority Leader Mitch McConnell, R-Ky., front, and Attorney General William Barr arrive before President Donald Trump speaks in the East Room of the White House about his judicial appointments, in Washington. McConnell said Kentucky Gov. Matt Bevin “had a good four years” during a visit to a steel plant in Kentucky Monday, Nov. 11, 2019. Bevin ran a close race against Democrat Andy Beshear but is trailing by about 5,000 votes ahead of a re-canvass on Thursday, Nov. 14, 2019. (AP Photo/Manuel Balce Ceneta, File)</div></div></div><div class="count-caption Component-countCaption-0-2-54 ssr-tablet"><div class="Component-imageCaption-0-2-60"><div class="embed-caption Component-root-0-2-61 Component-embedCaption-0-2-57" data-key="embed-caption">FILE - In a Wednesday, Nov. 6, 2019 file photo, Senate Majority Leader Mitch McConnell, R-Ky., front, and Attorney General William Barr arrive before President Donald Trump speaks in the East Room of the White House about his judicial appointments, in Washington. McConnell said Kentucky Gov. Matt Bevin “had a good four years” during a visit to a steel plant in Kentucky Monday, Nov. 11, 2019. Bevin ran a close race against Democrat Andy Beshear but is trailing by about 5,000 votes ahead of a re-canvass on Thursday, Nov. 14, 2019. (AP Photo/Manuel Balce Ceneta, File)</div></div></div></div><div class="Article" data-key="article"><p class="Component-root-0-2-69 Component-p-0-2-62">WASHINGTON (AP) — It’s been easy for majority Democrats to keep Republicans from shifting the focus of the <a class="" href="/5d7dff9c076d44b0b55ed4d822cf383b">House impeachment hearings</a><!-- -->. Yet GOP leverage to do just that will grow should the battle reach the Republican-run Senate.</p><p class="Component-root-0-2-69 Component-p-0-2-62">If the House votes to impeach President Donald Trump, which seems likely, the Senate would hold a trial on whether to oust him from office, probably early next year.</p><p class="Component-root-0-2-69 Component-p-0-2-62">There, attorneys for Trump, along with Senate Majority Leader Mitch McConnell, R-Ky., or any other senator can call their own witnesses. The big catch is they’d need enough votes from the 53 GOP senators to muster a majority and prevent Democrats from blocking them.</p><div data-key="ad-placeholder" id="div-gpt-ad-1470255291270-0" class="DFPSlot Component-dfp-0-2-66 Component-ad-0-2-33"></div><p class="Component-root-0-2-69 Component-p-0-2-62">Assuming Republican senators stay united, which isn’t guaranteed, Trump’s defenders could try refocusing the inquiry by seeking testimony from people like <a class="" href="/a76f0003e43143a5b95f6c9a90de45b4">Hunter Biden</a><!-- -->, son of 2020 Democratic presidential hopeful Joe Biden.</p><p class="Component-root-0-2-69 Component-p-0-2-62">Trump and some Republicans have pushed an unsubstantiated narrative suggesting improprieties by Hunter Biden when he worked for Burisma, a Ukrainian natural gas company, while his father was vice president.</p><p class="Component-root-0-2-69 Component-p-0-2-62">Calling witnesses about that — and another unfounded theory about Ukrainian involvement in the 2016 presidential election — could make life difficult for Joe Biden just as his party’s <a class="" href="/f6de177308e34358bdadd9ffd8b411dd">presidential primary season</a><!-- --> is beginning.</p><p class="Component-root-0-2-69 Component-p-0-2-62">It would also please the GOP’s core conservative voters, woo some independents and perhaps help any wavering Republican senators stand by Trump on climactic votes over whether to remove him from office.</p><p class="Component-root-0-2-69 Component-p-0-2-62">“What Republicans want to do is broaden the story,” said David Hoppe, who was chief of staff to Senate Majority Leader Trent Lott, R-Miss., during the 1999 impeachment trial of President Bill Clinton.</p><p class="Component-root-0-2-69 Component-p-0-2-62">But calling such witnesses could be viewed as a blatantly political move that overreaches, risking voter backlash in next November’s elections. That might be especially damaging for moderate Republicans facing tough reelections in swing states, where centrist voters could be pivotal.</p><p class="Component-root-0-2-69 Component-p-0-2-62">Sen. Kevin Cramer, R-N.D., said Thursday that he’d like Senate testimony from the still anonymous whistleblower, whose House appearance has been blocked by Democrats.</p><p class="Component-root-0-2-69 Component-p-0-2-62">That person’s complaint about a July telephone call between Trump and Ukrainian President Volodymyr Zelenskiy triggered the impeachment investigation. Many GOP senators have opposed that idea.</p><div data-key="ad-placeholder" id="div-gpt-ad-1470255291270-1" class="DFPSlot Component-dfp-0-2-66 Component-ad-0-2-33"></div><p class="Component-root-0-2-69 Component-p-0-2-62">Cramer said he might also like to hear from both Bidens and Rep. Adam Schiff, D-Calif., who’s heading the House Democrats’ impeachment inquiry.</p><p class="Component-root-0-2-69 Component-p-0-2-62">Asked if Republicans might overplay their hands by calling such witnesses, Cramer said: “Sure, it’s possible. I would hope political strategists won’t allow that to necessarily happen.”</p><p class="Component-root-0-2-69 Component-p-0-2-62">McConnell will likely call “real witnesses on both sides of the aisle,” said Scott Reed, senior political strategist for the U.S. Chamber of Commerce and a long-time force in GOP politics. He said McConnell won’t “make this an easy vote for anyone. He’s focused on maintaining the majority” Republicans have in the Senate.</p><p class="Component-root-0-2-69 Component-p-0-2-62">Republicans say McConnell is far from deciding which witnesses would testify and is unlikely to do so until the House completes its hearings, draws up articles of impeachment and votes on them. That seems likely to take the rest of this year, at least.</p><p class="Component-root-0-2-69 Component-p-0-2-62">A major wild card is likely to be the incendiary Trump, who might push his attorneys to pursue testimony from the Bidens or others involved with Burisma or the 2016 election.</p><p class="Component-root-0-2-69 Component-p-0-2-62">“When this goes over to the Senate, you know, the people that actually started this thing, they are going to be put on the stand,” Eric Trump, the president’s middle son, told reporters Thursday. He said that would include “heads of the Democratic Party.”</p><p class="Component-root-0-2-69 Component-p-0-2-62">Such demands would be certain to be opposed by Senate Democrats and would risk causing divisions among Republicans in showdown votes over how the Senate trial will be run.</p><p class="Component-root-0-2-69 Component-p-0-2-62">A White House spokesman did not respond to several messages seeking comment.</p><p class="Component-root-0-2-69 Component-p-0-2-62">McConnell and Senate Minority Leader Chuck Schumer, D-N.Y., have said they seek a compromise on the Senate trial’s procedures. Such a deal could address witnesses, whether they would testify in public and how long the trial would last.</p><p class="Component-root-0-2-69 Component-p-0-2-62">With today’s jagged partisan differences, it’s unclear that a bipartisan pact on a dominating, prickly issue like impeachment is attainable.</p><p class="Component-root-0-2-69 Component-p-0-2-62">McConnell said recently that he’d not yet held talks with Schumer.</p><p class="Component-root-0-2-69 Component-p-0-2-62">“It’s way too premature,” Schumer said Thursday when asked about witnesses.</p><p class="Component-root-0-2-69 Component-p-0-2-62">In Wednesday’s initial impeachment hearing and in previous closed-door, sworn testimony, diplomats and White House officials have testified they believe that to press Ukraine, Trump was delaying U.S. military aid to Kyiv for its grinding war against Russian-backed forces. He was also withholding an Oval Office visit he’d promised to the newly elected Zelenskiy, they said.</p><p class="Component-root-0-2-69 Component-p-0-2-62">House Democrats were intent on limiting witnesses to officials who could address that case. They’ve been blocking GOP requests for witnesses including Hunter Biden, another Burisma official and others who Republicans say gathered dirt on Trump’s 2016 campaign.</p><p class="Component-root-0-2-69 Component-p-0-2-62">But while House Democrats have largely dictated that chamber’s impeachment rules, Senate ground rules would tilt more toward Republicans.</p><p class="Component-root-0-2-69 Component-p-0-2-62">Senate impeachment procedures allow witnesses to be called by the president’s defense lawyers and by a team of House Democrats who will in effect be the prosecutors.</p><p class="Component-root-0-2-69 Component-p-0-2-62">McConnell and any senator can also offer motions to call witnesses. A majority of senators could reject the requests.</p><p class="Component-root-0-2-69 Component-p-0-2-62">In a past example of lawmakers’ sensitivity about witnesses, Lott said he and Democrats agreed during Clinton’s trial that they wouldn’t let Monica Lewinsky testify in the Senate chamber.</p><p class="Component-root-0-2-69 Component-p-0-2-62">Lott said he was concerned that Lewinsky, the White House intern with whom Clinton had an affair, would be asked about her semen-stained blue dress.</p><p class="Component-root-0-2-69 Component-p-0-2-62">“I was willing to blow the place up rather than do that,” Lott recently told The Associated Press.</p><p class="Component-root-0-2-69 Component-p-0-2-62">Her testimony was videotaped privately, and senators viewed excerpts.</p><p class="Component-root-0-2-69 Component-p-0-2-62">___</p><p class="Component-root-0-2-69 Component-p-0-2-62">AP reporter Jill Colvin contributed.</p></div><aside class="RightRail"><div data-key="ad-placeholder" id="div-gpt-ad-1461247613791-2" class="DFPSlot Component-ad-0-2-33"></div><div id="taboola-right-rail-thumbnails" class="top-stories"></div><div class="persistent-ad"><div data-key="ad-placeholder" id="div-gpt-ad-1461247613791-1" class="DFPSlot Component-ad-0-2-33"></div></div></aside><div class="bellow-article"><div><div id="Below Article Thumbnails - V2.0"></div></div><div data-key="ad-placeholder" id="div-gpt-ad-1470255291270-X" class="DFPSlot Component-ad-0-2-33"></div></div></div></div><div class="Component-footer-0-2-4"><div class="fluid-wrapper"><div class="Component-grid-0-2-5"><nav class="Component-nav-0-2-6"><div class="Component-title-0-2-12">AP NEWS</div><ol class="Component-list-0-2-13"><li><a href="/">Top Stories</a></li><li><a href="/apf-videos">Video</a></li><li><a href="mailto:support@apnews.com" rel="noopener noreferrer">Contact Us</a></li><li><a class="optanon-show-settings">Cookie Settings</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-15"></div><nav class="Component-apps-0-2-7"><div class="Component-title-0-2-12">Download AP NEWS</div><div class="Component-downloadDescription-0-2-14">Connect with the definitive source for global and local news</div><div class="Component-list-0-2-16"><a href="https://itunes.apple.com/us/app/ap-news/id364677107" target="_blank" rel="noopener noreferrer" class="Component-item-0-2-17 Component-ios-0-2-18"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-app-store"></use></svg></a><a href="https://play.google.com/store/apps/details?id=mnn.Android" target="_blank" rel="noopener noreferrer" class="Component-item-0-2-17 Component-android-0-2-19"><img src="/en_badge_web_generic.png" class="SvgSprite" alt="Google Play icon"/></a></div></nav><div class="ssr-mobile Component-divider-0-2-15"></div><nav class="Component-moreFromAp-0-2-8"><div class="Component-title-0-2-12">More from AP</div><ol class="Component-list-0-2-13"><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org">ap.org</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://insights.ap.org/">AP Insights</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://blog.ap.org/">AP Definitive Source</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://apimagesblog.com/">AP Images Spotlight</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/explore/">AP Explore</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/books/">AP Books</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-15"></div><nav class="Component-followAp-0-2-9"><div class="Component-title-0-2-12">Follow AP</div><ol class="Component-list-0-2-20"><li class="Component-item-0-2-21"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/AP" class="Component-icon-0-2-22"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-twitter"></use></svg></a></li><li class="Component-item-0-2-21"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/APNews" class="Component-icon-0-2-22"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-facebook"></use></svg></a></li><li class="Component-item-0-2-21"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/AssociatedPress" class="Component-icon-0-2-22"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-youtube"></use></svg></a></li><li class="Component-item-0-2-21"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/associated-press" class="Component-icon-0-2-22"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-linkedin"></use></svg></a></li></ol></nav><div class="Component-divider-0-2-10 Component-divider-0-2-15"></div><div class="Component-legalStuff-0-2-11 Component-legalStuff-0-2-23"><nav class="Component-legalStuffNav-0-2-24"><div class="Component-title-0-2-27 Component-spaceBelow-0-2-30">The Associated Press</div><ol class="Component-list-0-2-25"><li class="Component-listItem-0-2-26 Component-spaceBelow-0-2-30"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/about">About</a></li><li class="Component-listItem-0-2-26 Component-spaceBelow-0-2-30"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/contact-us">Contact</a></li><li class="Component-listItem-0-2-26 Component-spaceBelow-0-2-30"><a target="_blank" rel="noopener noreferrer" href="http://aphelp.ap.org">Customer Support</a></li><li class="Component-listItem-0-2-26 Component-spaceBelow-0-2-30"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/careers/">Careers</a></li><li class="Component-listItem-0-2-26 Component-spaceBelow-0-2-30"><a href="/termsofservice">Terms &amp; Conditions</a></li><li class="Component-listItem-0-2-26 Component-spaceBelow-0-2-30"><a href="/privacystatement">Privacy</a></li></ol></nav><div class="Component-copyright-0-2-28"><span class="Component-span-0-2-29 Component-spaceBelow-0-2-30">All contents © copyright <!-- -->2019<!-- --> The Associated Press.</span><span class="Component-span-0-2-29 Component-spaceBelow-0-2-30"> All rights reserved.</span></div></div></div></div></div></main></div></div><script>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</script><script src="/dist/index.js?hash=16e638735d3" async></script></body></html>