<!DOCTYPE html><html><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link data-rh="true" rel="manifest" href="/manifest.json"/><link data-rh="true" rel="icon" sizes="16x16" href="/branding/favicon/16.png"/><link data-rh="true" rel="icon" sizes="24x24" href="/branding/favicon/24.png"/><link data-rh="true" rel="icon" sizes="32x32" href="/branding/favicon/32.png"/><link data-rh="true" rel="icon" sizes="64x64" href="/branding/favicon/64.png"/><link data-rh="true" rel="icon" sizes="128x128" href="/branding/favicon/128.png"/><link data-rh="true" rel="icon" sizes="256x256" href="/branding/favicon/256.png"/><link data-rh="true" rel="apple-touch-icon" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="/branding/apple-touch/ap-news-apple-touch-180.png"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="/branding/apple-touch/ap-news-apple-touch-167.png"/><link data-rh="true" rel="mask-icon" href="/branding/touch-bar-icon/ap-news-touch-bar.svg" color="#dedede"/><link data-rh="true" rel="search" href="/OpenSearchDescription.xml" title="AP News" type="application/opensearchdescription+xml"/><link data-rh="true" rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" name="theme-color" content="#dedede"/><meta data-rh="true" name="msapplication-config" content="browserconfig.xml"/><meta data-rh="true" name="description" content="A surge in infections has caused a critical shortage of medical supplies in many places. The hunt for ventilators and other critical items is consuming Europe and the U.S.  Deaths around the world... "/><meta data-rh="true" name="keywords" content="AP Top News,U.S. News,General News,2020 Tokyo Olympics,U.S. News,Olympic Games,Virus Outbreak,March Madness,Men&#x27;s college basketball,College basketball"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@ap"/><meta data-rh="true" property="twitter:title" content="What you need to know today about the virus outbreak"/><meta data-rh="true" property="twitter:description" content="A surge in infections has caused a critical shortage of medical supplies in many places. The hunt for ventilators and other critical items is consuming Europe and the U.S.  Deaths around the world... "/><meta data-rh="true" property="twitter:image" content="https://storage.googleapis.com/afs-prod/media/a9a5fef292b5439ca23f7bbd01d95c23/3000.jpeg"/><meta data-rh="true" property="twitter:url" content="https://apnews.com/2edc0f92528de58d218b3e429f54d7af"/><meta data-rh="true" property="og:title" content="What you need to know today about the virus outbreak"/><meta data-rh="true" property="og:description" content="A surge in infections has caused a critical shortage of medical supplies in many places. The hunt for ventilators and other critical items is consuming Europe and the U.S.  Deaths around the world... "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://apnews.com/2edc0f92528de58d218b3e429f54d7af"/><meta data-rh="true" property="og:image" content="https://storage.googleapis.com/afs-prod/media/a9a5fef292b5439ca23f7bbd01d95c23/3000.jpeg"/><meta data-rh="true" property="og:image:width" content="4501"/><meta data-rh="true" property="og:image:height" content="3000"/><meta data-rh="true" property="og:site_name" content="AP NEWS"/><meta data-rh="true" property="fb:app_id" content="870613919693099"/><meta data-rh="true" property="fb:pages" content="249655421622"/><meta data-rh="true" property="article:published_time" content="2020-03-23T12:51:24Z"/><meta data-rh="true" property="article:modified_time" content="2020-03-23T13:08:18Z"/><meta data-rh="true" property="article:section" content="AP Top News"/><meta data-rh="true" property="article:tag" content="AP Top News"/><meta data-rh="true" property="article:tag" content="U.S. News"/><meta data-rh="true" property="article:tag" content="General News"/><meta data-rh="true" property="article:tag" content="2020 Tokyo Olympics"/><meta data-rh="true" property="article:tag" content="U.S. News"/><meta data-rh="true" property="article:tag" content="Olympic Games"/><meta data-rh="true" property="article:tag" content="Virus Outbreak"/><meta data-rh="true" property="article:tag" content="March Madness"/><meta data-rh="true" property="article:tag" content="Men&#x27;s college basketball"/><meta data-rh="true" property="article:tag" content="College basketball"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":[],"dateModified":"2020-03-23T13:08:18Z","datePublished":"2020-03-23T12:51:24Z","description":"A surge in infections has caused a critical shortage of medical supplies in many places. The hunt for ventilators and other critical items is consuming Europe and the U.S.  Deaths around the world... ","headline":"What you need to know today about the virus outbreak","image":"https://storage.googleapis.com/afs-prod/media/a9a5fef292b5439ca23f7bbd01d95c23/2000.jpeg","mainEntityOfPage":{"@id":"https://apnews.com/2edc0f92528de58d218b3e429f54d7af","@type":"WebPage"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"url":"http://apcontextual.appspot.com/Support/AMPLogo.png","width":600},"name":"Associated Press"}}</script><title data-rh="true">What you need to know today about the virus outbreak</title><meta name="google-site-verification" content="XvG-YKlyyPmG2x0J9-rdS-zI8LhL4d75ZQoccETD2qA"><link rel="stylesheet" type="text/css" href="/dist/index.css?hash=170c4d40dd6"><style id="server-side-styles" type="text/css">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</style></head><body><div id="root"><div class="App" data-reactroot=""><noscript style="display:none;visibility:hidden"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNXLD4" width="0" height="0" title="Google Tag Manager iframe"></iframe></noscript><noscript style="display:none;visibility:hidden"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005041&amp;cv=2.0&amp;cj=1" alt="Comscore beacon"/></noscript><main class="Main"><div class="Header" style="height:97px;top:0"><div class="fluid-wrapper"><a class="header-logo" href="/"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-logo"></use></svg></a><div class="optional-header-title hub" style="opacity:0"></div><div class="header-title" style="height:48px;padding-top:17px"><div class="title">AP NEWS</div></div><nav class="header-navigation-wrapper"><ol class="header-navigation"><li class="header-navigation-item"><a class="nav-action" href="/">Top Stories</a></li><li class="header-navigation-item topics"><label class="nav-action">Topics<svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-down-arrow"></use></svg></label><nav class="topicsDropdown-0-2-3 TopicsDropdown" style="right:auto"><div class="dropdown-wrapper dropdownWrapper-0-2-4" style="--height:0"><ol class="dropdown-0-2-5 dropdown"></ol></div></nav></li><li class="header-navigation-item"><a class="nav-action" href="/apf-videos">Video</a></li><li class="header-navigation-item radio"><span class="nav-action">Listen</span><div class="Radio" style="height:0;width:0"><div class="radio-content"><audio class="radio-player"></audio><div class="radio-text"><div class="radio-title">AP RADIO</div><div class="radio-subtitle">Update hourly</div></div><div class="radio-control radio-play"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-play"></use></svg></div></div></div></li><li class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></li></ol></nav></div><div class="search-wrapper"><div class="SearchPopover" style="--height:0"><div class="inner"><input class="input" placeholder="Search" value=""/><button class="Component-button-0-2-7"><span>Search</span><div class="Loader Component-loader-0-2-8"><div class="sk-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></div><svg class="SvgSprite Component-arrow-0-2-9"><use xlink:href="/dist/spritemap.svg#sprite-arrow"></use></svg></button><section class="search-results"></section></div></div></div></div><div class="header-placeholder"></div><div class="Body"><div class="Content WireStory fluid-wrapper with-lead"><div class="Leaderboard leaderboard-0-2-37"><div data-key="ad-placeholder" id="div-gpt-ad-1461247613791-X" class="DFPSlot dfpSlot-0-2-38 Component-ad-0-2-39"></div></div><div class="SocialShare Component-root-0-2-40 tablet-view"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/2edc0f92528de58d218b3e429f54d7af" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-43"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/2edc0f92528de58d218b3e429f54d7af" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-44"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=What you need to know today about the virus outbreak&amp;body=https://apnews.com/2edc0f92528de58d218b3e429f54d7af" class="Component-root-0-2-45"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-46 Component-copyLink-0-2-41 Component-rootBig-0-2-47"><textarea tabindex="-1" class="Component-area-0-2-49">https://apnews.com/2edc0f92528de58d218b3e429f54d7af</textarea><div class="Component-message-0-2-48">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="ContentView-LeftRail"><div></div><div class="sticky-part"><div class="SocialShare Component-root-0-2-40"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/2edc0f92528de58d218b3e429f54d7af" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-43"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/2edc0f92528de58d218b3e429f54d7af" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-44"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=What you need to know today about the virus outbreak&amp;body=https://apnews.com/2edc0f92528de58d218b3e429f54d7af" class="Component-root-0-2-45"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-46 Component-copyLink-0-2-41 Component-rootBig-0-2-47"><textarea tabindex="-1" class="Component-area-0-2-49">https://apnews.com/2edc0f92528de58d218b3e429f54d7af</textarea><div class="Component-message-0-2-48">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="RelatedTopics"><div class="heading">Related topics</div><ul class="tag-list"><li class="tag"><a data-key="related-tag" href="/apf-topnews">AP Top News</a></li><li class="tag"><a data-key="related-tag" href="/apf-USNews">U.S. News</a></li><li class="tag"><a data-key="related-tag" href="/apf-GeneralNews">General News</a></li><li class="tag"><a data-key="related-tag" href="/2020TokyoOlympics">2020 Tokyo Olympics</a></li><li class="tag"><a data-key="related-tag" href="/apf-usnews">U.S. News</a></li><li class="tag"><a data-key="related-tag" href="/OlympicGames">Olympic Games</a></li><li class="tag"><a data-key="related-tag" href="/VirusOutbreak">Virus Outbreak</a></li><li class="tag"><a data-key="related-tag" href="/MarchMadness">March Madness</a></li><li class="tag"><a data-key="related-tag" href="/Menscollegebasketball">Men&#x27;s college basketball</a></li><li class="tag"><a data-key="related-tag" href="/Collegebasketball">College basketball</a></li></ul></div></div></div><div class="CardHeadline"><div class="Component-headline-0-2-53" data-key="card-headline"><h1 class="Component-h1-0-2-54">What you need to know today about the virus outbreak</h1></div><div class="Component-signature-0-2-55"><span class="Timestamp Component-root-0-2-58 Component-timestamp-0-2-57" data-key="timestamp" data-source="2020-03-23T13:08:18Z" title="2020-03-23 13:08:18 - Mon Mar 23 2020 13:08:18 GMT+0000 (Coordinated Universal Time)">March 23, 2020 GMT</span></div><div class="apLine-0-2-59" style="transform:scale(1)"></div></div><div class="divider"></div><a class="LeadFeature Component-leadFeature-0-2-60 LeadFeature_gallery" href="/2edc0f92528de58d218b3e429f54d7af/gallery/a9a5fef292b5439ca23f7bbd01d95c23"><div data-key="media-placeholder"></div><svg class="SvgSprite gallery-arrow Component-galleryArrow-0-2-65"><use xlink:href="/dist/spritemap.svg#sprite-gallery-arrow"></use></svg><div class="count-caption Component-countCaption-0-2-61 ssr-desktop"><div class="ImageGalleryCount"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-gallery-count"></use></svg><span>1 of 5</span></div><div class="Component-imageCaption-0-2-67"><div class="embed-caption Component-root-0-2-68 Component-embedCaption-0-2-64" data-key="embed-caption">Young passengers wear face masks to protect against the coronavirus as they arrive at the Hong Kong airport, Monday, March 23, 2020. For most, the coronavirus causes only mild or moderate symptoms, such as fever and cough. But for a few, especially older adults and people with existing health problems, it can cause more severe illnesses, including pneumonia. (AP Photo/Kin Cheung)</div></div></div><div class="count-caption Component-countCaption-0-2-61 ssr-tablet"><div class="ImageGalleryCount"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-gallery-count"></use></svg><span>1 of 5</span></div><div class="Component-imageCaption-0-2-67"><div class="embed-caption Component-root-0-2-68 Component-embedCaption-0-2-64" data-key="embed-caption">Young passengers wear face masks to protect against the coronavirus as they arrive at the Hong Kong airport, Monday, March 23, 2020. For most, the coronavirus causes only mild or moderate symptoms, such as fever and cough. But for a few, especially older adults and people with existing health problems, it can cause more severe illnesses, including pneumonia. (AP Photo/Kin Cheung)</div></div></div></a><div class="Article" data-key="article"><p class="Component-root-0-2-77 Component-p-0-2-69">A surge in infections has caused a critical shortage of medical supplies in many places. <a class="" href="/76095a4f3109a41bed53b26a6787480e">The hunt for ventilators and other critical items is consuming Europe and the U.S. </a><!-- --> Deaths around the world passed the 15,000 mark Monday.</p><p class="Component-root-0-2-77 Component-p-0-2-69">Meanwhile, China is slamming the U.S. for “scapegoating” over the virus, the Tokyo Olympics <a class="" href="/b7b71576eddb82422929f19d7fb32f44"> is considering postponing the event to 2021 </a><!-- --> and lawmakers in the U.S. are <a class="" href="/c32bc143d362d684cb1cd7cf33a5ea44">negotiating a nearly $2 trillion economic rescue package</a><!-- -->.</p><div data-key="ad-placeholder" id="div-gpt-ad-1470255291270-0" class="DFPSlot Component-dfp-0-2-73 Component-ad-0-2-39"></div><p class="Component-root-0-2-77 Component-p-0-2-69">Here are some of AP’s top stories Monday on the world’s coronavirus pandemic. Follow <a class="" href="/VirusOutbreak">APNews.com/VirusOutbreak</a><!-- --> for updates through the day and <a class="" href="/UnderstandingtheOutbreak">APNews.com/UnderstandingtheOutbreak</a><!-- --> for stories explaining some of its complexities.</p><p class="Component-root-0-2-77 Component-p-0-2-69">WHAT’S HAPPENING TODAY:</p><p class="Component-root-0-2-77 Component-p-0-2-69">—The coronavirus <a class="" href="/e5f39091afda3b07a70464e602d844ec">has arrived in the Gaza Strip and Syria</a><!-- -->, raising fears that the pandemic may now prey on some of the most vulnerable populations in the world. </p><p class="Component-root-0-2-77 Component-p-0-2-69">—Those <a class="" href="/36bb744ed120b703b4bf13695572cb84">defying social distancing and lockdown restrictions from France to Florida to carry on as normal are coming under</a><!-- --> fire. One French minister was furious: “Some consider they’re little heroes when they break the rules. Well, no. You’re an imbecile, and especially a threat to yourself.”</p><p class="Component-root-0-2-77 Component-p-0-2-69">—Grieving <a class="" href="/5a2692fc5764b92c5116f0d17d1556bb">has become even more upsetting for families in the time of coronavirus. </a><!-- --> An untold number of burials around the globe now go forward with nothing more than a cleric, a funeral home employee and a single loved one. Others receive what would have once been called pauper’s funerals, buried in the clothes they died in.</p><p class="Component-root-0-2-77 Component-p-0-2-69">—Most American presidents will confront a crisis — or crises — whether it’s a natural disaster, war, economic downturn, public health threat or terrorism. <a class="" href="/3bab4e7404ecb093dc89181d40988d41">Here’s a look at how they fared. </a></p><p class="Component-root-0-2-77 Component-p-0-2-69">WHAT YOU NEED TO KNOW:</p><p class="Component-root-0-2-77 Component-p-0-2-69">For most people, the virus causes only mild or moderate symptoms, such as fever and cough. For some, especially older adults and people with existing health problems, it can cause more severe illness, including pneumonia. The vast majority of people recover.</p><div data-key="ad-placeholder" id="div-gpt-ad-1470255291270-1" class="DFPSlot Component-dfp-0-2-73 Component-ad-0-2-39"></div><p class="Component-root-0-2-77 Component-p-0-2-69">Here are the symptoms of <a class="" href="/fc233effe10f7dcf535f758fb1b0d2ce"> the virus compared with the common flu. </a></p><p class="Component-root-0-2-77 Component-p-0-2-69">One of the best ways to prevent spread of the virus is washing your hands with soap and water. The U.S. Centers for Disease Control and Prevention recommends first washing with warm or cold water and then lathering soap for 20 seconds to get it on the backs of hands, between fingers and under fingernails before rinsing off.</p><p class="Component-root-0-2-77 Component-p-0-2-69">You should wash your phone, too. <a class="" href="/7c2fbc713028308ba6b69be3d6e4b6b9">Here’s how. </a></p><p class="Component-root-0-2-77 Component-p-0-2-69">Misinformation overload: <a class="" href="/dedd5a5f5367b1da634a1e84dbb369ed">How to separate fact from fiction and rumor from deliberate efforts to mislead</a><!-- -->.</p><p class="Component-root-0-2-77 Component-p-0-2-69">___</p><p class="Component-root-0-2-77 Component-p-0-2-69">ONE NUMBER:</p><p class="Component-root-0-2-77 Component-p-0-2-69"><a class="" href="/eac219fdb053191bceb521b0fe6b654d">$300 BILLION: </a><!-- --> In a series of sweeping steps, the Fed will lend to small and large businesses and local governments as well as extend its bond-buying programs. It’s all part of the Fed’s ongoing efforts to support the flow of credit through an economy ravaged by the viral outbreak. </p><p class="Component-root-0-2-77 Component-p-0-2-69">___</p><p class="Component-root-0-2-77 Component-p-0-2-69">IN OTHER NEWS:</p><p class="Component-root-0-2-77 Component-p-0-2-69">AP’S MARCH MADNESS: The virus may have canceled March Madness, but the AP is <a class="" href="/MarchMadness">counting down the top 10 men’s basketball games in the history of the NCAA Tournament</a><!-- -->. We’re counting them down through April 5, along with a host of memorable moments through the eyes of players who were there.</p><p class="Component-root-0-2-77 Component-p-0-2-69">___</p><p class="Component-root-0-2-77 Component-p-0-2-69">The Associated Press receives support for health and science coverage from the Howard Hughes Medical Institute’s Department of Science Education. The AP is solely responsible for all content.</p><p class="Component-root-0-2-77 Component-p-0-2-69">___</p><p class="Component-root-0-2-77 Component-p-0-2-69">Follow AP coverage of the virus outbreak at <a class="" href="/VirusOutbreak">https://apnews.com/VirusOutbreak</a><!-- --> and <a class="" href="/UnderstandingtheOutbreak">https://apnews.com/UnderstandingtheOutbreak</a></p></div><aside class="RightRail"><div data-key="ad-placeholder" id="div-gpt-ad-1461247613791-2" class="DFPSlot Component-ad-0-2-39"></div><div id="taboola-right-rail-thumbnails" class="top-stories"></div><div class="persistent-ad"><div data-key="ad-placeholder" id="div-gpt-ad-1461247613791-1" class="DFPSlot Component-ad-0-2-39"></div></div></aside><div class="bellow-article"><div class="piano-below-article-container pianoArticle-0-2-78"></div><div><div id="Below Article Thumbnails - V2.0"></div></div><div data-key="ad-placeholder" id="div-gpt-ad-1470255291270-X" class="DFPSlot Component-ad-0-2-39"></div></div></div></div><div class="Component-footer-0-2-10"><div class="fluid-wrapper"><div class="Component-grid-0-2-11"><nav class="Component-nav-0-2-12"><div class="Component-title-0-2-18">AP NEWS</div><ol class="Component-list-0-2-19"><li><a href="/">Top Stories</a></li><li><a href="/apf-videos">Video</a></li><li><a href="mailto:support@apnews.com" rel="noopener noreferrer">Contact Us</a></li><li><a class="optanon-show-settings">Cookie Settings</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-21"></div><nav class="Component-apps-0-2-13"><div class="Component-title-0-2-18">Download AP NEWS</div><div class="Component-downloadDescription-0-2-20">Connect with the definitive source for global and local news</div><div class="Component-list-0-2-22"><a href="https://itunes.apple.com/us/app/ap-news/id364677107" target="_blank" rel="noopener noreferrer" class="Component-item-0-2-23 Component-ios-0-2-24"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-app-store"></use></svg></a><a href="https://play.google.com/store/apps/details?id=mnn.Android" target="_blank" rel="noopener noreferrer" class="Component-item-0-2-23 Component-android-0-2-25"><img src="/en_badge_web_generic.png" class="SvgSprite" alt="Google Play icon"/></a></div></nav><div class="ssr-mobile Component-divider-0-2-21"></div><nav class="Component-moreFromAp-0-2-14"><div class="Component-title-0-2-18">More from AP</div><ol class="Component-list-0-2-19"><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org">ap.org</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://insights.ap.org/">AP Insights</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://blog.ap.org/">AP Definitive Source</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://apimagesblog.com/">AP Images Spotlight</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/explore/">AP Explore</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/books/">AP Books</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-21"></div><nav class="Component-followAp-0-2-15"><div class="Component-title-0-2-18">Follow AP</div><ol class="Component-list-0-2-26"><li class="Component-item-0-2-27"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/AP" class="Component-icon-0-2-28"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-twitter"></use></svg></a></li><li class="Component-item-0-2-27"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/APNews" class="Component-icon-0-2-28"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-facebook"></use></svg></a></li><li class="Component-item-0-2-27"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/AssociatedPress" class="Component-icon-0-2-28"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-youtube"></use></svg></a></li><li class="Component-item-0-2-27"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/associated-press" class="Component-icon-0-2-28"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-linkedin"></use></svg></a></li></ol></nav><div class="Component-divider-0-2-16 Component-divider-0-2-21"></div><div class="Component-legalStuff-0-2-17 Component-legalStuff-0-2-29"><nav class="Component-legalStuffNav-0-2-30"><div class="Component-title-0-2-33 Component-spaceBelow-0-2-36">The Associated Press</div><ol class="Component-list-0-2-31"><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/about">About</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/contact-us">Contact</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a target="_blank" rel="noopener noreferrer" href="http://aphelp.ap.org">Customer Support</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/careers/">Careers</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a href="/termsofservice">Terms &amp; Conditions</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a href="/privacystatement">Privacy</a></li></ol></nav><div class="Component-copyright-0-2-34"><span class="Component-span-0-2-35 Component-spaceBelow-0-2-36">All contents © copyright <!-- -->2020<!-- --> The Associated Press.</span><span class="Component-span-0-2-35 Component-spaceBelow-0-2-36"> All rights reserved.</span></div></div></div></div></div></main></div></div><script>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</script><script src="/dist/index.js?hash=170c4d40dd7" async></script></body></html>