<!DOCTYPE html><html><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link data-rh="true" rel="manifest" href="/manifest.json"/><link data-rh="true" rel="icon" sizes="16x16" href="/branding/favicon/16.png"/><link data-rh="true" rel="icon" sizes="24x24" href="/branding/favicon/24.png"/><link data-rh="true" rel="icon" sizes="32x32" href="/branding/favicon/32.png"/><link data-rh="true" rel="icon" sizes="64x64" href="/branding/favicon/64.png"/><link data-rh="true" rel="icon" sizes="128x128" href="/branding/favicon/128.png"/><link data-rh="true" rel="icon" sizes="256x256" href="/branding/favicon/256.png"/><link data-rh="true" rel="apple-touch-icon" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="/branding/apple-touch/ap-news-apple-touch-180.png"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="/branding/apple-touch/ap-news-apple-touch-167.png"/><link data-rh="true" rel="mask-icon" href="/branding/touch-bar-icon/ap-news-touch-bar.svg" color="#dedede"/><link data-rh="true" rel="search" href="/OpenSearchDescription.xml" title="AP News" type="application/opensearchdescription+xml"/><link data-rh="true" rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" name="theme-color" content="#dedede"/><meta data-rh="true" name="msapplication-config" content="browserconfig.xml"/><meta data-rh="true" name="description" content="DALLAS (AP) — American Airlines will start booking flights to full capacity next week, ending any effort to promote social distancing on its planes while the United States sets records for new... "/><meta data-rh="true" name="keywords" content="AP Top News,United States,Airlines,Business,Travel,Virus Outbreak,U.S. News"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@ap"/><meta data-rh="true" property="twitter:title" content="American Airlines will book flights to full capacity"/><meta data-rh="true" property="twitter:description" content="DALLAS (AP) — American Airlines will start booking flights to full capacity next week, ending any effort to promote social distancing on its planes while the United States sets records for new... "/><meta data-rh="true" property="twitter:image" content="https://storage.googleapis.com/afs-prod/media/7d949ebb19664780a8621b7eb5838220/3000.jpeg"/><meta data-rh="true" property="twitter:url" content="https://apnews.com/46da14b4d6fd8ae8d3422742e3927150"/><meta data-rh="true" property="og:title" content="American Airlines will book flights to full capacity"/><meta data-rh="true" property="og:description" content="DALLAS (AP) — American Airlines will start booking flights to full capacity next week, ending any effort to promote social distancing on its planes while the United States sets records for new... "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://apnews.com/46da14b4d6fd8ae8d3422742e3927150"/><meta data-rh="true" property="og:image" content="https://storage.googleapis.com/afs-prod/media/7d949ebb19664780a8621b7eb5838220/3000.jpeg"/><meta data-rh="true" property="og:image:width" content="4545"/><meta data-rh="true" property="og:image:height" content="3000"/><meta data-rh="true" property="og:site_name" content="AP NEWS"/><meta data-rh="true" property="fb:app_id" content="870613919693099"/><meta data-rh="true" property="fb:pages" content="249655421622"/><meta data-rh="true" property="article:published_time" content="2020-06-26T15:58:23Z"/><meta data-rh="true" property="article:modified_time" content="2020-06-26T22:11:53Z"/><meta data-rh="true" property="article:section" content="AP Top News"/><meta data-rh="true" property="article:tag" content="AP Top News"/><meta data-rh="true" property="article:tag" content="United States"/><meta data-rh="true" property="article:tag" content="Airlines"/><meta data-rh="true" property="article:tag" content="Business"/><meta data-rh="true" property="article:tag" content="Travel"/><meta data-rh="true" property="article:tag" content="Virus Outbreak"/><meta data-rh="true" property="article:tag" content="U.S. News"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":["David Koenig"],"dateModified":"2020-06-26T22:11:53Z","datePublished":"2020-06-26T15:58:23Z","description":"DALLAS (AP) — American Airlines will start booking flights to full capacity next week, ending any effort to promote social distancing on its planes while the United States sets records for new... ","headline":"American Airlines will book flights to full capacity","image":"https://storage.googleapis.com/afs-prod/media/7d949ebb19664780a8621b7eb5838220/2000.jpeg","mainEntityOfPage":{"@id":"https://apnews.com/46da14b4d6fd8ae8d3422742e3927150","@type":"WebPage"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"url":"http://apcontextual.appspot.com/Support/AMPLogo.png","width":600},"name":"Associated Press"}}</script><title data-rh="true">American Airlines will book flights to full capacity</title><meta name="google-site-verification" content="XvG-YKlyyPmG2x0J9-rdS-zI8LhL4d75ZQoccETD2qA"><link rel="stylesheet" type="text/css" href="/dist/index.css?hash=172c0efab14"><style id="server-side-styles" type="text/css">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</style></head><body><div id="root"><div class="App" data-reactroot=""><noscript style="display:none;visibility:hidden"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNXLD4" width="0" height="0" title="Google Tag Manager iframe"></iframe></noscript><noscript style="display:none;visibility:hidden"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005041&amp;cv=2.0&amp;cj=1" alt="Comscore beacon"/></noscript><main class="Main"><div class="Header" style="height:97px;top:0"><div class="fluid-wrapper"><a class="header-logo" href="/"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-logo"></use></svg></a><div class="optional-header-title hub" style="opacity:0"></div><div class="header-title" style="height:48px;padding-top:17px"><div class="title">AP NEWS</div></div><nav class="header-navigation-wrapper"><ol class="header-navigation"><li class="header-navigation-item"><a class="nav-action" href="/">Top Stories</a></li><li class="header-navigation-item topics"><label class="nav-action">Topics<svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-down-arrow"></use></svg></label><nav class="topicsDropdown-0-2-3 TopicsDropdown" style="right:auto"><div class="dropdown-wrapper dropdownWrapper-0-2-4" style="--height:0"><ol class="dropdown-0-2-5 dropdown"></ol></div></nav></li><li class="header-navigation-item"><a class="nav-action" href="/apf-videos">Video</a></li><li class="header-navigation-item radio"><span class="nav-action">Listen</span><div class="Radio" style="height:0;width:0"><div class="radio-content"><audio class="radio-player"></audio><div class="radio-text"><div class="radio-title">AP RADIO</div><div class="radio-subtitle">Update hourly</div></div><div class="radio-control radio-play"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-play"></use></svg></div></div></div></li><li class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></li></ol></nav></div><div class="search-wrapper"><div class="SearchPopover" style="--height:0"><div class="inner"><input class="input" placeholder="Search" value=""/><button class="Component-button-0-2-7"><span>Search</span><div class="Loader Component-loader-0-2-8"><div class="sk-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></div><svg class="SvgSprite Component-arrow-0-2-9"><use xlink:href="/dist/spritemap.svg#sprite-arrow"></use></svg></button><section class="search-results"></section></div></div></div></div><div class="header-placeholder"></div><div class="Body"><div class="Content WireStory fluid-wrapper with-lead"><div class="Leaderboard leaderboard-0-2-37"><div class="dfpSlot-0-2-38"><div class="Component-adTitle-0-2-40">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-43"><div class="Component-visualPlaceholder-0-2-41"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_leaderboard" class="DFPSlot Component-ad-0-2-39"></div></div></div></div><div class="SocialShare Component-root-0-2-45 tablet-view"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/46da14b4d6fd8ae8d3422742e3927150" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-48"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/46da14b4d6fd8ae8d3422742e3927150" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-49"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=American Airlines will book flights to full capacity&amp;body=https://apnews.com/46da14b4d6fd8ae8d3422742e3927150" class="Component-root-0-2-50"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-51 Component-copyLink-0-2-46 Component-rootBig-0-2-52"><textarea tabindex="-1" class="Component-area-0-2-54">https://apnews.com/46da14b4d6fd8ae8d3422742e3927150</textarea><div class="Component-message-0-2-53">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="ContentView-LeftRail"><div></div><div class="sticky-part"><div class="SocialShare Component-root-0-2-45"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/46da14b4d6fd8ae8d3422742e3927150" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-48"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/46da14b4d6fd8ae8d3422742e3927150" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-49"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=American Airlines will book flights to full capacity&amp;body=https://apnews.com/46da14b4d6fd8ae8d3422742e3927150" class="Component-root-0-2-50"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-51 Component-copyLink-0-2-46 Component-rootBig-0-2-52"><textarea tabindex="-1" class="Component-area-0-2-54">https://apnews.com/46da14b4d6fd8ae8d3422742e3927150</textarea><div class="Component-message-0-2-53">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="RelatedTopics"><div class="heading">Related topics</div><ul class="tag-list"><li class="tag"><a data-key="related-tag" href="/apf-topnews">AP Top News</a></li><li class="tag"><a data-key="related-tag" href="/UnitedStates">United States</a></li><li class="tag"><a data-key="related-tag" href="/Airlines">Airlines</a></li><li class="tag"><a data-key="related-tag" href="/apf-business">Business</a></li><li class="tag"><a data-key="related-tag" href="/apf-Travel">Travel</a></li><li class="tag"><a data-key="related-tag" href="/VirusOutbreak">Virus Outbreak</a></li><li class="tag"><a data-key="related-tag" href="/apf-usnews">U.S. News</a></li></ul></div></div></div><div class="CardHeadline"><div class="Component-headline-0-2-58" data-key="card-headline"><h1 class="Component-h1-0-2-59">American Airlines will book flights to full capacity</h1></div><div class="Component-signature-0-2-60"><span class="Component-bylines-0-2-61">By DAVID KOENIG</span><span class="Timestamp Component-root-0-2-63 Component-timestamp-0-2-62" data-key="timestamp" data-source="2020-06-26T22:11:53Z" title="2020-06-26 22:11:53 - Fri Jun 26 2020 22:11:53 GMT+0000 (Coordinated Universal Time)">June 26, 2020 GMT</span></div><div class="apLine-0-2-64" style="transform:scale(1)"></div></div><div class="divider"></div><div class="LeadFeature Component-leadFeature-0-2-65"><div data-key="media-placeholder"></div><div class="count-caption Component-countCaption-0-2-66 ssr-desktop"><div class="Component-imageCaption-0-2-72"><div class="embed-caption Component-root-0-2-73 Component-embedCaption-0-2-69" data-key="embed-caption">FILE - In this March 31, 2020 file photo American Airlines planes are parked at Pittsburgh International Airport in Imperial, Pa.  There will be no more attempt at social distancing on American Airlines flights. The airline said Friday, June 26,  that it will start booking flights to full capacity next week. (AP Photo/Gene J. Puskar, file)</div></div></div><div class="count-caption Component-countCaption-0-2-66 ssr-tablet"><div class="Component-imageCaption-0-2-72"><div class="embed-caption Component-root-0-2-73 Component-embedCaption-0-2-69" data-key="embed-caption">FILE - In this March 31, 2020 file photo American Airlines planes are parked at Pittsburgh International Airport in Imperial, Pa.  There will be no more attempt at social distancing on American Airlines flights. The airline said Friday, June 26,  that it will start booking flights to full capacity next week. (AP Photo/Gene J. Puskar, file)</div></div></div></div><div class="Article" data-key="article"><p class="Component-root-0-2-82 Component-p-0-2-74">DALLAS (AP) — American Airlines will start booking flights to full capacity next week, ending any effort to promote social distancing on its planes while the United States sets records for new reported cases of the coronavirus.</p><p class="Component-root-0-2-82 Component-p-0-2-74">American’s move matches the policy of United Airlines but contrasts sharply with rivals that limit bookings to create space between passengers to minimize the risk of contagion. </p><p class="Component-root-0-2-82 Component-p-0-2-74">The pilots’ union at American said it hopes that the airline reconsiders and instead decides to add more flights using idle planes and crews.</p><p class="Component-root-0-2-82 Component-p-0-2-74">American said Friday that it will continue to notify customers if their flight is likely to be full, and let them change flights at no extra cost. The airline said it will also let passengers change seats on the plane if there is room and if they stay in the same cabin. </p><div class="Component-dfp-0-2-78"><div class="Component-adTitle-0-2-40">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-43"><div class="Component-visualPlaceholder-0-2-41"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_midarticle1" class="DFPSlot Component-ad-0-2-39"></div></div></div><p class="Component-root-0-2-82 Component-p-0-2-74">Since April, American has limited bookings to about 85% of a plane’s capacity by leaving about half the middle seats open. However, the airline will start selling every seat it can beginning next Wednesday.</p><p class="Component-root-0-2-82 Component-p-0-2-74">Delta says it is capping seats at about 60% of capacity and Southwest at about 67%, both through Sept. 30. JetBlue says it will leave middle seats empty through July 31 unless the person is traveling with a passenger in an adjoining seat. </p><p class="Component-root-0-2-82 Component-p-0-2-74">United, Spirit Airlines and now American, however, are taking a different approach, arguing that other steps — including stepped-up cleaning procedures and requiring all passengers to wear face coverings — eliminate the need to block some seats. United CEO Scott Kirby has said social distancing is impossible on planes anyway; that even with empty middle seats, people are less than six feet away from each other. </p><p class="Component-root-0-2-82 Component-p-0-2-74">Photos and videos of full flights on American and United have drawn criticism for their lack of social distancing.</p><p class="Component-root-0-2-82 Component-p-0-2-74">The number of confirmed new COVID-19 infections in the U.S. <a class="" href="/5bc6644329af546be3b06763da8abd29">hit an all-time high of 40,000</a><!-- --> on Friday, eclipsing a record set on April 24, according to Johns Hopkins University. Several of American’s busiest airports are in states with skyrocketing infection rates, including Texas, Florida, Arizona and North Carolina.</p><p class="Component-root-0-2-82 Component-p-0-2-74">American’s headquarters are in Fort Worth, Texas, where Gov. Greg Abbott on Friday <a class="" href="/5361ddeed347c61bffdbd06c92059a5f">rolled back some steps </a><!-- --> the state had taken just two months ago in an aggressive attempt to re-open its economy. </p><p class="Component-root-0-2-82 Component-p-0-2-74">The airline announced the change <a href="https://bit.ly/3hZK2mR" target="_blank" rel="noopener noreferrer" class="">deep into a press release </a><!-- --> that was mostly devoted to measures it is taking to clean planes and kill the virus. </p><p class="Component-root-0-2-82 Component-p-0-2-74">“As more people continue to travel, customers may notice that flights are booked to capacity starting July 1,″ American said. Starting Tuesday, American will ask passengers to confirm that they haven’t had COVID-19 symptoms in the previous 14 days.</p><p class="Component-root-0-2-82 Component-p-0-2-74">Henry Harteveldt, a travel analyst with Atmosphere Research Group, said American “is clearly putting its profitability ahead” of the health of both passengers and its own employees.</p><p class="Component-root-0-2-82 Component-p-0-2-74">“Packing an airplane 100% full without health testing in place is a risky business decision. If someone contracts the COVID-19 virus on a 100% full plane, they’re going to sue American Airlines,” Harteveldt said. “Just because another airline is doing it doesn’t mean it’s the right business decision.”</p><p class="Component-root-0-2-82 Component-p-0-2-74">But another expert, travel agent Brett Snyder, who writes a blog called <a href="https://crankyflier.com/" target="_blank" rel="noopener noreferrer" class="">Cranky Flier</a><!-- -->, said American probably has data to back up its decision from a business perspective.</p><p class="Component-root-0-2-82 Component-p-0-2-74">“If they are making this change to sell every seat, then they know that people talk a lot” about preferring empty middle seats, “but in the end they will still fly if the price is right,” Snyder said. </p><p class="Component-root-0-2-82 Component-p-0-2-74">Since April, American offered to rebook people whose flights might be full, but only about 4% of passengers have taken that option, according to the airline.</p><p class="Component-root-0-2-82 Component-p-0-2-74">Snyder said most people flying now are leisure travelers who have decided that it’s an acceptable risk. He said rules on face masks, extra cleaning measures, and high-efficiency air-filtration systems make planes “a relatively safe place.”</p><p class="Component-root-0-2-82 Component-p-0-2-74">Airlines have been devastated by the pandemic, as travel dropped by about 95% at its low point in April. Since then, traffic has picked up slightly — the number of people passing through security checkpoints at U.S. airports on Thursday was <a href="https://www.tsa.gov/coronavirus/passenger-throughput" target="_blank" rel="noopener noreferrer" class="">77% lower than the comparable day a year ago</a><!-- -->. </p><p class="Component-root-0-2-82 Component-p-0-2-74">American Airlines spokesman Ross Feinstein said the airline has been considering booking to full capacity for a few weeks as passenger numbers have risen. On Monday, American’s traffic was the highest since March, he said. </p><p class="Component-root-0-2-82 Component-p-0-2-74">A spokesman for the Allied Pilots Association, which represents American’s pilots, said the move could hurt the public’s already fragile confidence in flying.</p><p class="Component-root-0-2-82 Component-p-0-2-74">“We were shocked. I can’t imagine a worse time to tell passengers that the airplanes they may be on will be completely full,” said the union spokesman, Dennis Tajer. </p><p class="Component-root-0-2-82 Component-p-0-2-74">American has plenty of planes that have been grounded because of the pandemic, and it has idle pilots and flight attendants who must remain on the payroll through September as a condition of federal financial aid. If a flight will be full, “Why wouldn’t you just put another airplane on?” Tajer asked.</p><p class="Component-root-0-2-82 Component-p-0-2-74">American is adding flights. Including its American Eagle regional subsidiary, the airline has scheduled 3,479 flights for July, a 60% jump over June but still 48% below last July’s schedule.</p><p class="Component-root-0-2-82 Component-p-0-2-74">Airlines have struggled to balance concern about safety during the pandemic with their need to sell tickets. Airline revenue has plummeted since early March, forcing the carriers to rely on billions in federal aid and private borrowing to survive until travel recovers, which might not happen until there is a vaccine.</p><p class="Component-root-0-2-82 Component-p-0-2-74">Frontier Airlines tried to charge passengers extra to guarantee they would be next to an empty middle seat. The budget airline was <a class="" href="/2ed7dd55fef838e52707111943a1180f">forced to retreat </a><!-- --> last month amid accusations that it was trying to profit from people’s fear of contracting a deadly virus.</p><p class="Component-root-0-2-82 Component-p-0-2-74">___</p><p class="Component-root-0-2-82 Component-p-0-2-74">David Koenig can be reached at twitter.com/airlinewriter</p></div><aside class="RightRail"><div><div class="Component-adTitle-0-2-40">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-43 Component-rectanglePlaceholderWrapper-0-2-44"><div class="Component-visualPlaceholder-0-2-41 Component-rectangleVisualPlaceholder-0-2-42"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_rectangle2" class="DFPSlot Component-ad-0-2-39"></div></div></div><div id="taboola-right-rail-thumbnails" class="top-stories"></div><div class="persistent-ad"><div><div class="Component-adTitle-0-2-40">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-43 Component-rectanglePlaceholderWrapper-0-2-44"><div class="Component-visualPlaceholder-0-2-41 Component-rectangleVisualPlaceholder-0-2-42"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_rectangle1" class="DFPSlot Component-ad-0-2-39"></div></div></div></div></aside><div class="bellow-article"><div><script id="52fc189b274a427da80abcf5ce726d73"></script></div><div class="piano-below-article-container pianoArticle-0-2-83"></div><div><div id="Below Sponsored Article Thumbnails - V2.0"></div></div><div><div class="Component-adTitle-0-2-40">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-43"><div class="Component-visualPlaceholder-0-2-41"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_belowarticle" class="DFPSlot Component-ad-0-2-39"></div></div></div></div></div></div><div class="Component-footer-0-2-10"><div class="fluid-wrapper"><div class="Component-grid-0-2-11"><nav class="Component-nav-0-2-12"><div class="Component-title-0-2-18">AP NEWS</div><ol class="Component-list-0-2-19"><li><a href="/">Top Stories</a></li><li><a href="/apf-videos">Video</a></li><li><a href="mailto:support@apnews.com" rel="noopener noreferrer">Contact Us</a></li><li><a class="optanon-show-settings">Cookie Settings</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-21"></div><nav class="Component-apps-0-2-13"><div class="Component-title-0-2-18">Download AP NEWS</div><div class="Component-downloadDescription-0-2-20">Connect with the definitive source for global and local news</div><div class="Component-list-0-2-22"><a href="https://itunes.apple.com/us/app/ap-news/id364677107" target="_blank" rel="noopener noreferrer" class="Component-item-0-2-23 Component-ios-0-2-24"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-app-store"></use></svg></a><a href="https://play.google.com/store/apps/details?id=mnn.Android" target="_blank" rel="noopener noreferrer" class="Component-item-0-2-23 Component-android-0-2-25"><img src="/en_badge_web_generic.png" class="SvgSprite" alt="Google Play icon"/></a></div></nav><div class="ssr-mobile Component-divider-0-2-21"></div><nav class="Component-moreFromAp-0-2-14"><div class="Component-title-0-2-18">More from AP</div><ol class="Component-list-0-2-19"><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org">ap.org</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://insights.ap.org/">AP Insights</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://blog.ap.org/">AP Definitive Source</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://apimagesblog.com/">AP Images Spotlight</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/explore/">AP Explore</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/books/">AP Books</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-21"></div><nav class="Component-followAp-0-2-15"><div class="Component-title-0-2-18">Follow AP</div><ol class="Component-list-0-2-26"><li class="Component-item-0-2-27"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/AP" class="Component-icon-0-2-28"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-twitter"></use></svg></a></li><li class="Component-item-0-2-27"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/APNews" class="Component-icon-0-2-28"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-facebook"></use></svg></a></li><li class="Component-item-0-2-27"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/AssociatedPress" class="Component-icon-0-2-28"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-youtube"></use></svg></a></li><li class="Component-item-0-2-27"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/associated-press" class="Component-icon-0-2-28"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-linkedin"></use></svg></a></li></ol></nav><div class="Component-divider-0-2-16 Component-divider-0-2-21"></div><div class="Component-legalStuff-0-2-17 Component-legalStuff-0-2-29"><nav class="Component-legalStuffNav-0-2-30"><div class="Component-title-0-2-33 Component-spaceBelow-0-2-36">The Associated Press</div><ol class="Component-list-0-2-31"><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/about">About</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/contact-us">Contact</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a target="_blank" rel="noopener noreferrer" href="http://aphelp.ap.org">Customer Support</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/careers/">Careers</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a href="/termsofservice">Terms &amp; Conditions</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a href="/privacystatement">Privacy</a></li></ol></nav><div class="Component-copyright-0-2-34"><span class="Component-span-0-2-35 Component-spaceBelow-0-2-36">All contents © copyright <!-- -->2020<!-- --> The Associated Press.</span><span class="Component-span-0-2-35 Component-spaceBelow-0-2-36"> All rights reserved.</span></div></div></div></div></div></main></div></div><script>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</script><script src="/dist/index.js?hash=172c0efab14" async></script></body></html>