<!DOCTYPE html><html lang="en"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link data-rh="true" rel="manifest" href="/manifest.json"/><link data-rh="true" rel="icon" sizes="16x16" href="/branding/favicon/16.png"/><link data-rh="true" rel="icon" sizes="24x24" href="/branding/favicon/24.png"/><link data-rh="true" rel="icon" sizes="32x32" href="/branding/favicon/32.png"/><link data-rh="true" rel="icon" sizes="64x64" href="/branding/favicon/64.png"/><link data-rh="true" rel="icon" sizes="128x128" href="/branding/favicon/128.png"/><link data-rh="true" rel="icon" sizes="256x256" href="/branding/favicon/256.png"/><link data-rh="true" rel="apple-touch-icon" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="/branding/apple-touch/ap-news-apple-touch-180.png"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="/branding/apple-touch/ap-news-apple-touch-167.png"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-CondMedium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/FreightText-Medium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Book.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Bold.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Medium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-CondBold.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="search" href="/OpenSearchDescription.xml" title="AP News" type="application/opensearchdescription+xml"/><link data-rh="true" rel="canonical" href="https://apnews.com/article/2022-midterm-elections-science-technology-hydrogen-fuel-climate-and-environment-73ee387993a5d252083e3c000e6f3276"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" name="theme-color" content="#dedede"/><meta data-rh="true" name="msapplication-config" content="browserconfig.xml"/><meta data-rh="true" name="afs_etag" content="73ee387993a5d252083e3c000e6f3276_1a27aza0c0" data-rh="true"/><meta data-rh="true" name="description" content="DELTA, Utah (AP) — The coal plant is closing. In this tiny Utah town surrounded by cattle, alfalfa fields and scrub-lined desert highways, hundreds of workers over the next few years will be laid off — casualties of environmental regulations and competition from cheaper energy sources. "/><meta data-rh="true" name="keywords" content="2022 Midterm elections,Technology,Science,Caves,Hydrogen fuel,Climate and environment,Business,Government and politics,U.S. News,Utah"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@ap"/><meta data-rh="true" property="twitter:title" content="Can green hydrogen save a coal town and slow climate change?"/><meta data-rh="true" property="twitter:description" content="DELTA, Utah (AP) — The coal plant is closing. In this tiny Utah town surrounded by cattle, alfalfa fields and scrub-lined desert highways, hundreds of workers over the next few years will be laid off — casualties of environmental regulations and competition from cheaper energy sources. "/><meta data-rh="true" property="twitter:image" content="https://storage.googleapis.com/afs-prod/media/21c517f7840241aabd64a6670740a21f/3000.jpeg"/><meta data-rh="true" property="twitter:url" content="https://apnews.com/article/2022-midterm-elections-science-technology-hydrogen-fuel-climate-and-environment-73ee387993a5d252083e3c000e6f3276"/><meta data-rh="true" property="og:title" content="Can green hydrogen save a coal town and slow climate change?"/><meta data-rh="true" property="og:description" content="DELTA, Utah (AP) — The coal plant is closing. In this tiny Utah town surrounded by cattle, alfalfa fields and scrub-lined desert highways, hundreds of workers over the next few years will be laid off — casualties of environmental regulations and competition from cheaper energy sources. "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://apnews.com/article/2022-midterm-elections-science-technology-hydrogen-fuel-climate-and-environment-73ee387993a5d252083e3c000e6f3276"/><meta data-rh="true" property="og:image" content="https://storage.googleapis.com/afs-prod/media/21c517f7840241aabd64a6670740a21f/3000.jpeg"/><meta data-rh="true" property="og:image:width" content="4500"/><meta data-rh="true" property="og:image:height" content="3000"/><meta data-rh="true" property="og:site_name" content="AP NEWS"/><meta data-rh="true" property="fb:app_id" content="870613919693099"/><meta data-rh="true" property="fb:pages" content="249655421622"/><meta data-rh="true" property="article:published_time" content="2022-07-20T14:45:15Z"/><meta data-rh="true" property="article:modified_time" content="2022-07-20T15:54:00Z"/><meta data-rh="true" property="article:section" content="2022 Midterm elections"/><meta data-rh="true" property="article:tag" content="2022 Midterm elections"/><meta data-rh="true" property="article:tag" content="Technology"/><meta data-rh="true" property="article:tag" content="Science"/><meta data-rh="true" property="article:tag" content="Caves"/><meta data-rh="true" property="article:tag" content="Hydrogen fuel"/><meta data-rh="true" property="article:tag" content="Climate and environment"/><meta data-rh="true" property="article:tag" content="Government and politics"/><meta data-rh="true" property="article:tag" content="U.S. News"/><meta data-rh="true" property="article:tag" content="Utah"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":["Sam Metz"],"dateModified":"2022-07-20T15:54:00Z","datePublished":"2022-07-20T14:45:15Z","description":"DELTA, Utah (AP) — The coal plant is closing. In this tiny Utah town surrounded by cattle, alfalfa fields and scrub-lined desert highways, hundreds of workers over the next few years will be laid off — casualties of environmental regulations and competition from cheaper energy sources. ","headline":"Can green hydrogen save a coal town and slow climate change?","image":"https://storage.googleapis.com/afs-prod/media/21c517f7840241aabd64a6670740a21f/2000.jpeg","mainEntityOfPage":{"@id":"https://apnews.com/article/2022-midterm-elections-science-technology-hydrogen-fuel-climate-and-environment-73ee387993a5d252083e3c000e6f3276","@type":"WebPage"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"url":"http://apcontextual.appspot.com/Support/AMPLogo.png","width":600},"name":"Associated Press"}}</script><title data-rh="true">Can green hydrogen save a coal town and slow climate change? | AP News</title><meta name="google-site-verification" content="XvG-YKlyyPmG2x0J9-rdS-zI8LhL4d75ZQoccETD2qA"><link rel="stylesheet" type="text/css" href="/dist/index.css?hash=18210959c3b"><style id="server-side-styles" type="text/css">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</style></head><body><div id="root"><div class="App" data-reactroot=""><noscript style="display:none;visibility:hidden"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNXLD4" width="0" height="0" title="Google Tag Manager iframe"></iframe></noscript><noscript style="display:none;visibility:hidden"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005041&amp;cv=2.0&amp;cj=1" alt="Comscore beacon"/></noscript><main class="Main"><div class="Header"><div class="header-container fluid-wrapper "><div class="header-background"></div><div class="header "><a class="header-logo" href="/"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-logo"></use></svg></a><div class="header-title title ">AP NEWS </div><div class="optional-header-title hub" style="opacity:0"></div></div><div class="header-navigation-utilities headerNavigationUtilities-0-2-97 -ismobile"><div class="header-navigation-item radio"><span class="nav-action radio-label">Listen</span></div><div class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></div><div class="header-navigation-item sections"><button type="button" class="hamburger hamburger--collapse "><span class="header-navigation-item-section-text">Sections</span><span class="hamburger-box"><span class="hamburger-inner"></span></span></button></div></div><div class="header-navigation-container "><nav class="header-navigation-wrapper  "><ul class="header-navigation fluid-wrapper"><li class="header-navigation-item"><a class="topic-link" href="/hub/us-news?utm_source=apnewsnav&amp;utm_medium=navigation">U.S. News</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/world-news?utm_source=apnewsnav&amp;utm_medium=navigation">World News</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/politics?utm_source=apnewsnav&amp;utm_medium=navigation">Politics</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/sports?utm_source=apnewsnav&amp;utm_medium=navigation">Sports</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/entertainment?utm_source=apnewsnav&amp;utm_medium=navigation">Entertainment</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/business?utm_source=apnewsnav&amp;utm_medium=navigation">Business</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/technology?utm_source=apnewsnav&amp;utm_medium=navigation">Technology</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/health?utm_source=apnewsnav&amp;utm_medium=navigation">Health</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/science?utm_source=apnewsnav&amp;utm_medium=navigation">Science</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/oddities?utm_source=apnewsnav&amp;utm_medium=navigation">Oddities</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/lifestyle?utm_source=apnewsnav&amp;utm_medium=navigation">Lifestyle</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/photography?utm_source=apnewsnav&amp;utm_medium=navigation">Photography</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/videos?utm_source=apnewsnav&amp;utm_medium=navigation">Videos</a></li></ul><div class="header-navigation-utilities headerNavigationUtilities-0-2-97 -isdesktop"><div class="header-navigation-item radio"><span class="nav-action radio-label">Listen</span></div><div class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></div><div class="header-navigation-item sections"><button type="button" class="hamburger hamburger--collapse "><span class="header-navigation-item-section-text">Sections</span><span class="hamburger-box"><span class="hamburger-inner"></span></span></button></div></div></nav></div></div><div class="topicsDropdown-0-2-100 TopicsDropdown" style="display:none;top:75px"><div class="fluid-wrapper dropdownWrapper-0-2-101"><ol class=" dropdown-0-2-103 dropdown"><li class="dropdownItem-0-2-104"><a class="parentTagName-0-2-105 removeUnderline-0-2-110 topic-link" href="/hub/ap-top-news?utm_source=apnewsnav&amp;utm_medium=sections">AP Top News</a></li><li class="dropdownItem-0-2-104"><a class="parentTagName-0-2-105 removeUnderline-0-2-110 topic-link" href="/hub/us-news?utm_source=apnewsnav&amp;utm_medium=sections">U.S. News</a></li><li class="dropdownItem-0-2-104"><a class="parentTagName-0-2-105 removeUnderline-0-2-110 topic-link" href="/hub/world-news?utm_source=apnewsnav&amp;utm_medium=sections">World News</a><span class="child-tags childTags-0-2-106"><a class="childList-0-2-107" href="/hub/africa?utm_source=apnewsnav&amp;utm_medium=sections">Africa</a><a class="childList-0-2-107" href="/hub/asia-pacific?utm_source=apnewsnav&amp;utm_medium=sections">Asia Pacific</a><a class="childList-0-2-107" href="/hub/australia?utm_source=apnewsnav&amp;utm_medium=sections">Australia</a><a class="childList-0-2-107" href="/hub/europe?utm_source=apnewsnav&amp;utm_medium=sections">Europe</a><a class="childList-0-2-107" href="/hub/latin-america?utm_source=apnewsnav&amp;utm_medium=sections">Latin America</a><a class="childList-0-2-107" href="/hub/middle-east?utm_source=apnewsnav&amp;utm_medium=sections">Middle East</a></span></li><li class="dropdownItem-0-2-104"><a class="parentTagName-0-2-105 removeUnderline-0-2-110 topic-link" href="/hub/politics?utm_source=apnewsnav&amp;utm_medium=sections">Politics</a><span class="child-tags childTags-0-2-106"><a class="childList-0-2-107" href="/hub/joe-biden?utm_source=apnewsnav&amp;utm_medium=sections">Joe Biden</a><a class="childList-0-2-107" href="/hub/2022-midterm-elections?utm_source=apnewsnav&amp;utm_medium=sections">Midterm elections</a><a class="childList-0-2-107" href="/hub/united-states-congress?utm_source=apnewsnav&amp;utm_medium=sections">Congress</a><a class="childList-0-2-107" href="/hub/us-supreme-court?utm_source=apnewsnav&amp;utm_medium=sections">Supreme Court</a></span></li><li class="dropdownItem-0-2-104"><a class="parentTagName-0-2-105 removeUnderline-0-2-110 topic-link" href="/hub/sports?utm_source=apnewsnav&amp;utm_medium=sections">Sports</a><span class="child-tags childTags-0-2-106"><a class="childList-0-2-107" href="/hub/mlb?utm_source=apnewsnav&amp;utm_medium=sections">MLB</a><a class="childList-0-2-107" href="/hub/nba?utm_source=apnewsnav&amp;utm_medium=sections">NBA</a><a class="childList-0-2-107" href="/hub/nhl?utm_source=apnewsnav&amp;utm_medium=sections">NHL</a><a class="childList-0-2-107" href="/hub/nfl?utm_source=apnewsnav&amp;utm_medium=sections">NFL</a></span></li><li class="dropdownItem-0-2-104"><a class="parentTagName-0-2-105 removeUnderline-0-2-110 topic-link" href="/hub/entertainment?utm_source=apnewsnav&amp;utm_medium=sections">Entertainment</a><span class="child-tags childTags-0-2-106"><a class="childList-0-2-107" href="/hub/film-reviews?utm_source=apnewsnav&amp;utm_medium=sections">Film Reviews</a><a class="childList-0-2-107" href="/hub/movies?utm_source=apnewsnav&amp;utm_medium=sections">Movies</a><a class="childList-0-2-107" href="/hub/music?utm_source=apnewsnav&amp;utm_medium=sections">Music</a><a class="childList-0-2-107" href="/hub/television?utm_source=apnewsnav&amp;utm_medium=sections">Television</a><a class="childList-0-2-107" href="/hub/fashion?utm_source=apnewsnav&amp;utm_medium=sections">Fashion</a></span></li><li class="dropdownItem-0-2-104"><a class="parentTagName-0-2-105 removeUnderline-0-2-110 topic-link" href="/hub/business?utm_source=apnewsnav&amp;utm_medium=sections">Business</a><span class="child-tags childTags-0-2-106"><a class="childList-0-2-107" href="/hub/economy?utm_source=apnewsnav&amp;utm_medium=sections">Economy</a><a class="childList-0-2-107" href="/hub/financial-markets?utm_source=apnewsnav&amp;utm_medium=sections">Financial markets</a></span></li><hr class="horizontalLine-0-2-109"/><li class="dropdownItem-0-2-104"><a class="parentTagName-0-2-105 removeUnderline-0-2-110 topic-link" href="/hub/technology?utm_source=apnewsnav&amp;utm_medium=sections">Technology</a></li><li class="dropdownItem-0-2-104"><a class="parentTagName-0-2-105 removeUnderline-0-2-110 topic-link" href="/hub/health?utm_source=apnewsnav&amp;utm_medium=sections">Health</a><span class="child-tags childTags-0-2-106"><a class="childList-0-2-107" href="/hub/coronavirus-pandemic?utm_source=apnewsnav&amp;utm_medium=sections">COVID-19</a></span></li><li class="dropdownItem-0-2-104"><a class="parentTagName-0-2-105 removeUnderline-0-2-110 topic-link" href="/hub/science?utm_source=apnewsnav&amp;utm_medium=sections">Science</a></li><li class="dropdownItem-0-2-104"><span class="parentTagName-0-2-105">More</span><span class="moreList-0-2-108"><span class="childTags-0-2-106 isMore"><a class="childList-0-2-107" href="/hub/climate-and-environment?utm_source=apnewsnav&amp;utm_medium=sections">Climate and environment</a><a class="childList-0-2-107" href="/hub/oddities?utm_source=apnewsnav&amp;utm_medium=sections">Oddities</a><a class="childList-0-2-107" href="/hub/photography?utm_source=apnewsnav&amp;utm_medium=sections">Photography</a><a class="childList-0-2-107" href="/hub/travel?utm_source=apnewsnav&amp;utm_medium=sections">Travel</a></span><span class="childTags-0-2-106 isMore"><a class="childList-0-2-107" href="/hub/ap-fact-check?utm_source=apnewsnav&amp;utm_medium=sections">AP Fact Check</a><a class="childList-0-2-107" href="/hub/lifestyle?utm_source=apnewsnav&amp;utm_medium=sections">Lifestyle</a><a class="childList-0-2-107" href="/hub/religion?utm_source=apnewsnav&amp;utm_medium=sections">Religion</a><a class="childList-0-2-107" href="/hub/press-releases?utm_source=apnewsnav&amp;utm_medium=sections">Press Releases</a></span></span></li></ol><button type="button" class="hamburger hamburger--collapse "><span class="hamburger-box"><span class="hamburger-inner"></span></span></button></div></div><div class="header-featured-wrapper "><ul class="header-featured-topics fluid-wrapper"><li class="header-featured-item"><a class="featured-link" href="/hub/trending-news?utm_source=apnewsnav&amp;utm_medium=featured">Trending News</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/capitol-siege?utm_source=apnewsnav&amp;utm_medium=featured">Jan. 6 hearings</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/inflation?utm_source=apnewsnav&amp;utm_medium=featured">Inflation</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/climate-and-environment?utm_source=apnewsnav&amp;utm_medium=featured">Climate and environment</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/gun-violence?utm_source=apnewsnav&amp;utm_medium=featured">Gun violence</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/russia-ukraine?utm_source=apnewsnav&amp;utm_medium=featured">Russia-Ukraine war</a></li></ul></div><div class="search-wrapper"><div class="SearchPopover" style="--height:0"><div class="inner"><input class="input" placeholder="Search" value=""/><button class="Component-button-0-2-111"><span>Search</span><div class="Loader Component-loader-0-2-112"><div class="sk-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></div><svg class="SvgSprite Component-arrow-0-2-113"><use xlink:href="/dist/spritemap.svg#sprite-arrow"></use></svg></button><section class="search-results"></section></div></div></div></div><div class="header-placeholder "></div><div class="Body"><div class="root-0-2-29 root-0-0-2-61"><article class="article-0-2-32"><div class="feature-0-2-39"><div class="social-embed Component-embed-0-2-64 featureImage-0-2-40"><div class="Component-root-0-2-69 Component-root-0-0-2-71"><iframe class="Component-player-0-2-70" src="https://player.vimeo.com/video/730099376?background=1" allow="autoplay; fullscreen" title="Vimeo video" allowfullscreen=""></iframe></div></div><div class="copy-0-2-49 copy-2-0-2-63"><h1 class="headline-0-2-52">Can green hydrogen save a coal town and slow climate change?</h1><div class="ssr-desktop"><div class="description-0-2-54"></div><div class="apline-0-2-55"></div></div><div class="ssr-tablet"><div class="description-0-2-54"></div><div class="apline-0-2-55"></div></div></div></div><div class="ssr-mobile"><div class="description-0-2-54"></div><div class="apline-0-2-55"></div></div><div class="reporterContainer-0-2-58 info-0-2-44"></div><div class="info-0-2-44"><div class="byline-0-2-46">By SAM METZ</div><span class="Timestamp Component-root-0-2-73 timestamp-0-2-47" data-key="timestamp" data-source="2022-07-20T15:54:00Z" title="2022-07-20 15:54:00 - Wed Jul 20 2022 15:54:00 GMT+0000 (Coordinated Universal Time)">July 20, 2022 GMT</span><div class="socials-0-2-48 socials-1-0-2-62"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/2022-midterm-elections-science-technology-hydrogen-fuel-climate-and-environment-73ee387993a5d252083e3c000e6f3276" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-74"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/2022-midterm-elections-science-technology-hydrogen-fuel-climate-and-environment-73ee387993a5d252083e3c000e6f3276" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-75"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Can green hydrogen save a coal town and slow climate change?&amp;body=https://apnews.com/article/2022-midterm-elections-science-technology-hydrogen-fuel-climate-and-environment-73ee387993a5d252083e3c000e6f3276" class="Component-root-0-2-76"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-77"><textarea tabindex="-1" class="Component-area-0-2-80">https://apnews.com/article/2022-midterm-elections-science-technology-hydrogen-fuel-climate-and-environment-73ee387993a5d252083e3c000e6f3276</textarea><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link-small"></use></svg></div></div></div><p class="Component-root-0-2-81 paragraph-0-2-31">DELTA, Utah (AP) — The coal plant is closing. In this tiny Utah town surrounded by cattle, alfalfa fields and scrub-lined desert highways, hundreds of workers over the next few years will be laid off — casualties of environmental regulations and competition from cheaper energy sources.</p><p class="Component-root-0-2-81 paragraph-0-2-31">Yet across the street from the coal piles and furnace, beneath dusty fields, another transformation is underway that could play a pivotal role in providing clean energy and replace some of those jobs.</p><p class="Component-root-0-2-81 paragraph-0-2-31">Here in the rural Utah desert, developers plan to create caverns in ancient salt dome formations underground where they hope to store hydrogen fuel at an unprecedented scale. The undertaking is one of several projects that could help determine how big a role hydrogen will play globally in providing reliable, around-the-clock, carbon-free energy in the future.</p><div class="image-0-2-33 wrapper-0-2-82" data-key="media-placeholder"></div><div class="image-0-2-33 alignRight-0-2-35 wrapper-0-2-82" data-key="media-placeholder"></div><div class="image-0-2-33 alignLeft-0-2-34 wrapper-0-2-82" data-key="media-placeholder"></div><div class="forceBreak-0-2-56"></div><div class="image-0-2-33 wrapper-0-2-82" data-key="media-placeholder"></div><p class="Component-root-0-2-81 paragraph-0-2-31">What sets the project apart from other renewable energy ventures is it’s about seasonal storage more than it’s about producing energy. The salt caves will function like gigantic underground batteries, where energy in the form of hydrogen gas can be stored for when it’s needed.</p><p class="Component-root-0-2-81 paragraph-0-2-31">“The world is watching this project,” said Rob Webster, a co-founder of Magnum Development, one of the companies spearheading the effort. “These technologies haven’t been scaled up to the degree that they will be for this.”</p><p class="Component-root-0-2-81 paragraph-0-2-31">In June, the U.S. Department of Energy announced a $504 million loan guarantee to help finance the “Advanced Clean Energy Storage” project — one of its first loans since President Joe Biden <a class="" href="/article/climate-joe-biden-technology-business-nebraska-6b81807a3b1a9d8158b1a65220165601">revived</a><!-- --> the Obama-era program known for making <a class="" href="/article/technology-business-steven-chu-8ddaf26f98424eae9dbf733da62c1427">loans to Tesla</a><!-- --> and <a class="" href="/article/barack-obama-archive-economic-stimulus-30189ac3d2eb4daf926f2575cf6d0874">Solyndra</a><!-- -->. The support is intended to help convert the site of a 40-year-old coal plant to a facility that burns cleanly-made hydrogen by 2045.</p><div class="dfp-0-2-38"><div class="Component-adTitle-0-2-91">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-94"><div class="Component-visualPlaceholder-0-2-92"></div></div></div><p class="Component-root-0-2-81 paragraph-0-2-31">Amid polarizing energy policy debates, the proposal is unique for winning support from a broad coalition that includes <a class="" href="/article/jennifer-granholm-interviews-energy-loans-5ceef97a73fc04fe3cca75bf84e91327">the Biden administration</a><!-- -->, Sen. Mitt Romney and the five other Republicans who make up Utah’s congressional delegation, rural county commissioners and power providers. Biden was set to announce <a class="" href="/article/biden-middle-east-emergency-management-climate-and-environment-febdf09a5251f6b4fea9c4e7d9cdf006">new actions on climate change</a><!-- --> Wednesday during an event in Massachusetts at a former coal-fired power plant that is shifting to a renewable energy hub. </p><p class="Component-root-0-2-81 paragraph-0-2-31">Renewable energy advocates see the Utah project as a potential way to ensure reliability as more of the electrical grid becomes powered by intermittent renewable energy in the years ahead.</p><div class="image-0-2-33 wrapper-0-2-82" data-key="media-placeholder"></div><p class="Component-root-0-2-81 paragraph-0-2-31">In 2025, the initial fuel for the plant will be a mix of hydrogen and natural gas. It will thereafter transition to running entirely on hydrogen by 2045. Skeptics worry that could be a ploy to prolong the use of fossil fuels for two decades. Others say they support investing in clean, carbon-free hydrogen projects, but worry doing so may actually create demand for “blue” or “gray” hydrogen. Those are names given to hydrogen produced using natural gas.</p><p class="Component-root-0-2-81 paragraph-0-2-31">“Convincing everyone to fill these same pipes and plants with hydrogen instead (of fossil fuels) is a brilliant move for the gas industry,” said Justin Mikula, a fellow focused on energy transition at New Consensus, a think tank.</p><div class="dfp-0-2-38"><div class="Component-adTitle-0-2-91">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-94"><div class="Component-visualPlaceholder-0-2-92"></div></div></div><p class="Component-root-0-2-81 paragraph-0-2-31">Unlike carbon capture or gray hydrogen, the project will transition to ultimately not requiring fossil fuels. Chevron in June reversed its plans to invest in the project. Creighton Welch, a company spokesman, said in a statement that it didn’t reach the standards by which the oil and gas giant evaluates its investments in “lower carbon businesses.”</p><p class="Component-root-0-2-81 paragraph-0-2-31">As utilities transition and increasingly rely on intermittent wind and solar, grid operators are confronting new problems, producing excess power in winter and spring and less than needed in summer. The supply-demand imbalance has given rise to fears about potential blackouts and <a class="" href="/article/california-gavin-newsom-solar-power-climate-and-environment-036f59845ab510729378e52a39b81ae1">sparked trepidation</a><!-- --> about weaning further off fossil fuel sources.</p><p class="Component-root-0-2-81 paragraph-0-2-31">This project converts excess wind and solar power to a form that can be stored. Proponents of clean hydrogen hope they can bank energy during seasons when supply outpaces demand and use it when it’s needed in later seasons.</p><p class="Component-root-0-2-81 paragraph-0-2-31">Here’s how it will work: solar and wind will power electrolyzers that split water molecules to create hydrogen. Energy experts call it “green hydrogen” because producing it emits no carbon. Initially, the plant will run on 30% hydrogen and 70% natural gas. It plans to transition to 100% hydrogen by 2045.</p><div class="image-0-2-33 alignMiddleTight-0-2-37 wrapper-0-2-82" data-key="media-placeholder"></div><p class="Component-root-0-2-81 paragraph-0-2-31">When consumers require more power than they can get from renewables, the hydrogen will be piped across the street to the site of the Intermountain Power Plant and burned to power turbines, similar to how coal is used today. That, in theory, makes it a reliable complement to renewables.</p><p class="Component-root-0-2-81 paragraph-0-2-31">Many in rural Delta hope turning the town into a hydrogen epicenter will allow it to avoid the decline afflicting many towns near <a class="" href="/article/cb1bfb958c6145cb8a3f9c1ecdabd2f5">shuttered coal plants</a><!-- -->, including the <a class="" href="/article/19487208f317460e9643f845e1440f65">Navajo Generating Station in Arizona.</a></p><div class="dfp-0-2-38"><div class="Component-adTitle-0-2-91">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-94"><div class="Component-visualPlaceholder-0-2-92"></div></div></div><p class="Component-root-0-2-81 paragraph-0-2-31">But some worry using energy to convert energy — rather than sending it directly to consumers — is costlier than using renewables themselves or fossil fuels like coal.</p><p class="Component-root-0-2-81 paragraph-0-2-31">Though Michael Ducker, Mitsubishi Power’s head of hydrogen infrastructure, acknowledges green hydrogen is costlier than wind, solar, coal or natural gas, he said hydrogen’s price tag shouldn’t be compared to other fuels, but instead to storage technologies like lithium-ion batteries.</p><div class="image-0-2-33 wrapper-0-2-82" data-key="media-placeholder"></div><p class="Component-root-0-2-81 paragraph-0-2-31">For Intermountain Power Agency, the hydrogen plans are the culmination of years of discussions over how to adapt to efforts from the coal plant’s top client — liberal Los Angeles and its department of water and power — to transition away from fossil fuels. Now, resentment toward California is sweeping the Utah community as workers worry about the local impacts of the nation’s energy transition and what it means for their friends, families and careers.</p><div class="dfp-0-2-38"><div class="Component-adTitle-0-2-91">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-94"><div class="Component-visualPlaceholder-0-2-92"></div></div></div><p class="Component-root-0-2-81 paragraph-0-2-31">“California can at times be a hiss and a byword around here,” city councilman Nicholas Killpack, one of Delta’s few Democrats, said. “What we I think all recognize is we have to do what the customer wants. Everyone, irrespective of their political opinion, recognizes California doesn’t want coal. Whether we want to sell it to them or not, they’re not going to buy it.”</p><p class="Component-root-0-2-81 paragraph-0-2-31">The coal plant was built in the wake of the 1970s energy crisis primarily to provide energy to growing southern California cities, which purchase most of the coal power to this day. But battles over carbon emissions and the future of coal have pit the states against each other and <a class="" href="/article/0c1b7c00533542f8ac8361586f206128">prompted lawsuits</a><!-- -->. Laws in California to transition away from fossil fuels have sunk demand for coal and threatened to leave the plant without customers.</p><div class="image-0-2-33 alignRight-0-2-35 wrapper-0-2-82" data-key="media-placeholder"></div><div class="image-0-2-33 alignLeft-0-2-34 wrapper-0-2-82" data-key="media-placeholder"></div><div class="forceBreak-0-2-56"></div><p class="Component-root-0-2-81 paragraph-0-2-31">In Millard County, a Republican-leaning region where 38% of local property taxes come from the Intermountain Power Plant, two coal plant workers unseated incumbent county commissioners in last month’s Republican primary. The races saw campaign signs plastered throughout town and tapped into angst about the multimillion-dollar plans and how they may transform the job market and rural community’s character. </p><p class="Component-root-0-2-81 paragraph-0-2-31">“People are fine with the concept and the idea of it being built,” Trevor Johnson, one of the GOP primary winners, said, looking from the coal plant’s parking lot toward where the hydrogen facility will be. “It’s just coal power is cheap and provides lots of good jobs. That’s where the hang-up is.”</p><div class="dfp-0-2-38"><div class="Component-adTitle-0-2-91">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-94"><div class="Component-visualPlaceholder-0-2-92"></div></div></div><p class="Component-root-0-2-81 paragraph-0-2-31">___</p><p class="Component-root-0-2-81 paragraph-0-2-31">Follow AP’s climate coverage at <a class="" href="/hub/climate-and-environment">https://apnews.com/hub/climate-and-environment </a></p><p class="Component-root-0-2-81 paragraph-0-2-31">___</p><p class="Component-root-0-2-81 paragraph-0-2-31">Associated Press climate and environmental coverage receives support from several private foundations. See more about AP’s climate initiative here. The AP is solely responsible for all content.</p><div class="bellow-article"></div></article></div></div><div class="Component-footer-0-2-1 -footer"><div class="fluid-wrapper"><div class="Component-grid-0-2-2"><nav class="Component-nav-0-2-3"><div class="Component-title-0-2-9">AP NEWS</div><ol class="Component-list-0-2-10"><li><a class="topic-link" href="/hub/ap-top-news">Top Stories</a></li><li><a href="/hub/videos">Video</a></li><li><a href="mailto:support@apnews.com" rel="noopener noreferrer">Contact Us</a></li><li><a href="/accessibility-statement">Accessibility Statement</a></li><li><button class="optanon-show-settings">Cookie Settings</button></li></ol></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-apps-0-2-4"><div class="Component-title-0-2-9">Download AP NEWS</div><div class="Component-downloadDescription-0-2-11">Connect with the definitive source for global and local news</div><div class="Component-list-0-2-13"></div></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-moreFromAp-0-2-5"><div class="Component-title-0-2-9">More from AP</div><ol class="Component-list-0-2-10"><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org">ap.org</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://insights.ap.org/">AP Insights</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://blog.ap.org/">AP Definitive Source Blog</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://apimagesblog.com/">AP Images Spotlight</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/explore/">AP Explore</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/books/">AP Books</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-followAp-0-2-6"><div class="Component-title-0-2-9">Follow AP</div><ol class="Component-list-0-2-17"><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/AP" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-twitter"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/APNews" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-facebook"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/AssociatedPress" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-youtube"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/associated-press" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-linkedin"></use></svg></a></li></ol></nav><div class="Component-divider-0-2-7 Component-divider-0-2-12"></div><div class="Component-legalStuff-0-2-8 Component-legalStuff-0-2-20"><nav class="Component-legalStuffNav-0-2-21"><div class="Component-title-0-2-24 Component-spaceBelow-0-2-27">The Associated Press</div><ol class="Component-list-0-2-22"><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/about/">About</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/contact-us/">Contact</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="http://aphelp.ap.org">Customer Support</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/careers/">Careers</a></li><li class="Component-listItem-0-2-23"><a href="/termsofservice">Terms &amp; Conditions</a></li><li class="Component-listItem-0-2-23"><a href="/privacystatement">Privacy</a></li></ol></nav><div class="Component-copyright-0-2-25"><span class="Component-span-0-2-26 Component-spaceBelow-0-2-27 Component-spaceAbove-0-2-28">All contents © copyright <!-- -->2022<!-- --> The Associated Press.</span><span class="Component-span-0-2-26 Component-spaceBelow-0-2-27"> <!-- -->All rights reserved.</span></div></div></div></div></div></main></div></div><script>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</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,12,1,15,32,37,31]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["Content-Content","Featured-Featured","LeadFeature","Paragraph","LazyImage-Featured-ImageInFeatured"]}</script>
<script async data-chunk="index" src="/dist/vendors.js"></script>
<script async data-chunk="index" src="/dist/react.js"></script>
<script async data-chunk="index" src="/dist/index.js"></script>
<script async data-chunk="Content-Content" src="/dist/Content-Content.js"></script>
<script async data-chunk="Featured-Featured" src="/dist/Featured-Featured~Landing-Landing~PressRelease-PressRelease~WireStory-WireStory.js"></script>
<script async data-chunk="Featured-Featured" src="/dist/Featured-Featured.js"></script>
<script async data-chunk="LeadFeature" src="/dist/LeadFeature.js"></script>
<script async data-chunk="Paragraph" src="/dist/Paragraph.js"></script>
<script async data-chunk="LazyImage-Featured-ImageInFeatured" src="/dist/LazyImage-Featured-ImageInFeatured.js"></script></body></html>