<!DOCTYPE html><html lang="en"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link data-rh="true" rel="manifest" href="/manifest.json"/><link data-rh="true" rel="icon" sizes="16x16" href="/branding/favicon/16.png"/><link data-rh="true" rel="icon" sizes="24x24" href="/branding/favicon/24.png"/><link data-rh="true" rel="icon" sizes="32x32" href="/branding/favicon/32.png"/><link data-rh="true" rel="icon" sizes="64x64" href="/branding/favicon/64.png"/><link data-rh="true" rel="icon" sizes="128x128" href="/branding/favicon/128.png"/><link data-rh="true" rel="icon" sizes="256x256" href="/branding/favicon/256.png"/><link data-rh="true" rel="apple-touch-icon" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="/branding/apple-touch/ap-news-apple-touch-180.png"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="/branding/apple-touch/ap-news-apple-touch-167.png"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-CondMedium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/FreightText-Medium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Book.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Bold.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Medium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-CondBold.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="search" href="/OpenSearchDescription.xml" title="AP News" type="application/opensearchdescription+xml"/><link data-rh="true" rel="canonical" href="https://apnews.com/article/africa-zimbabwe-animals-wildlife-elephants-4eeeeffe05f444e6b4e4779e954fff5b"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" name="theme-color" content="#dedede"/><meta data-rh="true" name="msapplication-config" content="browserconfig.xml"/><meta data-rh="true" name="afs_etag" content="4eeeeffe05f444e6b4e4779e954fff5b_0a8aza0c0" data-rh="true"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" name="description" content="HARARE, Zimbabwe (AP) — A helicopter herds thousands of impalas into an enclosure. A crane hoists sedated upside-down elephants into trailers. Hordes of rangers drive other animals into metal cages and a convoy of trucks starts a journey of about 700 kilometers (435 miles) to take the animals to their new home. "/><meta data-rh="true" name="keywords" content="Science,World News,Zimbabwe,Animals,Wildlife,Elephants,Southern Africa,Africa,Climate and environment"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@ap"/><meta data-rh="true" property="twitter:title" content="Zimbabwe moves 2,500 wild animals due to climate change"/><meta data-rh="true" property="twitter:description" content="HARARE, Zimbabwe (AP) — A helicopter herds thousands of impalas into an enclosure. A crane hoists sedated upside-down elephants into trailers. Hordes of rangers drive other animals into metal cages and a convoy of trucks starts a journey of about 700 kilometers (435 miles) to take the animals to their new home. "/><meta data-rh="true" property="twitter:image" content="https://storage.googleapis.com/afs-prod/media/b728379eb0bb4e34aba06c804f8cccac/3000.jpeg"/><meta data-rh="true" property="twitter:url" content="https://apnews.com/article/africa-zimbabwe-animals-wildlife-elephants-4eeeeffe05f444e6b4e4779e954fff5b"/><meta data-rh="true" property="og:title" content="Zimbabwe moves 2,500 wild animals due to climate change"/><meta data-rh="true" property="og:description" content="HARARE, Zimbabwe (AP) — A helicopter herds thousands of impalas into an enclosure. A crane hoists sedated upside-down elephants into trailers. Hordes of rangers drive other animals into metal cages and a convoy of trucks starts a journey of about 700 kilometers (435 miles) to take the animals to their new home. "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://apnews.com/article/africa-zimbabwe-animals-wildlife-elephants-4eeeeffe05f444e6b4e4779e954fff5b"/><meta data-rh="true" property="og:image" content="https://storage.googleapis.com/afs-prod/media/b728379eb0bb4e34aba06c804f8cccac/3000.jpeg"/><meta data-rh="true" property="og:image:width" content="4524"/><meta data-rh="true" property="og:image:height" content="3000"/><meta data-rh="true" property="og:site_name" content="AP NEWS"/><meta data-rh="true" property="fb:app_id" content="870613919693099"/><meta data-rh="true" property="fb:pages" content="249655421622"/><meta data-rh="true" property="article:published_time" content="2022-09-01T08:05:45Z"/><meta data-rh="true" property="article:modified_time" content="2022-09-01T08:05:33Z"/><meta data-rh="true" property="article:section" content="Science"/><meta data-rh="true" property="article:tag" content="Science"/><meta data-rh="true" property="article:tag" content="World News"/><meta data-rh="true" property="article:tag" content="Zimbabwe"/><meta data-rh="true" property="article:tag" content="Animals"/><meta data-rh="true" property="article:tag" content="Wildlife"/><meta data-rh="true" property="article:tag" content="Elephants"/><meta data-rh="true" property="article:tag" content="Southern Africa"/><meta data-rh="true" property="article:tag" content="Africa"/><meta data-rh="true" property="article:tag" content="Climate and environment"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":["Farai Mutsaka"],"dateModified":"2022-09-01T08:05:33Z","datePublished":"2022-09-01T08:05:45Z","description":"HARARE, Zimbabwe (AP) — A helicopter herds thousands of impalas into an enclosure. A crane hoists sedated upside-down elephants into trailers. Hordes of rangers drive other animals into metal cages and a convoy of trucks starts a journey of about 700 kilometers (435 miles) to take the animals to their new home. ","headline":"Zimbabwe moves 2,500 wild animals due to climate change","image":"https://storage.googleapis.com/afs-prod/media/b728379eb0bb4e34aba06c804f8cccac/2000.jpeg","mainEntityOfPage":{"@id":"https://apnews.com/article/africa-zimbabwe-animals-wildlife-elephants-4eeeeffe05f444e6b4e4779e954fff5b","@type":"WebPage"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"url":"http://apcontextual.appspot.com/Support/AMPLogo.png","width":600},"name":"Associated Press"}}</script><title data-rh="true">Zimbabwe moves 2,500 wild animals due to climate change | AP News</title><meta name="google-site-verification" content="XvG-YKlyyPmG2x0J9-rdS-zI8LhL4d75ZQoccETD2qA"><link rel="stylesheet" type="text/css" href="/dist/index.css?hash=182d59576b8"><style id="server-side-styles" type="text/css">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</style></head><body><div id="root"><div class="App" data-reactroot=""><noscript style="display:none;visibility:hidden"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNXLD4" width="0" height="0" title="Google Tag Manager iframe"></iframe></noscript><noscript style="display:none;visibility:hidden"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005041&amp;cv=2.0&amp;cj=1" alt="Comscore beacon"/></noscript><main class="Main"><div class="Header"><div class="header-container fluid-wrapper "><div class="header-background"></div><div class="header "><a class="header-logo" href="/"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-logo"></use></svg></a><div class="header-title title ">AP NEWS </div><div class="optional-header-title hub" style="opacity:0"></div></div><div class="header-navigation-utilities headerNavigationUtilities-0-2-29 -ismobile"><div class="header-navigation-item radio"><span class="nav-action radio-label">Listen</span></div><div class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></div><div class="header-navigation-item sections"><button type="button" class="hamburger hamburger--collapse "><span class="header-navigation-item-section-text">Sections</span><span class="hamburger-box"><span class="hamburger-inner"></span></span></button></div></div><div class="header-navigation-container "><nav class="header-navigation-wrapper  "><ul class="header-navigation fluid-wrapper"><li class="header-navigation-item"><a class="topic-link" href="/hub/us-news?utm_source=apnewsnav&amp;utm_medium=navigation">U.S. News</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/world-news?utm_source=apnewsnav&amp;utm_medium=navigation">World News</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/politics?utm_source=apnewsnav&amp;utm_medium=navigation">Politics</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/sports?utm_source=apnewsnav&amp;utm_medium=navigation">Sports</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/entertainment?utm_source=apnewsnav&amp;utm_medium=navigation">Entertainment</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/business?utm_source=apnewsnav&amp;utm_medium=navigation">Business</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/technology?utm_source=apnewsnav&amp;utm_medium=navigation">Technology</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/health?utm_source=apnewsnav&amp;utm_medium=navigation">Health</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/science?utm_source=apnewsnav&amp;utm_medium=navigation">Science</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/oddities?utm_source=apnewsnav&amp;utm_medium=navigation">Oddities</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/lifestyle?utm_source=apnewsnav&amp;utm_medium=navigation">Lifestyle</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/photography?utm_source=apnewsnav&amp;utm_medium=navigation">Photography</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/videos?utm_source=apnewsnav&amp;utm_medium=navigation">Videos</a></li></ul><div class="header-navigation-utilities headerNavigationUtilities-0-2-29 -isdesktop"><div class="header-navigation-item radio"><span class="nav-action radio-label">Listen</span></div><div class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></div><div class="header-navigation-item sections"><button type="button" class="hamburger hamburger--collapse "><span class="header-navigation-item-section-text">Sections</span><span class="hamburger-box"><span class="hamburger-inner"></span></span></button></div></div></nav></div></div><div class="topicsDropdown-0-2-32 TopicsDropdown" style="display:none;top:75px"><div class="fluid-wrapper dropdownWrapper-0-2-33"><ol class=" dropdown-0-2-35 dropdown"><li class="dropdownItem-0-2-36"><a class="parentTagName-0-2-37 removeUnderline-0-2-42 topic-link" href="/hub/ap-top-news?utm_source=apnewsnav&amp;utm_medium=sections">AP Top News</a></li><li class="dropdownItem-0-2-36"><a class="parentTagName-0-2-37 removeUnderline-0-2-42 topic-link" href="/hub/us-news?utm_source=apnewsnav&amp;utm_medium=sections">U.S. News</a></li><li class="dropdownItem-0-2-36"><a class="parentTagName-0-2-37 removeUnderline-0-2-42 topic-link" href="/hub/world-news?utm_source=apnewsnav&amp;utm_medium=sections">World News</a><span class="child-tags childTags-0-2-38"><a class="childList-0-2-39" href="/hub/africa?utm_source=apnewsnav&amp;utm_medium=sections">Africa</a><a class="childList-0-2-39" href="/hub/asia-pacific?utm_source=apnewsnav&amp;utm_medium=sections">Asia Pacific</a><a class="childList-0-2-39" href="/hub/australia?utm_source=apnewsnav&amp;utm_medium=sections">Australia</a><a class="childList-0-2-39" href="/hub/europe?utm_source=apnewsnav&amp;utm_medium=sections">Europe</a><a class="childList-0-2-39" href="/hub/latin-america?utm_source=apnewsnav&amp;utm_medium=sections">Latin America</a><a class="childList-0-2-39" href="/hub/middle-east?utm_source=apnewsnav&amp;utm_medium=sections">Middle East</a></span></li><li class="dropdownItem-0-2-36"><a class="parentTagName-0-2-37 removeUnderline-0-2-42 topic-link" href="/hub/politics?utm_source=apnewsnav&amp;utm_medium=sections">Politics</a><span class="child-tags childTags-0-2-38"><a class="childList-0-2-39" href="/hub/joe-biden?utm_source=apnewsnav&amp;utm_medium=sections">President Biden</a><a class="childList-0-2-39" href="/hub/2022-midterm-elections?utm_source=apnewsnav&amp;utm_medium=sections">Midterm elections</a><a class="childList-0-2-39" href="/hub/united-states-congress?utm_source=apnewsnav&amp;utm_medium=sections">Congress</a><a class="childList-0-2-39" href="/hub/us-supreme-court?utm_source=apnewsnav&amp;utm_medium=sections">Supreme Court</a></span></li><li class="dropdownItem-0-2-36"><a class="parentTagName-0-2-37 removeUnderline-0-2-42 topic-link" href="/hub/sports?utm_source=apnewsnav&amp;utm_medium=sections">Sports</a><span class="child-tags childTags-0-2-38"><a class="childList-0-2-39" href="/hub/mlb?utm_source=apnewsnav&amp;utm_medium=sections">MLB</a><a class="childList-0-2-39" href="/hub/wnba-playoffs?utm_source=apnewsnav&amp;utm_medium=sections">WNBA Playoffs</a><a class="childList-0-2-39" href="/hub/nfl?utm_source=apnewsnav&amp;utm_medium=sections">NFL</a><a class="childList-0-2-39" href="/hub/nba?utm_source=apnewsnav&amp;utm_medium=sections">NBA</a><a class="childList-0-2-39" href="/hub/nhl?utm_source=apnewsnav&amp;utm_medium=sections">NHL</a></span></li><li class="dropdownItem-0-2-36"><a class="parentTagName-0-2-37 removeUnderline-0-2-42 topic-link" href="/hub/entertainment?utm_source=apnewsnav&amp;utm_medium=sections">Entertainment</a><span class="child-tags childTags-0-2-38"><a class="childList-0-2-39" href="/hub/film-reviews?utm_source=apnewsnav&amp;utm_medium=sections">Film Reviews</a><a class="childList-0-2-39" href="/hub/movies?utm_source=apnewsnav&amp;utm_medium=sections">Movies</a><a class="childList-0-2-39" href="/hub/music?utm_source=apnewsnav&amp;utm_medium=sections">Music</a><a class="childList-0-2-39" href="/hub/television?utm_source=apnewsnav&amp;utm_medium=sections">Television</a><a class="childList-0-2-39" href="/hub/fashion?utm_source=apnewsnav&amp;utm_medium=sections">Fashion</a></span></li><li class="dropdownItem-0-2-36"><a class="parentTagName-0-2-37 removeUnderline-0-2-42 topic-link" href="/hub/business?utm_source=apnewsnav&amp;utm_medium=sections">Business</a><span class="child-tags childTags-0-2-38"><a class="childList-0-2-39" href="/hub/economy?utm_source=apnewsnav&amp;utm_medium=sections">U.S. economy</a><a class="childList-0-2-39" href="/hub/financial-markets?utm_source=apnewsnav&amp;utm_medium=sections">Financial markets</a></span></li><hr class="horizontalLine-0-2-41"/><li class="dropdownItem-0-2-36"><a class="parentTagName-0-2-37 removeUnderline-0-2-42 topic-link" href="/hub/technology?utm_source=apnewsnav&amp;utm_medium=sections">Technology</a></li><li class="dropdownItem-0-2-36"><a class="parentTagName-0-2-37 removeUnderline-0-2-42 topic-link" href="/hub/health?utm_source=apnewsnav&amp;utm_medium=sections">Health</a><span class="child-tags childTags-0-2-38"><a class="childList-0-2-39" href="/hub/coronavirus-pandemic?utm_source=apnewsnav&amp;utm_medium=sections">COVID-19</a></span></li><li class="dropdownItem-0-2-36"><a class="parentTagName-0-2-37 removeUnderline-0-2-42 topic-link" href="/hub/science?utm_source=apnewsnav&amp;utm_medium=sections">Science</a></li><li class="dropdownItem-0-2-36"><span class="parentTagName-0-2-37">More</span><span class="moreList-0-2-40"><span class="childTags-0-2-38 isMore"><a class="childList-0-2-39" href="/hub/climate-and-environment?utm_source=apnewsnav&amp;utm_medium=sections">Climate and environment</a><a class="childList-0-2-39" href="/hub/oddities?utm_source=apnewsnav&amp;utm_medium=sections">Oddities</a><a class="childList-0-2-39" href="/hub/photography?utm_source=apnewsnav&amp;utm_medium=sections">Photography</a><a class="childList-0-2-39" href="/hub/travel?utm_source=apnewsnav&amp;utm_medium=sections">Travel</a></span><span class="childTags-0-2-38 isMore"><a class="childList-0-2-39" href="/hub/ap-fact-check?utm_source=apnewsnav&amp;utm_medium=sections">AP Fact Check</a><a class="childList-0-2-39" href="/hub/lifestyle?utm_source=apnewsnav&amp;utm_medium=sections">Lifestyle</a><a class="childList-0-2-39" href="/hub/religion?utm_source=apnewsnav&amp;utm_medium=sections">Religion</a><a class="childList-0-2-39" href="/hub/press-releases?utm_source=apnewsnav&amp;utm_medium=sections">Press Releases</a></span></span></li></ol><button type="button" class="hamburger hamburger--collapse "><span class="hamburger-box"><span class="hamburger-inner"></span></span></button></div></div><div class="header-featured-wrapper "><ul class="header-featured-topics fluid-wrapper"><li class="header-featured-item"><a class="featured-link" href="/hub/trending-news?utm_source=apnewsnav&amp;utm_medium=featured">Trending News</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/donald-trump?utm_source=apnewsnav&amp;utm_medium=featured">Trump Mar-a-Lago search</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/mikhail-gorbachev?utm_source=apnewsnav&amp;utm_medium=featured">Mikhail Gorbachev dies</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/princess-diana?utm_source=apnewsnav&amp;utm_medium=featured">Princess Diana&#x27;s legacy</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/us-open-tennis-championships?utm_source=apnewsnav&amp;utm_medium=featured">U.S. Open Tennis</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/russia-ukraine?utm_source=apnewsnav&amp;utm_medium=featured">Russia-Ukraine war</a></li></ul></div><div class="search-wrapper"><div class="SearchPopover" style="--height:0"><div class="inner"><input class="input" placeholder="Search" value=""/><button class="Component-button-0-2-43"><span>Search</span><div class="Loader Component-loader-0-2-44"><div class="sk-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></div><svg class="SvgSprite Component-arrow-0-2-45"><use xlink:href="/dist/spritemap.svg#sprite-arrow"></use></svg></button><section class="search-results"></section></div></div></div></div><div class="header-placeholder "></div><div class="Body"><div class="Content WireStory fluid-wrapper with-lead"><div class="SocialShare Component-root-0-2-46 tablet-view"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/africa-zimbabwe-animals-wildlife-elephants-4eeeeffe05f444e6b4e4779e954fff5b" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-49"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/africa-zimbabwe-animals-wildlife-elephants-4eeeeffe05f444e6b4e4779e954fff5b" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-50"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Zimbabwe moves 2,500 wild animals due to climate change&amp;body=https://apnews.com/article/africa-zimbabwe-animals-wildlife-elephants-4eeeeffe05f444e6b4e4779e954fff5b" class="Component-root-0-2-51"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-52 Component-copyLink-0-2-47 Component-rootBig-0-2-53"><textarea tabindex="-1" class="Component-area-0-2-55">https://apnews.com/article/africa-zimbabwe-animals-wildlife-elephants-4eeeeffe05f444e6b4e4779e954fff5b</textarea><div class="Component-message-0-2-54">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="ContentView-LeftRail"><div></div><div class="sticky-part"><div class="SocialShare Component-root-0-2-46"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/africa-zimbabwe-animals-wildlife-elephants-4eeeeffe05f444e6b4e4779e954fff5b" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-49"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/africa-zimbabwe-animals-wildlife-elephants-4eeeeffe05f444e6b4e4779e954fff5b" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-50"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Zimbabwe moves 2,500 wild animals due to climate change&amp;body=https://apnews.com/article/africa-zimbabwe-animals-wildlife-elephants-4eeeeffe05f444e6b4e4779e954fff5b" class="Component-root-0-2-51"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-52 Component-copyLink-0-2-47 Component-rootBig-0-2-53"><textarea tabindex="-1" class="Component-area-0-2-55">https://apnews.com/article/africa-zimbabwe-animals-wildlife-elephants-4eeeeffe05f444e6b4e4779e954fff5b</textarea><div class="Component-message-0-2-54">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="RelatedTopics"><div class="heading">Related topics</div><ul class="tag-list"><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/science">Science</a></li><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/world-news">World News</a></li><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/zimbabwe">Zimbabwe</a></li><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/animals">Animals</a></li><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/wildlife">Wildlife</a></li><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/elephants">Elephants</a></li><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/southern-africa">Southern Africa</a></li><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/africa">Africa</a></li><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/climate-and-environment">Climate and environment</a></li></ul></div></div></div><div class="CardHeadline Component-cardHeadlineContainer-0-2-56"><div class="Component-headline-0-2-60" data-key="card-headline"><h1 class="Component-heading-0-2-61">Zimbabwe moves 2,500 wild animals due to climate change</h1></div><div class="Component-signature-0-2-63"><span class="Component-bylines-0-2-64">By FARAI MUTSAKA</span><span class="Timestamp Component-root-0-2-66 Component-timestamp-0-2-65" data-key="timestamp" data-source="2022-09-01T08:05:33Z" title="2022-09-01 08:05:33 - Thu Sep 01 2022 08:05:33 GMT+0000 (Coordinated Universal Time)">September 1, 2022 GMT</span></div><div class="apLine-0-2-67 -apLine" style="transform:scale(1)"></div></div><div class="divider"></div><a class="LeadFeature Component-leadFeature-0-2-68 LeadFeature_gallery" href="/article/africa-zimbabwe-animals-wildlife-elephants-4eeeeffe05f444e6b4e4779e954fff5b/gallery/b728379eb0bb4e34aba06c804f8cccac"><div class="placeholder-0-2-76 ssr-desktop" data-key="media-placeholder"><img class="image-0-2-77 image-0-0-2-78" src="" alt="FILE - An elephant is hoisted into a transport vehicle at the Liwonde National Park southern Malawi, July 10 2022. In neighbouring Zimbabwe, National Parks is moving more than 2,500 wild animals from a southern reserve to one in the country’s north to rescue them from drought, as the ravages of climate change replace poaching as the biggest threat to wildlife. (AP Photo/Thoko Chikondo, File)" width="2000" height="1300" style="opacity:0"/></div><div class="placeholder-0-2-76 ssr-tablet" data-key="media-placeholder"><img class="image-0-2-77 image-1-0-2-79" src="" alt="FILE - An elephant is hoisted into a transport vehicle at the Liwonde National Park southern Malawi, July 10 2022. In neighbouring Zimbabwe, National Parks is moving more than 2,500 wild animals from a southern reserve to one in the country’s north to rescue them from drought, as the ravages of climate change replace poaching as the biggest threat to wildlife. (AP Photo/Thoko Chikondo, File)" width="2000" height="1300" style="opacity:0"/></div><div class="placeholder-0-2-76 ssr-mobile" data-key="media-placeholder"><img class="image-0-2-77 image-2-0-2-80" src="" alt="FILE - An elephant is hoisted into a transport vehicle at the Liwonde National Park southern Malawi, July 10 2022. In neighbouring Zimbabwe, National Parks is moving more than 2,500 wild animals from a southern reserve to one in the country’s north to rescue them from drought, as the ravages of climate change replace poaching as the biggest threat to wildlife. (AP Photo/Thoko Chikondo, File)" width="2000" height="1300" style="opacity:0"/></div><svg class="SvgSprite gallery-arrow Component-galleryArrow-0-2-73"><use xlink:href="/dist/spritemap.svg#sprite-gallery-arrow"></use></svg><div class="count-caption Component-countCaption-0-2-69 ssr-desktop"><div class="ImageGalleryCount"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-gallery-count"></use></svg><span>1 of 2</span></div><div class="Component-imageCaption-0-2-75"><div class="embed-caption Component-root-0-2-81 Component-embedCaption-0-2-72" data-key="embed-caption">FILE - An elephant is hoisted into a transport vehicle at the Liwonde National Park southern Malawi, July 10 2022. In neighbouring Zimbabwe, National Parks is moving more than 2,500 wild animals from a southern reserve to one in the country’s north to rescue them from drought, as the ravages of climate change replace poaching as the biggest threat to wildlife. (AP Photo/Thoko Chikondo, File)</div></div></div><div class="count-caption Component-countCaption-0-2-69 ssr-tablet"><div class="ImageGalleryCount"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-gallery-count"></use></svg><span>1 of 2</span></div><div class="Component-imageCaption-0-2-75"><div class="embed-caption Component-root-0-2-81 Component-embedCaption-0-2-72" data-key="embed-caption">FILE - An elephant is hoisted into a transport vehicle at the Liwonde National Park southern Malawi, July 10 2022. In neighbouring Zimbabwe, National Parks is moving more than 2,500 wild animals from a southern reserve to one in the country’s north to rescue them from drought, as the ravages of climate change replace poaching as the biggest threat to wildlife. (AP Photo/Thoko Chikondo, File)</div></div></div></a><div class="Article" data-key="article"><p class="Component-root-0-2-91 Component-p-0-2-82">HARARE, Zimbabwe (AP) — A helicopter herds thousands of impalas into an enclosure. A crane hoists sedated upside-down elephants into trailers. Hordes of rangers drive other animals into metal cages and a convoy of trucks starts a journey of about 700 kilometers (435 miles) to take the animals to their new home.</p><p class="Component-root-0-2-91 Component-p-0-2-82">Zimbabwe has begun moving more than 2,500 wild animals from a southern reserve to one in the country’s north to rescue them from drought, as the ravages of climate change replace poaching as the biggest threat to wildlife.</p><p class="Component-root-0-2-91 Component-p-0-2-82">About 400 elephants, 2,000 impalas, 70 giraffes, 50 buffaloes, 50 wildebeest, 50 zebras, 50 elands, 10 lions and a pack of 10 wild dogs are among the animals being moved from Zimbabwe’s Save Valley Conservancy to three conservancies in the north — Sapi, Matusadonha and Chizarira — in one of southern Africa’s biggest live animal capture and translocation exercises.</p><div class="Component-dfp-0-2-86 apnews_article_midarticle_1"><div class="Component-adTitle-0-2-93">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-96"><div class="Component-visualPlaceholder-0-2-94"></div></div></div><p class="Component-root-0-2-91 Component-p-0-2-82">“Project Rewild Zambezi,” as the operation is called, is moving the animals to an area in the Zambezi River valley to rebuild the wildlife populations there. </p><p class="Component-root-0-2-91 Component-p-0-2-82">It’s the first time in 60 years that Zimbabwe has embarked on such a mass internal movement of wildlife. Between 1958 and 1964, when the country was white-minority-ruled Rhodesia, more than 5,000 animals were moved in what was called “Operation Noah.” That operation rescued wildlife from the rising water caused by the construction of a massive hydro-electric dam on the Zambezi River that created one of the world’s largest man-made lakes, Lake Kariba.</p><div class="Component-hubPeekEmbed-0-2-90 HubPeek noBorderBottom-0-2-99 compressedEmbed-0-2-100"><div data-key="feed-card-hub-peak" class="hubPeekContainerWide-0-2-102"><div class="title-0-2-103"><a class="blueTitle-0-2-104 blueTitle-1-0-2-111 overrideArticle" href="/hub/africa"><h3 class="title-0-2-103">Africa</h3></a></div><div class="columnLayout-0-2-108"><li class="listItem-0-2-122"><a class="wireStoryContainer-0-2-113 noImage-0-2-114 hub-peek-story-link" href="/article/africa-united-nations-kenya-gabon-libreville-54214d878637903df07b93fbb7462b18"><div class="imageContainer-0-2-115"></div><div class="titleContainer-0-2-116"><div class="title-0-2-117 overrideArticle"><h4 class="headline-0-2-120 newStandardStyle">Africa urged to propose action on climate at conference</h4></div></div></a></li><li class="listItem-0-2-122"><a class="wireStoryContainer-0-2-113 noImage-0-2-114 hub-peek-story-link" href="/article/floods-africa-sudan-middle-east-united-nations-23a3047ec01d77ab8d39772447f4b2fd"><div class="imageContainer-0-2-115"></div><div class="titleContainer-0-2-116"><div class="title-0-2-117 overrideArticle"><h4 class="headline-0-2-120 newStandardStyle">Sudan official: Death toll from seasonal flooding at 100</h4></div></div></a></li><div class="divider-0-2-106"></div><div class="divider-0-2-106"></div><li class="listItem-0-2-122"><a class="wireStoryContainer-0-2-113 noImage-0-2-114 hub-peek-story-link" href="/article/ouagadougou-africa-religion-west-burkina-faso-a2eaf7656d1e0435504265c55bec185f"><div class="imageContainer-0-2-115"></div><div class="titleContainer-0-2-116"><div class="title-0-2-117 overrideArticle"><h4 class="headline-0-2-120 newStandardStyle">Burkina Faso bishop says American nun freed by captors</h4></div></div></a></li><li class="listItem-0-2-122"><a class="wireStoryContainer-0-2-113 noImage-0-2-114 hub-peek-story-link" href="/article/africa-nigeria-emergency-management-building-collapses-bdfbdcf611ee54faacb628cbad94bdd4"><div class="imageContainer-0-2-115"></div><div class="titleContainer-0-2-116"><div class="title-0-2-117 overrideArticle"><h4 class="headline-0-2-120 newStandardStyle">Rescue operations end in Nigeria building collapse; 1 dead</h4></div></div></a></li></div></div></div><p class="Component-root-0-2-91 Component-p-0-2-82">This time it’s the lack of water that has made it necessary to move wildlife as their habitat has become parched by prolonged drought, said Tinashe Farawo, spokesman for the Zimbabwe National Parks and Wildlife Management Authority.</p><p class="Component-root-0-2-91 Component-p-0-2-82">The parks agency issued permits to allow the animals to be moved to avert “a disaster from happening,” said Farawo.</p><p class="Component-root-0-2-91 Component-p-0-2-82">“We are doing this to relieve pressure. For years we have fought poaching and just as we are winning that war, climate change has emerged as the biggest threat to our wildlife,” Farawo told The Associated Press.</p><p class="Component-root-0-2-91 Component-p-0-2-82">“Many of our parks are becoming overpopulated and there is little water or food. The animals end up destroying their own habitat, they become a danger unto themselves and they encroach neighboring human settlements for food resulting in incessant conflict,” he said.</p><div class="Component-dfp-0-2-86 apnews_article_midarticle_2"><div class="Component-adTitle-0-2-93">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-96"><div class="Component-visualPlaceholder-0-2-94"></div></div></div><p class="Component-root-0-2-91 Component-p-0-2-82">One option would be culling to reduce the numbers of wildlife, but conservation groups protest that such killings are cruel. Zimbabwe last did culling in 1987, said Farawo. </p><p class="Component-root-0-2-91 Component-p-0-2-82">The effects of climate change on wildlife is not isolated to Zimbabwe. Across Africa, national parks that are home to myriad wildlife species such as lions, elephants and buffaloes <a class="paragraph-link" href="/article/travel-droughts-africa-2b79d7101b55bd588e5593b2c29d1f9d">are increasingly threatened</a><!-- --> by below-average rainfall and new infrastructure projects. Authorities and experts say drought has seriously threatened species like rhinos, giraffes and antelope as it reduces the amount of food available.</p><p class="Component-root-0-2-91 Component-p-0-2-82">For example, a recent study conducted in South Africa’s Kruger National Park linked extreme weather events to the loss of plants and animals, unable to cope with the drastic conditions and lack of water due to longer dry spells and hotter temperatures.</p><div class="Component-dfp-0-2-86 apnews_article_midarticle_3"><div class="Component-adTitle-0-2-93">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-96"><div class="Component-visualPlaceholder-0-2-94"></div></div></div><p class="Component-root-0-2-91 Component-p-0-2-82">The mass movement is supported by the Great Plains Foundation, a non-profit organization that works “to conserve and expand natural habitats in Africa through innovative conservation initiatives,” according to its website. The organization is working with the Zimbabwe National Parks and Wildlife Management Authority, local experts, the University of Washington-Seattle’s Center for Environmental Forensic Science and Oxford University’s Department of Zoology, according to the website. </p><p class="Component-root-0-2-91 Component-p-0-2-82">One of the new homes for the animals moved in Zimbabwe is Sapi Reserve. the privately-run 280,000-acre private concession is east of Mana Pools National Park, a UNESCO World Heritage Site known for its splendid setting along the Zambezi River that forms the border between Zimbabwe with Zambia.</p><p class="Component-root-0-2-91 Component-p-0-2-82">Sapi “is the perfect solution for many reasons,” Great Plains chief executive officer Dereck Joubert said on the foundation’s website.</p><p class="Component-root-0-2-91 Component-p-0-2-82">“This reserve forms the middle-Zambezi biosphere, totaling 1.6 million acres,” wrote Joubert. “From the 1950s until we took it over in 2017, decades of hunting had decimated wildlife populations in Sapi Reserve. We are rewilding and restoring the wild back to what it once was.” </p></div></div></div><div class="Component-footer-0-2-1 -footer"><div class="fluid-wrapper"><div class="Component-grid-0-2-2"><nav class="Component-nav-0-2-3"><div class="Component-title-0-2-9">AP NEWS</div><ol class="Component-list-0-2-10"><li><a class="topic-link" href="/hub/ap-top-news">Top Stories</a></li><li><a href="/hub/videos">Video</a></li><li><a href="mailto:support@apnews.com" rel="noopener noreferrer">Contact Us</a></li><li><a href="/accessibility-statement">Accessibility Statement</a></li><li><button class="optanon-show-settings">Cookie Settings</button></li></ol></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-apps-0-2-4"><div class="Component-title-0-2-9">Download AP NEWS</div><div class="Component-downloadDescription-0-2-11">Connect with the definitive source for global and local news</div><div class="Component-list-0-2-13"></div></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-moreFromAp-0-2-5"><div class="Component-title-0-2-9">More from AP</div><ol class="Component-list-0-2-10"><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org">ap.org</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://insights.ap.org/">AP Insights</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://blog.ap.org/">AP Definitive Source Blog</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://apimagesblog.com/">AP Images Spotlight</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/explore/">AP Explore</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/books/">AP Books</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.apstylebook.com/">AP Stylebook</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-followAp-0-2-6"><div class="Component-title-0-2-9">Follow AP</div><ol class="Component-list-0-2-17"><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/AP" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-twitter"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/APNews" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-facebook"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/AssociatedPress" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-youtube"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/associated-press" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-linkedin"></use></svg></a></li></ol></nav><div class="Component-divider-0-2-7 Component-divider-0-2-12"></div><div class="Component-legalStuff-0-2-8 Component-legalStuff-0-2-20"><nav class="Component-legalStuffNav-0-2-21"><div class="Component-title-0-2-24 Component-spaceBelow-0-2-27">The Associated Press</div><ol class="Component-list-0-2-22"><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/about/">About</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/contact-us/">Contact</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="http://aphelp.ap.org">Customer Support</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/careers/">Careers</a></li><li class="Component-listItem-0-2-23"><a href="/termsofservice">Terms &amp; Conditions</a></li><li class="Component-listItem-0-2-23"><a href="/privacystatement">Privacy</a></li></ol></nav><div class="Component-copyright-0-2-25"><span class="Component-span-0-2-26 Component-spaceBelow-0-2-27 Component-spaceAbove-0-2-28">All contents © copyright <!-- -->2022<!-- --> The Associated Press.</span><span class="Component-span-0-2-26 Component-spaceBelow-0-2-27"> <!-- -->All rights reserved.</span></div></div></div></div></div></main></div></div><script>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</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,12,1,2,50,37,16]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["Content-Content","WireStory-WireStory","Paragraph","FeedCard-HubPeek-HubPeekAsync"]}</script>
<script async data-chunk="index" src="/dist/vendors.js"></script>
<script async data-chunk="index" src="/dist/react.js"></script>
<script async data-chunk="index" src="/dist/index.js"></script>
<script async data-chunk="Content-Content" src="/dist/Content-Content.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/Featured-Featured~Landing-Landing~PressRelease-PressRelease~WireStory-WireStory.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/Landing-Landing~PressRelease-PressRelease~Reporter~WireStory-WireStory.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/WireStory-WireStory.js"></script>
<script async data-chunk="Paragraph" src="/dist/Paragraph.js"></script>
<script async data-chunk="FeedCard-HubPeek-HubPeekAsync" src="/dist/FeedCard-HubPeek-HubPeekAsync.js"></script></body></html>