<!DOCTYPE html><html><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link data-rh="true" rel="manifest" href="/manifest.json"/><link data-rh="true" rel="icon" sizes="16x16" href="/branding/favicon/16.png"/><link data-rh="true" rel="icon" sizes="24x24" href="/branding/favicon/24.png"/><link data-rh="true" rel="icon" sizes="32x32" href="/branding/favicon/32.png"/><link data-rh="true" rel="icon" sizes="64x64" href="/branding/favicon/64.png"/><link data-rh="true" rel="icon" sizes="128x128" href="/branding/favicon/128.png"/><link data-rh="true" rel="icon" sizes="256x256" href="/branding/favicon/256.png"/><link data-rh="true" rel="apple-touch-icon" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="/branding/apple-touch/ap-news-apple-touch-180.png"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="/branding/apple-touch/ap-news-apple-touch-167.png"/><link data-rh="true" rel="mask-icon" href="/branding/touch-bar-icon/ap-news-touch-bar.svg" color="#dedede"/><link data-rh="true" rel="search" href="/OpenSearchDescription.xml" title="AP News" type="application/opensearchdescription+xml"/><link data-rh="true" rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css"/><link data-rh="true" rel="canonical" href/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" name="theme-color" content="#dedede"/><meta data-rh="true" name="msapplication-config" content="browserconfig.xml"/><meta data-rh="true" name="description" content="MOSCOW (AP) — The return to Russia from Germany by opposition leader Alexei Navalny was marked by chaos and popular outrage, and it ended, almost predictably, with his arrest. The Jan. 17... "/><meta data-rh="true" name="keywords" content="International News,AP Top News,Black Sea,Moscow,Coronavirus pandemic,Vladimir Putin,Berlin,Germany,Europe,Russia"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@ap"/><meta data-rh="true" property="twitter:title" content="EXPLAINER: Why Navalny is a thorn in the Kremlin&#x27;s side"/><meta data-rh="true" property="twitter:description" content="MOSCOW (AP) — The return to Russia from Germany by opposition leader Alexei Navalny was marked by chaos and popular outrage, and it ended, almost predictably, with his arrest. The Jan. 17... "/><meta data-rh="true" property="twitter:image" content="https://storage.googleapis.com/afs-prod/media/77e07cdfc6804435ac249ad39edb12f0/3000.jpeg"/><meta data-rh="true" property="twitter:url" content="https://apnews.com/article/black-sea-moscow-coronavirus-pandemic-vladimir-putin-berlin-88c97b51172dbc0cff13f4d9e17b1f2a"/><meta data-rh="true" property="og:title" content="EXPLAINER: Why Navalny is a thorn in the Kremlin&#x27;s side"/><meta data-rh="true" property="og:description" content="MOSCOW (AP) — The return to Russia from Germany by opposition leader Alexei Navalny was marked by chaos and popular outrage, and it ended, almost predictably, with his arrest. The Jan. 17... "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://apnews.com/article/black-sea-moscow-coronavirus-pandemic-vladimir-putin-berlin-88c97b51172dbc0cff13f4d9e17b1f2a"/><meta data-rh="true" property="og:image" content="https://storage.googleapis.com/afs-prod/media/77e07cdfc6804435ac249ad39edb12f0/3000.jpeg"/><meta data-rh="true" property="og:image:width" content="4826"/><meta data-rh="true" property="og:image:height" content="3000"/><meta data-rh="true" property="og:site_name" content="AP NEWS"/><meta data-rh="true" property="fb:app_id" content="870613919693099"/><meta data-rh="true" property="fb:pages" content="249655421622"/><meta data-rh="true" property="article:published_time" content="2021-01-22T07:33:27Z"/><meta data-rh="true" property="article:modified_time" content="2021-01-22T07:33:27Z"/><meta data-rh="true" property="article:section" content="International News"/><meta data-rh="true" property="article:tag" content="International News"/><meta data-rh="true" property="article:tag" content="AP Top News"/><meta data-rh="true" property="article:tag" content="Black Sea"/><meta data-rh="true" property="article:tag" content="Moscow"/><meta data-rh="true" property="article:tag" content="Coronavirus pandemic"/><meta data-rh="true" property="article:tag" content="Vladimir Putin"/><meta data-rh="true" property="article:tag" content="Berlin"/><meta data-rh="true" property="article:tag" content="Germany"/><meta data-rh="true" property="article:tag" content="Europe"/><meta data-rh="true" property="article:tag" content="Russia"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":["Daria Litvinova"],"dateModified":"2021-01-22T07:33:27Z","datePublished":"2021-01-22T07:33:27Z","description":"MOSCOW (AP) — The return to Russia from Germany by opposition leader Alexei Navalny was marked by chaos and popular outrage, and it ended, almost predictably, with his arrest. The Jan. 17... ","headline":"EXPLAINER: Why Navalny is a thorn in the Kremlin's side","image":"https://storage.googleapis.com/afs-prod/media/77e07cdfc6804435ac249ad39edb12f0/2000.jpeg","mainEntityOfPage":{"@id":"https://apnews.com/article/black-sea-moscow-coronavirus-pandemic-vladimir-putin-berlin-88c97b51172dbc0cff13f4d9e17b1f2a","@type":"WebPage"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"url":"http://apcontextual.appspot.com/Support/AMPLogo.png","width":600},"name":"Associated Press"}}</script><title data-rh="true">EXPLAINER: Why Navalny is a thorn in the Kremlin&#x27;s side</title><meta name="google-site-verification" content="XvG-YKlyyPmG2x0J9-rdS-zI8LhL4d75ZQoccETD2qA"><link rel="stylesheet" type="text/css" href="/dist/index.css?hash=176dd9e556d"><style id="server-side-styles" type="text/css">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</style></head><body><div id="root"><div class="App" data-reactroot=""><noscript style="display:none;visibility:hidden"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNXLD4" width="0" height="0" title="Google Tag Manager iframe"></iframe></noscript><noscript style="display:none;visibility:hidden"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005041&amp;cv=2.0&amp;cj=1" alt="Comscore beacon"/></noscript><main class="Main"><div class="Header" style="height:97px;top:0"><div class="fluid-wrapper"><a class="header-logo" href="/"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-logo"></use></svg></a><div class="optional-header-title hub" style="opacity:0"></div><div class="header-title" style="height:48px;padding-top:17px"><div class="title">AP NEWS</div></div><nav class="header-navigation-wrapper"><ol class="header-navigation"><li class="header-navigation-item"><a class="nav-action" href="/">Top Stories</a></li><li class="header-navigation-item topics"><label class="nav-action">Topics<svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-down-arrow"></use></svg></label><nav class="topicsDropdown-0-2-3 TopicsDropdown" style="right:auto"><div class="dropdown-wrapper dropdownWrapper-0-2-4" style="--height:0"><ol class="dropdown-0-2-5 dropdown"></ol></div></nav></li><li class="header-navigation-item"><a class="nav-action" href="/hub/videos">Video</a></li><li class="header-navigation-item radio"><span class="nav-action">Listen</span><div class="Radio" style="height:0;width:0"><div class="radio-content"><audio class="radio-player"></audio><div class="radio-text"><div class="radio-title">AP RADIO</div><div class="radio-subtitle">Update hourly</div></div><div class="radio-control radio-play"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-play"></use></svg></div></div></div></li><li class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></li></ol></nav></div><div class="search-wrapper"><div class="SearchPopover" style="--height:0"><div class="inner"><input class="input" placeholder="Search" value=""/><button class="Component-button-0-2-7"><span>Search</span><div class="Loader Component-loader-0-2-8"><div class="sk-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></div><svg class="SvgSprite Component-arrow-0-2-9"><use xlink:href="/dist/spritemap.svg#sprite-arrow"></use></svg></button><section class="search-results"></section></div></div></div></div><div class="header-placeholder"></div><div class="Body"><div class="Content WireStory fluid-wrapper with-lead"><div class="Leaderboard leaderboard-0-2-37"><div class="dfpSlot-0-2-38"><div class="Component-adTitle-0-2-40">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-43"><div class="Component-visualPlaceholder-0-2-41"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_leaderboard" class="DFPSlot Component-ad-0-2-39"></div></div></div></div><div class="SocialShare Component-root-0-2-46 tablet-view"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/black-sea-moscow-coronavirus-pandemic-vladimir-putin-berlin-88c97b51172dbc0cff13f4d9e17b1f2a" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-49"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/black-sea-moscow-coronavirus-pandemic-vladimir-putin-berlin-88c97b51172dbc0cff13f4d9e17b1f2a" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-50"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=EXPLAINER: Why Navalny is a thorn in the Kremlin&#x27;s side&amp;body=https://apnews.com/article/black-sea-moscow-coronavirus-pandemic-vladimir-putin-berlin-88c97b51172dbc0cff13f4d9e17b1f2a" class="Component-root-0-2-51"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-52 Component-copyLink-0-2-47 Component-rootBig-0-2-53"><textarea tabindex="-1" class="Component-area-0-2-55">https://apnews.com/article/black-sea-moscow-coronavirus-pandemic-vladimir-putin-berlin-88c97b51172dbc0cff13f4d9e17b1f2a</textarea><div class="Component-message-0-2-54">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="ContentView-LeftRail"><div></div><div class="sticky-part"><div class="SocialShare Component-root-0-2-46"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/black-sea-moscow-coronavirus-pandemic-vladimir-putin-berlin-88c97b51172dbc0cff13f4d9e17b1f2a" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-49"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/black-sea-moscow-coronavirus-pandemic-vladimir-putin-berlin-88c97b51172dbc0cff13f4d9e17b1f2a" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-50"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=EXPLAINER: Why Navalny is a thorn in the Kremlin&#x27;s side&amp;body=https://apnews.com/article/black-sea-moscow-coronavirus-pandemic-vladimir-putin-berlin-88c97b51172dbc0cff13f4d9e17b1f2a" class="Component-root-0-2-51"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-52 Component-copyLink-0-2-47 Component-rootBig-0-2-53"><textarea tabindex="-1" class="Component-area-0-2-55">https://apnews.com/article/black-sea-moscow-coronavirus-pandemic-vladimir-putin-berlin-88c97b51172dbc0cff13f4d9e17b1f2a</textarea><div class="Component-message-0-2-54">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="RelatedTopics"><div class="heading">Related topics</div><ul class="tag-list"><li class="tag"><a data-key="related-tag" href="/hub/international-news">International News</a></li><li class="tag"><a data-key="related-tag" href="/hub/ap-top-news">AP Top News</a></li><li class="tag"><a data-key="related-tag" href="/hub/black-sea">Black Sea</a></li><li class="tag"><a data-key="related-tag" href="/hub/moscow">Moscow</a></li><li class="tag"><a data-key="related-tag" href="/hub/coronavirus-pandemic">Coronavirus pandemic</a></li><li class="tag"><a data-key="related-tag" href="/hub/vladimir-putin">Vladimir Putin</a></li><li class="tag"><a data-key="related-tag" href="/hub/berlin">Berlin</a></li><li class="tag"><a data-key="related-tag" href="/hub/germany">Germany</a></li><li class="tag"><a data-key="related-tag" href="/hub/europe">Europe</a></li><li class="tag"><a data-key="related-tag" href="/hub/russia">Russia</a></li></ul></div></div></div><div class="CardHeadline"><div class="Component-headline-0-2-59" data-key="card-headline"><h1 class="Component-h1-0-2-60">EXPLAINER: Why Navalny is a thorn in the Kremlin’s side</h1></div><div class="Component-signature-0-2-61"><span class="Component-bylines-0-2-62">By DARIA LITVINOVA</span><span class="Timestamp Component-root-0-2-64 Component-timestamp-0-2-63" data-key="timestamp" data-source="2021-01-22T07:33:27Z" title="2021-01-22 07:33:27 - Fri Jan 22 2021 07:33:27 GMT+0000 (Coordinated Universal Time)">January 22, 2021 GMT</span></div><div class="apLine-0-2-65" style="transform:scale(1)"></div></div><div class="divider"></div><a class="LeadFeature Component-leadFeature-0-2-66 LeadFeature_gallery" href="/article/black-sea-moscow-coronavirus-pandemic-vladimir-putin-berlin-88c97b51172dbc0cff13f4d9e17b1f2a/gallery/77e07cdfc6804435ac249ad39edb12f0"><div data-key="media-placeholder"></div><svg class="SvgSprite gallery-arrow Component-galleryArrow-0-2-71"><use xlink:href="/dist/spritemap.svg#sprite-gallery-arrow"></use></svg><div class="count-caption Component-countCaption-0-2-67 ssr-desktop"><div class="ImageGalleryCount"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-gallery-count"></use></svg><span>1 of 15</span></div><div class="Component-imageCaption-0-2-73"><div class="embed-caption Component-root-0-2-74 Component-embedCaption-0-2-70" data-key="embed-caption">FILE - In this Jan. 17, 2021, file photo, Alexei Navalny is surrounded by journalists inside the plane prior to his flight to Moscow in the Airport Berlin Brandenburg (BER) in Schoenefeld, near Berlin, Germany. The return of Navalny from Germany after he spent five months in Berlin recovering from a nerve agent poisoning was marked by chaos and popular outrage, and it ended, almost predictably with his arrest. The Jan. 17 flight carried him and his wife, along with a group of journalists documenting the journey. (AP Photo/Mstyslav Chernov, File)</div></div></div><div class="count-caption Component-countCaption-0-2-67 ssr-tablet"><div class="ImageGalleryCount"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-gallery-count"></use></svg><span>1 of 15</span></div><div class="Component-imageCaption-0-2-73"><div class="embed-caption Component-root-0-2-74 Component-embedCaption-0-2-70" data-key="embed-caption">FILE - In this Jan. 17, 2021, file photo, Alexei Navalny is surrounded by journalists inside the plane prior to his flight to Moscow in the Airport Berlin Brandenburg (BER) in Schoenefeld, near Berlin, Germany. The return of Navalny from Germany after he spent five months in Berlin recovering from a nerve agent poisoning was marked by chaos and popular outrage, and it ended, almost predictably with his arrest. The Jan. 17 flight carried him and his wife, along with a group of journalists documenting the journey. (AP Photo/Mstyslav Chernov, File)</div></div></div></a><div class="Article" data-key="article"><p class="Component-root-0-2-84 Component-p-0-2-75">MOSCOW (AP) — The return to Russia from Germany by opposition leader Alexei Navalny was marked by chaos and popular outrage, and it ended, almost predictably, with his arrest.</p><p class="Component-root-0-2-84 Component-p-0-2-75">The Jan. 17 flight from Berlin, where Navalny spent nearly five months recovering from a nerve agent poisoning, carried him and his wife, along with a group of journalists documenting the journey. But the plane was diverted from its intended airport in Moscow to another one in the capital in what was seen as an apparent attempt to foil a welcome from crowds awaiting him.</p><p class="Component-root-0-2-84 Component-p-0-2-75">Authorities also took him into custody immediately, sparking outrage at home and abroad. Some Western countries threatened sanctions and his team called for nationwide demonstrations Saturday.</p><div class="Component-dfp-0-2-79"><div class="Component-adTitle-0-2-40">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-43"><div class="Component-visualPlaceholder-0-2-41"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_midarticle1" class="DFPSlot Component-ad-0-2-39"></div></div></div><p class="Component-root-0-2-84 Component-p-0-2-75">Navalny had prepared his own surprise for his return: A video expose alleging that a lavish “palace” was built for President Vladimir Putin on the Black Sea through an elaborate corruption scheme. His team posted it on YouTube on Tuesday, and within 48 hours, it had gotten over 42 million views.</p><p class="Component-root-0-2-84 Component-p-0-2-75">Navalny faces years in prison from a previous conviction he claims was politically motivated, while political commentators say there are no good options for the Kremlin.</p><p class="Component-root-0-2-84 Component-p-0-2-75">The AP looks at his long standoff with authorities:</p><p class="Component-root-0-2-84 Component-p-0-2-75">WHO IS ALEXEI NAVALNY? </p><p class="Component-root-0-2-84 Component-p-0-2-75">Navalny, 44, is an anti-corruption campaigner and the Kremlin’s fiercest critic. He has outlasted many opposition figures and is undeterred by <a class="" href="/article/arrests-moscow-europe-russia-fbbbd7aaf9efa1c4f7930eea3d96a176">incessant attempts to stop his work.</a></p><p class="Component-root-0-2-84 Component-p-0-2-75">He has released scores of damning reports exposing corruption in Putin’s Russia. He has been a galvanizing figure in mass protests, including unprecedented 2011-12 demonstrations sparked by reports of widespread rigging of a parliamentary election.</p><p class="Component-root-0-2-84 Component-p-0-2-75">Navalny was convicted twice on criminal charges: embezzlement and later fraud. He received suspended sentences of five years and 3 1/2 years. He denounced the convictions as politically motivated, and the European Court of Human Rights disputed both convictions.</p><p class="Component-root-0-2-84 Component-p-0-2-75">Navalny sought to challenge Putin in the 2018 election, but was barred from running by one of his convictions. Nevertheless, he drew crowds of supporters almost everywhere he went in the country.</p><p class="Component-root-0-2-84 Component-p-0-2-75">Frequently arrested, he has served multiple stints in jail for charges relating to leading protests. In 2017, an attacker threw a green antiseptic liquid in his face, damaging his sight. He also was hospitalized in 2019 after a suspected poisoning while in jail. </p><div class="Component-dfp-0-2-79"><div class="Component-adTitle-0-2-40">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-43"><div class="Component-visualPlaceholder-0-2-41"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_midarticle2" class="DFPSlot Component-ad-0-2-39"></div></div></div><p class="Component-root-0-2-84 Component-p-0-2-75">None of that has stopped him. In August 2020, he fell ill while on a domestic flight in Siberia, and the pilot landed quickly in Omsk, where he was hospitalized. His supporters managed to have him flown to Berlin, where he lay in a coma for over two weeks and was diagnosed as having been poisoned by a Soviet-era nerve agent — an allegation the Kremlin denied.</p><p class="Component-root-0-2-84 Component-p-0-2-75">After he recovered, Navalny released a recording of a phone call he said he made to a man he alleged was a member of Russia’s Federal Security Service, or FSB, who purportedly poisoned him. The FSB dismissed the recording as a fake, but it still shocked many at home and abroad.</p><p class="Component-root-0-2-84 Component-p-0-2-75">Navalny vowed to return to Russia and continue his work, while authorities threatened him with arrest.</p><p class="Component-root-0-2-84 Component-p-0-2-75">WHY DID NAVALNY RETURN AT ALL?</p><p class="Component-root-0-2-84 Component-p-0-2-75">Navalny said he didn’t leave Russia by choice, but rather “ended up in Germany in an intensive care box.” He said he never considered the possibility of staying abroad. </p><p class="Component-root-0-2-84 Component-p-0-2-75">“It doesn’t seem right to me that Alexei Navalny calls for a revolution from Berlin,” he explained in an interview in October, referring to himself in the third person. “If I’m doing something, I want to share the risks with people who work in my office.”</p><p class="Component-root-0-2-84 Component-p-0-2-75">Analysts say it would have been impossible for Navalny to remain relevant as an opposition leader outside Russia. “Remaining abroad, becoming a political emigre, would mean death to a public politician,” said Masha Lipman, an independent political analyst. </p><p class="Component-root-0-2-84 Component-p-0-2-75">Nikolai Petrov, a senior research fellow in Chatham House’s Russia and Eurasia Program, echoed her sentiment, saying: “Active, bright people who could initiate some real actions and take part in elections ... while in the country, once abroad, end up cut off from the real connection to the people.”</p><p class="Component-root-0-2-84 Component-p-0-2-75">WHY IS NAVALNY NOW FACING PRISON?</p><p class="Component-root-0-2-84 Component-p-0-2-75">His suspended sentence from the 2014 conviction carried a probationary period that was to expire in December 2020. Authorities said Navalny was subject to regular in-person check-ins with law enforcement officers.</p><p class="Component-root-0-2-84 Component-p-0-2-75">During the final days of Navalny’s probation period, Russia’s prison service put him on a wanted list, accusing him of not appearing for these checks, including when he was convalescing in Germany. Officials have petitioned the court to have him serve the full 3½-year sentence. After his return, Navalny was placed in custody for 30 days, with a hearing to review his sentence scheduled for Feb. 2.</p><p class="Component-root-0-2-84 Component-p-0-2-75">Earlier this month, Russia’s Investigative Committee opened another criminal probe against him on fraud charges, alleging he embezzled donations to his Foundation for Fighting Corruption. If convicted, he could face up to 10 years in prison.</p><p class="Component-root-0-2-84 Component-p-0-2-75">DOES NAVALNY THREATEN THE KREMLIN?</p><p class="Component-root-0-2-84 Component-p-0-2-75">Putin never calls Navalny by name, and state-run media depict him as an unimportant blogger. But he has managed to spread his reach far outside Moscow through his widely popular YouTube accounts, including the one this week that featured the allegations about the massive Black Sea estate.</p><p class="Component-root-0-2-84 Component-p-0-2-75">His infrastructure of regional offices set up nationwide in 2017 has helped him challenge the government by mobilizing voters. In 2018, Navalny launched a project called Smart Voting that is designed to promote candidates who are most likely to defeat those from the Kremlin’s dominant United Russia party.</p><p class="Component-root-0-2-84 Component-p-0-2-75">In 2019, the project helped opposition candidates win 20 of 45 seats on the Moscow city council, and regional elections last year saw United Russia lose its majority in legislatures in three cities. </p><p class="Component-root-0-2-84 Component-p-0-2-75">Navalny has promised to use the strategy during this year’s parliamentary election, which will determine who controls the State Duma in 2024. That’s when Putin’s current term expires and he is expected to seek re-election, thanks to constitutional reforms last year.</p><p class="Component-root-0-2-84 Component-p-0-2-75">Analysts believe Navalny is capable of influencing this key vote, reason enough to want him out of the picture.</p><p class="Component-root-0-2-84 Component-p-0-2-75">WHAT HAPPENS NEXT?</p><p class="Component-root-0-2-84 Component-p-0-2-75">Analysts say Navalny’s return was a significant blow to Putin’s image and left the Kremlin with a dilemma.</p><p class="Component-root-0-2-84 Component-p-0-2-75">Putin has mostly worked from his residence during the coronavirus outbreak, and the widespread perception that he has stayed away from the public doesn’t compare well to Navalny’s bold comeback to the country where he was poisoned and faced arrest, said Chatham House’s Petrov.</p><p class="Component-root-0-2-84 Component-p-0-2-75">“It doesn’t matter whether people support Navalny or not; they see these two images, and Putin loses,” he said.</p><p class="Component-root-0-2-84 Component-p-0-2-75">Commentators say there is no good choice for the Kremlin: Imprisoning Navalny for a long time will make him a martyr and could lead to mass protests, while letting him go threatens the parliamentary election.</p><p class="Component-root-0-2-84 Component-p-0-2-75">So far, the crackdown has only helped Navalny, “and now, even thinking loyalists are, if not on his side, certainly not on the side of poisoners and persecutors,” Alexander Baunov of the Moscow Carnegie Center wrote in a recent article.</p><p class="Component-root-0-2-84 Component-p-0-2-75">All eyes are on what happens at Saturday’s planned protests, Petrov said. In 2013, Navalny was quickly released from prison following a five-year sentence from embezzlement conviction after a large crowd gathered near the Kremlin.</p><p class="Component-root-0-2-84 Component-p-0-2-75">Putin’s government has since become much tougher on dissent, so it is unlikely that mass protests will prompt Navalny’s immediate release, Petrov said. But the Kremlin still fears that a harsh move may destabilize the situation, and the scale of the rallies could indicate how the public would react to Navalny being imprisoned for a long time. </p><p class="Component-root-0-2-84 Component-p-0-2-75">___</p><p class="Component-root-0-2-84 Component-p-0-2-75">Associated Press journalist Kostya Manenkov contributed. </p></div></div></div><div class="Component-footer-0-2-10"><div class="fluid-wrapper"><div class="Component-grid-0-2-11"><nav class="Component-nav-0-2-12"><div class="Component-title-0-2-18">AP NEWS</div><ol class="Component-list-0-2-19"><li><a href="/">Top Stories</a></li><li><a href="/hub/videos">Video</a></li><li><a href="mailto:support@apnews.com" rel="noopener noreferrer">Contact Us</a></li><li><a class="optanon-show-settings">Cookie Settings</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-21"></div><nav class="Component-apps-0-2-13"><div class="Component-title-0-2-18">Download AP NEWS</div><div class="Component-downloadDescription-0-2-20">Connect with the definitive source for global and local news</div><div class="Component-list-0-2-22"><a href="https://itunes.apple.com/us/app/ap-news/id364677107" target="_blank" rel="noopener noreferrer" class="Component-item-0-2-23 Component-ios-0-2-24"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-app-store"></use></svg></a><a href="https://play.google.com/store/apps/details?id=mnn.Android" target="_blank" rel="noopener noreferrer" class="Component-item-0-2-23 Component-android-0-2-25"><img src="/en_badge_web_generic.png" class="SvgSprite" alt="Google Play icon"/></a></div></nav><div class="ssr-mobile Component-divider-0-2-21"></div><nav class="Component-moreFromAp-0-2-14"><div class="Component-title-0-2-18">More from AP</div><ol class="Component-list-0-2-19"><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org">ap.org</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://insights.ap.org/">AP Insights</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://blog.ap.org/">AP Definitive Source</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://apimagesblog.com/">AP Images Spotlight</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/explore/">AP Explore</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/books/">AP Books</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-21"></div><nav class="Component-followAp-0-2-15"><div class="Component-title-0-2-18">Follow AP</div><ol class="Component-list-0-2-26"><li class="Component-item-0-2-27"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/AP" class="Component-icon-0-2-28"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-twitter"></use></svg></a></li><li class="Component-item-0-2-27"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/APNews" class="Component-icon-0-2-28"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-facebook"></use></svg></a></li><li class="Component-item-0-2-27"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/AssociatedPress" class="Component-icon-0-2-28"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-youtube"></use></svg></a></li><li class="Component-item-0-2-27"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/associated-press" class="Component-icon-0-2-28"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-linkedin"></use></svg></a></li></ol></nav><div class="Component-divider-0-2-16 Component-divider-0-2-21"></div><div class="Component-legalStuff-0-2-17 Component-legalStuff-0-2-29"><nav class="Component-legalStuffNav-0-2-30"><div class="Component-title-0-2-33 Component-spaceBelow-0-2-36">The Associated Press</div><ol class="Component-list-0-2-31"><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/about">About</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/contact-us">Contact</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a target="_blank" rel="noopener noreferrer" href="http://aphelp.ap.org">Customer Support</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/careers/">Careers</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a href="/termsofservice">Terms &amp; Conditions</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a href="/privacystatement">Privacy</a></li></ol></nav><div class="Component-copyright-0-2-34"><span class="Component-span-0-2-35 Component-spaceBelow-0-2-36">All contents © copyright <!-- -->2021<!-- --> The Associated Press.</span><span class="Component-span-0-2-35 Component-spaceBelow-0-2-36"> All rights reserved.</span></div></div></div></div></div></main></div></div><script>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</script><script src="/dist/index.js?hash=176dd9e556d" async></script></body></html>