<!DOCTYPE html><html lang="en"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link data-rh="true" rel="manifest" href="/manifest.json"/><link data-rh="true" rel="icon" sizes="16x16" href="/branding/favicon/16.png"/><link data-rh="true" rel="icon" sizes="24x24" href="/branding/favicon/24.png"/><link data-rh="true" rel="icon" sizes="32x32" href="/branding/favicon/32.png"/><link data-rh="true" rel="icon" sizes="64x64" href="/branding/favicon/64.png"/><link data-rh="true" rel="icon" sizes="128x128" href="/branding/favicon/128.png"/><link data-rh="true" rel="icon" sizes="256x256" href="/branding/favicon/256.png"/><link data-rh="true" rel="apple-touch-icon" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="/branding/apple-touch/ap-news-apple-touch-180.png"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="/branding/apple-touch/ap-news-apple-touch-167.png"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-CondMedium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/FreightText-Medium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Book.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Bold.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Medium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-CondBold.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="search" href="/OpenSearchDescription.xml" title="AP News" type="application/opensearchdescription+xml"/><link data-rh="true" rel="canonical" href="https://apnews.com/article/business-environment-and-nature-minnesota-environment-pollution-3ce27f2024bbdc3a1cf0375033191333"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" name="theme-color" content="#dedede"/><meta data-rh="true" name="msapplication-config" content="browserconfig.xml"/><meta data-rh="true" name="afs_etag" content="3ce27f2024bbdc3a1cf0375033191333_0a4aza0c0" data-rh="true"/><meta data-rh="true" name="description" content="ST. PAUL, Minn. (AP) — Minnesota regulators on Friday launched a court-ordered process for assessing the risks to clean water from waste from the proposed PolyMet copper-nickel mine in northeastern Minnesota. "/><meta data-rh="true" name="keywords" content="Business,Minnesota Supreme Court,Minnesota,Environment,Pollution,Environment and nature"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@ap"/><meta data-rh="true" property="twitter:title" content="Minnesota DNR launches new hearing process for PolyMet mine"/><meta data-rh="true" property="twitter:description" content="ST. PAUL, Minn. (AP) — Minnesota regulators on Friday launched a court-ordered process for assessing the risks to clean water from waste from the proposed PolyMet copper-nickel mine in northeastern Minnesota. "/><meta data-rh="true" property="twitter:image" content="https://apnews.com/images/ShareLogo2.png"/><meta data-rh="true" property="twitter:url" content="https://apnews.com/article/business-environment-and-nature-minnesota-environment-pollution-3ce27f2024bbdc3a1cf0375033191333"/><meta data-rh="true" property="og:title" content="Minnesota DNR launches new hearing process for PolyMet mine"/><meta data-rh="true" property="og:description" content="ST. PAUL, Minn. (AP) — Minnesota regulators on Friday launched a court-ordered process for assessing the risks to clean water from waste from the proposed PolyMet copper-nickel mine in northeastern Minnesota. "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://apnews.com/article/business-environment-and-nature-minnesota-environment-pollution-3ce27f2024bbdc3a1cf0375033191333"/><meta data-rh="true" property="og:image" content="https://apnews.com/images/ShareLogo2.png"/><meta data-rh="true" property="og:image:width" content="700"/><meta data-rh="true" property="og:image:height" content="360"/><meta data-rh="true" property="og:site_name" content="AP NEWS"/><meta data-rh="true" property="fb:app_id" content="870613919693099"/><meta data-rh="true" property="fb:pages" content="249655421622"/><meta data-rh="true" property="article:published_time" content="2021-09-24T20:46:40Z"/><meta data-rh="true" property="article:modified_time" content="2021-09-24T20:46:27Z"/><meta data-rh="true" property="article:section" content="Business"/><meta data-rh="true" property="article:tag" content="Business"/><meta data-rh="true" property="article:tag" content="Minnesota Supreme Court"/><meta data-rh="true" property="article:tag" content="Minnesota"/><meta data-rh="true" property="article:tag" content="Environment"/><meta data-rh="true" property="article:tag" content="Pollution"/><meta data-rh="true" property="article:tag" content="Environment and nature"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":[],"dateModified":"2021-09-24T20:46:27Z","datePublished":"2021-09-24T20:46:40Z","description":"ST. PAUL, Minn. (AP) — Minnesota regulators on Friday launched a court-ordered process for assessing the risks to clean water from waste from the proposed PolyMet copper-nickel mine in northeastern Minnesota. ","headline":"Minnesota DNR launches new hearing process for PolyMet mine","mainEntityOfPage":{"@id":"https://apnews.com/article/business-environment-and-nature-minnesota-environment-pollution-3ce27f2024bbdc3a1cf0375033191333","@type":"WebPage"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"url":"http://apcontextual.appspot.com/Support/AMPLogo.png","width":600},"name":"Associated Press"}}</script><title data-rh="true">Minnesota DNR launches new hearing process for PolyMet mine</title><meta name="google-site-verification" content="XvG-YKlyyPmG2x0J9-rdS-zI8LhL4d75ZQoccETD2qA"><link rel="stylesheet" type="text/css" href="/dist/index.css?hash=17beeaf5b3b"><style id="server-side-styles" type="text/css">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</style></head><body><div id="root"><div class="App" data-reactroot=""><noscript style="display:none;visibility:hidden"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNXLD4" width="0" height="0" title="Google Tag Manager iframe"></iframe></noscript><noscript style="display:none;visibility:hidden"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005041&amp;cv=2.0&amp;cj=1" alt="Comscore beacon"/></noscript><main class="Main"><div class="Header"><div class="header-container fluid-wrapper"><div class="header-background"></div><div class="header"><a class="header-logo" href="/"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-logo"></use></svg></a><div class="header-title title ">AP NEWS</div><div class="optional-header-title hub" style="opacity:0"></div></div><div class="header-navigation-utilities headerNavigationUtilities-0-2-69 -ismobile"><div class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></div><div class="header-navigation-item sections"><button type="button" class="hamburger hamburger--collapse "><span class="header-navigation-item-section-text">Sections</span><span class="hamburger-box"><span class="hamburger-inner"></span></span></button><nav class="topicsDropdown-0-2-72 TopicsDropdown"><div class="dropdown-wrapper dropdownWrapper-0-2-73" style="--height:0"><ol class="dropdown-0-2-74 dropdown"><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/us-news?utm_source=apnewsnav&amp;utm_medium=sections">U.S. News</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/world-news?utm_source=apnewsnav&amp;utm_medium=sections">World News</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/politics?utm_source=apnewsnav&amp;utm_medium=sections">Politics</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/sports?utm_source=apnewsnav&amp;utm_medium=sections">Sports</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/entertainment?utm_source=apnewsnav&amp;utm_medium=sections">Entertainment</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/oddities?utm_source=apnewsnav&amp;utm_medium=sections">Oddities</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/lifestyle?utm_source=apnewsnav&amp;utm_medium=sections">Lifestyle</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/health?utm_source=apnewsnav&amp;utm_medium=sections">Health</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/science?utm_source=apnewsnav&amp;utm_medium=sections">Science</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/business?utm_source=apnewsnav&amp;utm_medium=sections">Business</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/technology?utm_source=apnewsnav&amp;utm_medium=sections">Technology</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/photography?utm_source=apnewsnav&amp;utm_medium=sections">Photography</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/religion?utm_source=apnewsnav&amp;utm_medium=sections">Religion</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/travel?utm_source=apnewsnav&amp;utm_medium=sections">Travel</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/press-releases?utm_source=apnewsnav&amp;utm_medium=sections">Press Releases</a></li></ol></div></nav></div></div><div class="header-navigation-container "><nav class="header-navigation-wrapper "><ul class="header-navigation fluid-wrapper"><li class="header-navigation-item"><a class="topic-link" href="/hub/us-news?utm_source=apnewsnav&amp;utm_medium=navigation">U.S. News</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/world-news?utm_source=apnewsnav&amp;utm_medium=navigation">World News</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/politics?utm_source=apnewsnav&amp;utm_medium=navigation">Politics</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/sports?utm_source=apnewsnav&amp;utm_medium=navigation">Sports</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/entertainment?utm_source=apnewsnav&amp;utm_medium=navigation">Entertainment</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/oddities?utm_source=apnewsnav&amp;utm_medium=navigation">Oddities</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/lifestyle?utm_source=apnewsnav&amp;utm_medium=navigation">Lifestyle</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/health?utm_source=apnewsnav&amp;utm_medium=navigation">Health</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/science?utm_source=apnewsnav&amp;utm_medium=navigation">Science</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/business?utm_source=apnewsnav&amp;utm_medium=navigation">Business</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/technology?utm_source=apnewsnav&amp;utm_medium=navigation">Technology</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/photography?utm_source=apnewsnav&amp;utm_medium=navigation">Photography</a></li><li class="header-navigation-item radio"><div class="Radio" style="height:100px;width:100%;left:auto"><div class="radio-content"><audio class="radio-player"></audio><div class="radio-text"><div class="radio-title">AP RADIO</div><div class="radio-subtitle">Update hourly</div></div><div class="radio-control radio-play"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-play"></use></svg></div></div></div></li><div class="header-navigation-utilities headerNavigationUtilities-0-2-69 -isdesktop"><div class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></div><div class="header-navigation-item sections"><button type="button" class="hamburger hamburger--collapse "><span class="header-navigation-item-section-text">Sections</span><span class="hamburger-box"><span class="hamburger-inner"></span></span></button><nav class="topicsDropdown-0-2-72 TopicsDropdown"><div class="dropdown-wrapper dropdownWrapper-0-2-73" style="--height:0"><ol class="dropdown-0-2-74 dropdown"><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/us-news?utm_source=apnewsnav&amp;utm_medium=sections">U.S. News</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/world-news?utm_source=apnewsnav&amp;utm_medium=sections">World News</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/politics?utm_source=apnewsnav&amp;utm_medium=sections">Politics</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/sports?utm_source=apnewsnav&amp;utm_medium=sections">Sports</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/entertainment?utm_source=apnewsnav&amp;utm_medium=sections">Entertainment</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/oddities?utm_source=apnewsnav&amp;utm_medium=sections">Oddities</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/lifestyle?utm_source=apnewsnav&amp;utm_medium=sections">Lifestyle</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/health?utm_source=apnewsnav&amp;utm_medium=sections">Health</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/science?utm_source=apnewsnav&amp;utm_medium=sections">Science</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/business?utm_source=apnewsnav&amp;utm_medium=sections">Business</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/technology?utm_source=apnewsnav&amp;utm_medium=sections">Technology</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/photography?utm_source=apnewsnav&amp;utm_medium=sections">Photography</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/religion?utm_source=apnewsnav&amp;utm_medium=sections">Religion</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/travel?utm_source=apnewsnav&amp;utm_medium=sections">Travel</a></li><li class="dropdownItem-0-2-75"><a class="topic-link" href="/hub/press-releases?utm_source=apnewsnav&amp;utm_medium=sections">Press Releases</a></li></ol></div></nav></div></div></ul></nav></div></div><div class="header-featured-wrapper"><ul class="header-featured-topics fluid-wrapper"><li class="header-featured-item"><a class="featured-link" href="/hub/ap-top-25-college-football-poll?utm_source=apnewsnav&amp;utm_medium=featured">AP Top 25 College Football Poll</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/germany-election?utm_source=apnewsnav&amp;utm_medium=featured">Germany Election</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/coronavirus-pandemic?utm_source=apnewsnav&amp;utm_medium=featured">Coronavirus pandemic</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/nfl?utm_source=apnewsnav&amp;utm_medium=featured">NFL</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/immigration?utm_source=apnewsnav&amp;utm_medium=featured">Immigration</a></li></ul></div><div class="search-wrapper"><div class="SearchPopover" style="--height:0"><div class="inner"><input class="input" placeholder="Search" value=""/><button class="Component-button-0-2-76"><span>Search</span><div class="Loader Component-loader-0-2-77"><div class="sk-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></div><svg class="SvgSprite Component-arrow-0-2-78"><use xlink:href="/dist/spritemap.svg#sprite-arrow"></use></svg></button><section class="search-results"></section></div></div></div></div><div class="header-placeholder "></div><div class="Body"><div class="Content WireStory fluid-wrapper"><div class="Leaderboard leaderboard-0-2-29"><div class="dfpSlot-0-2-30"><div class="Component-adTitle-0-2-32">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-35"><div class="Component-visualPlaceholder-0-2-33"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_leaderboard" class="DFPSlot Component-ad-0-2-31"></div></div></div></div><div class="SocialShare Component-root-0-2-38 tablet-view"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/business-environment-and-nature-minnesota-environment-pollution-3ce27f2024bbdc3a1cf0375033191333" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-41"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/business-environment-and-nature-minnesota-environment-pollution-3ce27f2024bbdc3a1cf0375033191333" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-42"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Minnesota DNR launches new hearing process for PolyMet mine&amp;body=https://apnews.com/article/business-environment-and-nature-minnesota-environment-pollution-3ce27f2024bbdc3a1cf0375033191333" class="Component-root-0-2-43"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-44 Component-copyLink-0-2-39 Component-rootBig-0-2-45"><textarea tabindex="-1" class="Component-area-0-2-47">https://apnews.com/article/business-environment-and-nature-minnesota-environment-pollution-3ce27f2024bbdc3a1cf0375033191333</textarea><div class="Component-message-0-2-46">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="ContentView-LeftRail"><div></div><div class="sticky-part"><div class="SocialShare Component-root-0-2-38"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/business-environment-and-nature-minnesota-environment-pollution-3ce27f2024bbdc3a1cf0375033191333" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-41"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/business-environment-and-nature-minnesota-environment-pollution-3ce27f2024bbdc3a1cf0375033191333" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-42"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Minnesota DNR launches new hearing process for PolyMet mine&amp;body=https://apnews.com/article/business-environment-and-nature-minnesota-environment-pollution-3ce27f2024bbdc3a1cf0375033191333" class="Component-root-0-2-43"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-44 Component-copyLink-0-2-39 Component-rootBig-0-2-45"><textarea tabindex="-1" class="Component-area-0-2-47">https://apnews.com/article/business-environment-and-nature-minnesota-environment-pollution-3ce27f2024bbdc3a1cf0375033191333</textarea><div class="Component-message-0-2-46">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="RelatedTopics"><div class="heading">Related topics</div><ul class="tag-list"><li class="tag"><a data-key="related-tag" href="/hub/business">Business</a></li><li class="tag"><a data-key="related-tag" href="/hub/minnesota-supreme-court">Minnesota Supreme Court</a></li><li class="tag"><a data-key="related-tag" href="/hub/minnesota">Minnesota</a></li><li class="tag"><a data-key="related-tag" href="/hub/environment">Environment</a></li><li class="tag"><a data-key="related-tag" href="/hub/pollution">Pollution</a></li><li class="tag"><a data-key="related-tag" href="/hub/environment-and-nature">Environment and nature</a></li></ul></div></div></div><div class="CardHeadline"><div class="Component-headline-0-2-51" data-key="card-headline"><h1 class="Component-heading-0-2-52">Minnesota DNR launches new hearing process for PolyMet mine</h1></div><div class="Component-signature-0-2-53"><span class="Timestamp Component-root-0-2-56 Component-timestamp-0-2-55" data-key="timestamp" data-source="2021-09-24T20:46:27Z" title="2021-09-24 20:46:27 - Fri Sep 24 2021 20:46:27 GMT+0000 (Coordinated Universal Time)">September 24, 2021 GMT</span></div><div class="apLine-0-2-57 -apLine" style="transform:scale(1)"></div></div><div class="divider"></div><div class="Article" data-key="article"><p class="Component-root-0-2-67 Component-p-0-2-58">ST. PAUL, Minn. (AP) — Minnesota regulators on Friday launched a court-ordered process for assessing the risks to clean water from waste from the proposed PolyMet copper-nickel mine in northeastern Minnesota.</p><p class="Component-root-0-2-67 Component-p-0-2-58">The Department of Natural Resources announced plans for a trial-like proceeding known as a contested case hearing, which was <a class="" href="/article/courts-business-government-and-politics-environment-and-nature-7918aa104df0f4526d8e928af33e97ed">ordered by the Minnesota Supreme Court</a><!-- --> in April. The hearing will be confined to the narrow question of whether the bentonite clay lining planned for the mine’s waste basin would be sufficient to keep pollution contained.</p><p class="Component-root-0-2-67 Component-p-0-2-58">A prehearing conference has been set for Nov. 1. An administrative law judge will later schedule the hearing itself, which will be a potentially lengthy proceeding in which all sides can present evidence and call witnesses before the neutral judge, who will report his findings back to the agency.</p><div class="Component-dfp-0-2-62"><div class="Component-adTitle-0-2-32">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-35"><div class="Component-visualPlaceholder-0-2-33"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_midarticle1" class="DFPSlot Component-ad-0-2-31"></div></div></div><p class="Component-root-0-2-67 Component-p-0-2-58">The open pit mine and processing plant near Babbitt and Hoyt Lakes would be Minnesota’s first copper-nickel mine. Environmentalists have fought it because of the potential for acid mine drainage. The case is <a class="" href="/article/business-government-and-politics-environment-and-nature-courts-minnesota-4bb5fc99c363bcc62589147ffe9844dc">one of several challenges making their way through the courts and regulatory agencies</a><!-- --> that have led to suspensions, remands or reversals of important permits. </p><p class="Component-root-0-2-67 Component-p-0-2-58">Chris Knopf, executive director of the Friends of the Boundary Waters Wilderness, said the opponents were “looking forward to having PolyMet on trial” and to presenting evidence on why the project should not go forward.</p><p class="Component-root-0-2-67 Component-p-0-2-58">PolyMet says the mine will be safe and that the project has already undergone more than a decade of thorough, public environmental reviews.</p></div></div></div><div class="Component-footer-0-2-1 -footer"><div class="fluid-wrapper"><div class="Component-grid-0-2-2"><nav class="Component-nav-0-2-3"><div class="Component-title-0-2-9">AP NEWS</div><ol class="Component-list-0-2-10"><li><a href="/">Top Stories</a></li><li><a href="/hub/videos">Video</a></li><li><a href="mailto:support@apnews.com" rel="noopener noreferrer">Contact Us</a></li><li><button class="optanon-show-settings">Cookie Settings</button></li></ol></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-apps-0-2-4"><div class="Component-title-0-2-9">Download AP NEWS</div><div class="Component-downloadDescription-0-2-11">Connect with the definitive source for global and local news</div><div class="Component-list-0-2-13"></div></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-moreFromAp-0-2-5"><div class="Component-title-0-2-9">More from AP</div><ol class="Component-list-0-2-10"><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org">ap.org</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://insights.ap.org/">AP Insights</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://blog.ap.org/">AP Definitive Source</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://apimagesblog.com/">AP Images Spotlight</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/explore/">AP Explore</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/books/">AP Books</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-followAp-0-2-6"><div class="Component-title-0-2-9">Follow AP</div><ol class="Component-list-0-2-17"><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/AP" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-twitter"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/APNews" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-facebook"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/AssociatedPress" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-youtube"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/associated-press" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-linkedin"></use></svg></a></li></ol></nav><div class="Component-divider-0-2-7 Component-divider-0-2-12"></div><div class="Component-legalStuff-0-2-8 Component-legalStuff-0-2-20"><nav class="Component-legalStuffNav-0-2-21"><div class="Component-title-0-2-24 Component-spaceBelow-0-2-27">The Associated Press</div><ol class="Component-list-0-2-22"><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/about">About</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/contact-us">Contact</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="http://aphelp.ap.org">Customer Support</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/careers/">Careers</a></li><li class="Component-listItem-0-2-23"><a href="/termsofservice">Terms &amp; Conditions</a></li><li class="Component-listItem-0-2-23"><a href="/privacystatement">Privacy</a></li></ol></nav><div class="Component-copyright-0-2-25"><span class="Component-span-0-2-26 Component-spaceBelow-0-2-27 Component-spaceAbove-0-2-28">All contents © copyright <!-- -->2021<!-- --> The Associated Press.</span><span class="Component-span-0-2-26 Component-spaceBelow-0-2-27"> All rights reserved.</span></div></div></div></div></div></main></div></div><script>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</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,12,1,2,50,37]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["Content-Content","WireStory-WireStory","Paragraph"]}</script>
<script async data-chunk="index" src="/dist/vendors.js"></script>
<script async data-chunk="index" src="/dist/index.js"></script>
<script async data-chunk="Content-Content" src="/dist/Content-Content.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/Featured-Featured~Landing-Landing~PressRelease-PressRelease~WireStory-WireStory.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/Landing-Landing~PressRelease-PressRelease~Reporter~WireStory-WireStory.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/WireStory-WireStory.js"></script>
<script async data-chunk="Paragraph" src="/dist/Paragraph.js"></script></body></html>