<!DOCTYPE html><html lang="en"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link data-rh="true" rel="manifest" href="/manifest.json"/><link data-rh="true" rel="icon" sizes="16x16" href="/branding/favicon/16.png"/><link data-rh="true" rel="icon" sizes="24x24" href="/branding/favicon/24.png"/><link data-rh="true" rel="icon" sizes="32x32" href="/branding/favicon/32.png"/><link data-rh="true" rel="icon" sizes="64x64" href="/branding/favicon/64.png"/><link data-rh="true" rel="icon" sizes="128x128" href="/branding/favicon/128.png"/><link data-rh="true" rel="icon" sizes="256x256" href="/branding/favicon/256.png"/><link data-rh="true" rel="apple-touch-icon" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="/branding/apple-touch/ap-news-apple-touch-180.png"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="/branding/apple-touch/ap-news-apple-touch-167.png"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-CondMedium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/FreightText-Medium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Book.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Bold.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Medium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-CondBold.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="search" href="/OpenSearchDescription.xml" title="AP News" type="application/opensearchdescription+xml"/><link data-rh="true" rel="canonical" href="https://apnews.com/article/business-minnesota-pollution-water-quality-aquifers-51f79381c8a2a710857f852fbb4db2c4"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" name="theme-color" content="#dedede"/><meta data-rh="true" name="msapplication-config" content="browserconfig.xml"/><meta data-rh="true" name="afs_etag" content="51f79381c8a2a710857f852fbb4db2c4_0a6aza0c0" data-rh="true"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" name="description" content="ST. PAUL, Minn. (AP) — Enbridge Energy, the owner and operator of the Line 3 pipeline project in northern Minnesota, will pay more than $11 million after investigations identified water quality violations and three aquifer breaches related to the pipeline&#x27;s construction, state regulators said Monday. "/><meta data-rh="true" name="keywords" content="Business,U.S. News,Minnesota,Pollution,Water quality,Aquifers,Climate and environment"/><meta data-rh="true" name="ntv-kv" content="Business,U.S. News,Minnesota,Pollution,Water quality,Aquifers,Climate and environment"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@ap"/><meta data-rh="true" property="twitter:title" content="Enbridge will pay $11 million to settle pipeline violations"/><meta data-rh="true" property="twitter:description" content="ST. PAUL, Minn. (AP) — Enbridge Energy, the owner and operator of the Line 3 pipeline project in northern Minnesota, will pay more than $11 million after investigations identified water quality violations and three aquifer breaches related to the pipeline&#x27;s construction, state regulators said Monday. "/><meta data-rh="true" property="twitter:image" content="https://storage.googleapis.com/afs-prod/media/afs:Medium:751921853724/700.png"/><meta data-rh="true" property="twitter:url" content="https://apnews.com/article/business-minnesota-pollution-water-quality-aquifers-51f79381c8a2a710857f852fbb4db2c4"/><meta data-rh="true" property="og:title" content="Enbridge will pay $11 million to settle pipeline violations"/><meta data-rh="true" property="og:description" content="ST. PAUL, Minn. (AP) — Enbridge Energy, the owner and operator of the Line 3 pipeline project in northern Minnesota, will pay more than $11 million after investigations identified water quality violations and three aquifer breaches related to the pipeline&#x27;s construction, state regulators said Monday. "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://apnews.com/article/business-minnesota-pollution-water-quality-aquifers-51f79381c8a2a710857f852fbb4db2c4"/><meta data-rh="true" property="og:image" content="https://storage.googleapis.com/afs-prod/media/afs:Medium:751921853724/700.png"/><meta data-rh="true" property="og:image:width" content="700"/><meta data-rh="true" property="og:image:height" content="449.9999999999987"/><meta data-rh="true" property="og:site_name" content="AP NEWS"/><meta data-rh="true" property="fb:app_id" content="870613919693099"/><meta data-rh="true" property="fb:pages" content="249655421622"/><meta data-rh="true" property="article:published_time" content="2022-10-17T20:37:52Z"/><meta data-rh="true" property="article:modified_time" content="2022-10-17T20:37:37Z"/><meta data-rh="true" property="article:section" content="Business"/><meta data-rh="true" property="article:tag" content="Business"/><meta data-rh="true" property="article:tag" content="U.S. News"/><meta data-rh="true" property="article:tag" content="Minnesota"/><meta data-rh="true" property="article:tag" content="Pollution"/><meta data-rh="true" property="article:tag" content="Water quality"/><meta data-rh="true" property="article:tag" content="Aquifers"/><meta data-rh="true" property="article:tag" content="Climate and environment"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":[],"dateModified":"2022-10-17T20:37:37Z","datePublished":"2022-10-17T20:37:52Z","description":"ST. PAUL, Minn. (AP) — Enbridge Energy, the owner and operator of the Line 3 pipeline project in northern Minnesota, will pay more than $11 million after investigations identified water quality violations and three aquifer breaches related to the pipeline's construction, state regulators said Monday. ","headline":"Enbridge will pay $11 million to settle pipeline violations","mainEntityOfPage":{"@id":"https://apnews.com/article/business-minnesota-pollution-water-quality-aquifers-51f79381c8a2a710857f852fbb4db2c4","@type":"WebPage"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"url":"http://apcontextual.appspot.com/Support/AMPLogo.png","width":600},"name":"Associated Press"}}</script><title data-rh="true">Enbridge will pay $11 million to settle pipeline violations | AP News</title><meta name="google-site-verification" content="XvG-YKlyyPmG2x0J9-rdS-zI8LhL4d75ZQoccETD2qA"><link rel="stylesheet" type="text/css" href="/dist/index.css?hash=183d164660d"><style id="server-side-styles" type="text/css">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</style></head><body><div id="root"><div class="App" data-reactroot=""><noscript style="display:none;visibility:hidden"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNXLD4" width="0" height="0" title="Google Tag Manager iframe"></iframe></noscript><noscript style="display:none;visibility:hidden"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MCLSCF8" width="0" height="0" title="Google Tag Manager iframe 2"></iframe></noscript><noscript style="display:none;visibility:hidden"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005041&amp;cv=2.0&amp;cj=1" alt="Comscore beacon"/></noscript><main class="Main"><div class="Header"><div class="header-container fluid-wrapper "><div class="header-background"></div><div class="header "><a class="header-logo" href="/"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-logo"></use></svg></a><div class="header-title title ">AP NEWS </div><div class="optional-header-title hub" style="opacity:0"></div></div><div class="header-navigation-utilities headerNavigationUtilities-0-2-68 -ismobile"><div class="header-navigation-item radio"><span class="nav-action radio-label">Listen</span></div><div class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></div><div class="header-navigation-item sections"><button type="button" class="hamburger hamburger--collapse "><span class="header-navigation-item-section-text">Sections</span><span class="hamburger-box"><span class="hamburger-inner"></span></span></button></div></div><div class="header-navigation-container "><nav class="header-navigation-wrapper  "><ul class="header-navigation fluid-wrapper"><li class="header-navigation-item"><a class="topic-link" href="/hub/us-news?utm_source=apnewsnav&amp;utm_medium=navigation">U.S. News</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/world-news?utm_source=apnewsnav&amp;utm_medium=navigation">World News</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/politics?utm_source=apnewsnav&amp;utm_medium=navigation">Politics</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/sports?utm_source=apnewsnav&amp;utm_medium=navigation">Sports</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/entertainment?utm_source=apnewsnav&amp;utm_medium=navigation">Entertainment</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/business?utm_source=apnewsnav&amp;utm_medium=navigation">Business</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/technology?utm_source=apnewsnav&amp;utm_medium=navigation">Technology</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/health?utm_source=apnewsnav&amp;utm_medium=navigation">Health</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/science?utm_source=apnewsnav&amp;utm_medium=navigation">Science</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/oddities?utm_source=apnewsnav&amp;utm_medium=navigation">Oddities</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/lifestyle?utm_source=apnewsnav&amp;utm_medium=navigation">Lifestyle</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/photography?utm_source=apnewsnav&amp;utm_medium=navigation">Photography</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/videos?utm_source=apnewsnav&amp;utm_medium=navigation">Videos</a></li></ul><div class="header-navigation-utilities headerNavigationUtilities-0-2-68 -isdesktop"><div class="header-navigation-item radio"><span class="nav-action radio-label">Listen</span></div><div class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></div><div class="header-navigation-item sections"><button type="button" class="hamburger hamburger--collapse "><span class="header-navigation-item-section-text">Sections</span><span class="hamburger-box"><span class="hamburger-inner"></span></span></button></div></div></nav></div></div><div class="topicsDropdown-0-2-71 TopicsDropdown" style="display:none;top:75px"><div class="fluid-wrapper dropdownWrapper-0-2-72"><ol class=" dropdown-0-2-74 dropdown"><li class="dropdownItem-0-2-75"><a class="parentTagName-0-2-76 removeUnderline-0-2-81 topic-link" href="/hub/ap-top-news?utm_source=apnewsnav&amp;utm_medium=sections">AP Top News</a></li><li class="dropdownItem-0-2-75"><a class="parentTagName-0-2-76 removeUnderline-0-2-81 topic-link" href="/hub/us-news?utm_source=apnewsnav&amp;utm_medium=sections">U.S. News</a></li><li class="dropdownItem-0-2-75"><a class="parentTagName-0-2-76 removeUnderline-0-2-81 topic-link" href="/hub/world-news?utm_source=apnewsnav&amp;utm_medium=sections">World News</a><span class="child-tags childTags-0-2-77"><a class="childList-0-2-78" href="/hub/africa?utm_source=apnewsnav&amp;utm_medium=sections">Africa</a><a class="childList-0-2-78" href="/hub/asia-pacific?utm_source=apnewsnav&amp;utm_medium=sections">Asia Pacific</a><a class="childList-0-2-78" href="/hub/australia?utm_source=apnewsnav&amp;utm_medium=sections">Australia</a><a class="childList-0-2-78" href="/hub/europe?utm_source=apnewsnav&amp;utm_medium=sections">Europe</a><a class="childList-0-2-78" href="/hub/latin-america?utm_source=apnewsnav&amp;utm_medium=sections">Latin America</a><a class="childList-0-2-78" href="/hub/middle-east?utm_source=apnewsnav&amp;utm_medium=sections">Middle East</a></span></li><li class="dropdownItem-0-2-75"><a class="parentTagName-0-2-76 removeUnderline-0-2-81 topic-link" href="/hub/politics?utm_source=apnewsnav&amp;utm_medium=sections">Politics</a><span class="child-tags childTags-0-2-77"><a class="childList-0-2-78" href="/hub/joe-biden?utm_source=apnewsnav&amp;utm_medium=sections">President Biden</a><a class="childList-0-2-78" href="/hub/2022-midterm-elections?utm_source=apnewsnav&amp;utm_medium=sections">Midterm elections</a><a class="childList-0-2-78" href="/hub/united-states-congress?utm_source=apnewsnav&amp;utm_medium=sections">Congress</a><a class="childList-0-2-78" href="/hub/us-supreme-court?utm_source=apnewsnav&amp;utm_medium=sections">Supreme Court</a></span></li><li class="dropdownItem-0-2-75"><a class="parentTagName-0-2-76 removeUnderline-0-2-81 topic-link" href="/hub/sports?utm_source=apnewsnav&amp;utm_medium=sections">Sports</a><span class="child-tags childTags-0-2-77"><a class="childList-0-2-78" href="/hub/nfl?utm_source=apnewsnav&amp;utm_medium=sections">NFL</a><a class="childList-0-2-78" href="/hub/college-football?utm_source=apnewsnav&amp;utm_medium=sections">College football</a><a class="childList-0-2-78" href="/hub/mlb?utm_source=apnewsnav&amp;utm_medium=sections">MLB Postseason</a><a class="childList-0-2-78" href="/hub/nba?utm_source=apnewsnav&amp;utm_medium=sections">NBA</a></span></li><li class="dropdownItem-0-2-75"><a class="parentTagName-0-2-76 removeUnderline-0-2-81 topic-link" href="/hub/entertainment?utm_source=apnewsnav&amp;utm_medium=sections">Entertainment</a><span class="child-tags childTags-0-2-77"><a class="childList-0-2-78" href="/hub/film-reviews?utm_source=apnewsnav&amp;utm_medium=sections">Film Reviews</a><a class="childList-0-2-78" href="/hub/movies?utm_source=apnewsnav&amp;utm_medium=sections">Movies</a><a class="childList-0-2-78" href="/hub/music?utm_source=apnewsnav&amp;utm_medium=sections">Music</a><a class="childList-0-2-78" href="/hub/television?utm_source=apnewsnav&amp;utm_medium=sections">Television</a><a class="childList-0-2-78" href="/hub/fashion?utm_source=apnewsnav&amp;utm_medium=sections">Fashion</a></span></li><li class="dropdownItem-0-2-75"><a class="parentTagName-0-2-76 removeUnderline-0-2-81 topic-link" href="/hub/business?utm_source=apnewsnav&amp;utm_medium=sections">Business</a><span class="child-tags childTags-0-2-77"><a class="childList-0-2-78" href="/hub/economy?utm_source=apnewsnav&amp;utm_medium=sections">U.S. economy</a><a class="childList-0-2-78" href="/hub/financial-markets?utm_source=apnewsnav&amp;utm_medium=sections">Financial markets</a></span></li><hr class="horizontalLine-0-2-80"/><li class="dropdownItem-0-2-75"><a class="parentTagName-0-2-76 removeUnderline-0-2-81 topic-link" href="/hub/videos?utm_source=apnewsnav&amp;utm_medium=sections">Videos</a></li><li class="dropdownItem-0-2-75"><a class="parentTagName-0-2-76 removeUnderline-0-2-81 topic-link" href="/hub/technology?utm_source=apnewsnav&amp;utm_medium=sections">Technology</a></li><li class="dropdownItem-0-2-75"><a class="parentTagName-0-2-76 removeUnderline-0-2-81 topic-link" href="/hub/health?utm_source=apnewsnav&amp;utm_medium=sections">Health</a><span class="child-tags childTags-0-2-77"><a class="childList-0-2-78" href="/hub/coronavirus-pandemic?utm_source=apnewsnav&amp;utm_medium=sections">COVID-19</a></span></li><li class="dropdownItem-0-2-75"><span class="parentTagName-0-2-76">More</span><span class="moreList-0-2-79"><span class="childTags-0-2-77 isMore"><a class="childList-0-2-78" href="/hub/science?utm_source=apnewsnav&amp;utm_medium=sections">Science</a><a class="childList-0-2-78" href="/hub/ap-fact-check?utm_source=apnewsnav&amp;utm_medium=sections">AP Fact Check</a><a class="childList-0-2-78" href="/hub/lifestyle?utm_source=apnewsnav&amp;utm_medium=sections">Lifestyle</a><a class="childList-0-2-78" href="/hub/religion?utm_source=apnewsnav&amp;utm_medium=sections">Religion</a><a class="childList-0-2-78" href="/hub/press-releases?utm_source=apnewsnav&amp;utm_medium=sections">Press Releases</a></span><span class="childTags-0-2-77 isMore"><a class="childList-0-2-78" href="/hub/climate-and-environment?utm_source=apnewsnav&amp;utm_medium=sections">Climate and environment</a><a class="childList-0-2-78" href="/hub/oddities?utm_source=apnewsnav&amp;utm_medium=sections">Oddities</a><a class="childList-0-2-78" href="/hub/photography?utm_source=apnewsnav&amp;utm_medium=sections">Photography</a><a class="childList-0-2-78" href="/hub/travel?utm_source=apnewsnav&amp;utm_medium=sections">Travel</a></span></span></li></ol><button type="button" class="hamburger hamburger--collapse "><span class="hamburger-box"><span class="hamburger-inner"></span></span></button></div></div><div class="header-featured-wrapper "><ul class="header-featured-topics fluid-wrapper"><li class="header-featured-item"><a class="featured-link" href="/hub/trending-news?utm_source=apnewsnav&amp;utm_medium=featured">Trending News</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/2022-midterm-elections?utm_source=apnewsnav&amp;utm_medium=featured">2022 Midterm elections</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/russia-ukraine?utm_source=apnewsnav&amp;utm_medium=featured">Russia-Ukraine war</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/capitol-siege?utm_source=apnewsnav&amp;utm_medium=featured">Capitol siege</a></li></ul></div><div class="search-wrapper"><div class="SearchPopover" style="--height:0"><div class="inner"><input class="input" placeholder="Search" value=""/><button class="Component-button-0-2-82"><span>Search</span><div class="Loader Component-loader-0-2-83"><div class="sk-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></div><svg class="SvgSprite Component-arrow-0-2-84"><use xlink:href="/dist/spritemap.svg#sprite-arrow"></use></svg></button><section class="search-results"></section></div></div></div></div><div class="header-placeholder "></div><div class="Body"><div class="Content WireStory fluid-wrapper"><div class="SocialShare Component-root-0-2-1 tablet-view"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/business-minnesota-pollution-water-quality-aquifers-51f79381c8a2a710857f852fbb4db2c4" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-4"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/business-minnesota-pollution-water-quality-aquifers-51f79381c8a2a710857f852fbb4db2c4" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-5"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Enbridge will pay $11 million to settle pipeline violations&amp;body=https://apnews.com/article/business-minnesota-pollution-water-quality-aquifers-51f79381c8a2a710857f852fbb4db2c4" class="Component-root-0-2-6"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-7 Component-copyLink-0-2-2 Component-rootBig-0-2-8"><textarea tabindex="-1" class="Component-area-0-2-10">https://apnews.com/article/business-minnesota-pollution-water-quality-aquifers-51f79381c8a2a710857f852fbb4db2c4</textarea><div class="Component-message-0-2-9">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="ContentView-LeftRail"><div></div><div class="sticky-part"><div class="SocialShare Component-root-0-2-1"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/business-minnesota-pollution-water-quality-aquifers-51f79381c8a2a710857f852fbb4db2c4" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-4"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/business-minnesota-pollution-water-quality-aquifers-51f79381c8a2a710857f852fbb4db2c4" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-5"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Enbridge will pay $11 million to settle pipeline violations&amp;body=https://apnews.com/article/business-minnesota-pollution-water-quality-aquifers-51f79381c8a2a710857f852fbb4db2c4" class="Component-root-0-2-6"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-7 Component-copyLink-0-2-2 Component-rootBig-0-2-8"><textarea tabindex="-1" class="Component-area-0-2-10">https://apnews.com/article/business-minnesota-pollution-water-quality-aquifers-51f79381c8a2a710857f852fbb4db2c4</textarea><div class="Component-message-0-2-9">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="RelatedTopics"><div class="heading">Related topics</div><ul class="tag-list"><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/business">Business</a></li><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/us-news">U.S. News</a></li><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/minnesota">Minnesota</a></li><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/pollution">Pollution</a></li><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/water-quality">Water quality</a></li><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/aquifers">Aquifers</a></li><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/climate-and-environment">Climate and environment</a></li></ul></div></div></div><div class="CardHeadline Component-cardHeadlineContainer-0-2-11"><div class="Component-headline-0-2-15" data-key="card-headline"><h1 class="Component-heading-0-2-16">Enbridge will pay $11 million to settle pipeline violations</h1></div><div class="Component-signature-0-2-18"><span class="Timestamp Component-root-0-2-21 Component-timestamp-0-2-20" data-key="timestamp" data-source="2022-10-17T20:37:37Z" title="2022-10-17 20:37:37 - Mon Oct 17 2022 20:37:37 GMT+0000 (Coordinated Universal Time)">October 17, 2022 GMT</span></div><div class="apLine-0-2-22 -apLine" style="transform:scale(1)"></div></div><div class="divider"></div><div class="Article" data-key="article"><p class="Component-root-0-2-32 p Component-p-0-2-23">ST. PAUL, Minn. (AP) — Enbridge Energy, the owner and operator of the Line 3 pipeline project in northern Minnesota, will pay more than $11 million after investigations identified water quality violations and three aquifer breaches related to the pipeline’s construction, state regulators said Monday. </p><p class="Component-root-0-2-32 p Component-p-0-2-23">The Minnesota Pollution Control Agency and Department of Natural Resources announced the results from investigations of water quality violations and aquifer breaches related to the construction project.</p><p class="Component-root-0-2-32 p Component-p-0-2-23">Combined with the previous DNR actions, and in partnership with Fond du Lac Band of Lake Superior Chippewa, the investigations have resulted in more than $11 million in payments, environmental projects, and financial assurances from Enbridge, according to the state agencies. </p><p class="Component-root-0-2-32 p Component-p-0-2-23">The Minnesota agency investigation found that Enbridge violated regulations when it discharged construction storm water into wetlands and inadvertently releasing drilling mud into surface water at 12 locations in June and August of 2021. The DNR also finalized agreements with Enbridge to address three aquifer breaches related to Line 3 construction. </p><div class="Component-dfp-0-2-27 apnews_article_midarticle_1"><div class="Component-adTitle-0-2-34">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-37"><div class="Component-visualPlaceholder-0-2-35"></div></div></div><p class="Component-root-0-2-32 p Component-p-0-2-23">Minnesota Attorney General Keith Ellison also said Monday he has filed a misdemeanor criminal charge against Enbridge in Clearwater County District Court for taking water without a permit at the Clearbrook aquifer. </p><div class="Component-hubPeekEmbed-0-2-31 HubPeek noBorderBottom-0-2-85 compressedEmbed-0-2-86 hubPeekMainArticle" data-tb-region="false"><div data-key="feed-card-hub-peak" class="hubPeekContainerWide-0-2-88"><div class="title-0-2-89"><a class="blueTitle-0-2-90 blueTitle-1-0-2-97 overrideArticle hubPeekTitleArticle" href="/hub/business"><h3 class="title-0-2-89">Business</h3></a></div><div class="columnLayout-0-2-94"><li class="listItem-0-2-108" data-tb-region-item="false"><a class="wireStoryContainer-0-2-99 noImage-0-2-100 hubPeekStoryArticle" href="/article/inflation-middle-east-africa-business-global-trade-bee68344b1812dd48ca9c0735395b868"><div class="imageContainer-0-2-101"></div><div class="titleContainer-0-2-102"><div class="title-0-2-103 overrideArticle"><h4 class="headline-0-2-106 newStandardStyle">‘Bad situation’: Soaring U.S. dollar spreads pain worldwide</h4></div></div></a></li><li class="listItem-0-2-108" data-tb-region-item="false"><a class="wireStoryContainer-0-2-99 noImage-0-2-100 hubPeekStoryArticle" href="/article/technology-business-new-york-albany-labor-unions-c21986e6475b057b7cc23d39d0e80d88"><div class="imageContainer-0-2-101"></div><div class="titleContainer-0-2-102"><div class="title-0-2-103 overrideArticle"><h4 class="headline-0-2-106 newStandardStyle">Labor agency tallies votes in another Amazon union election</h4></div></div></a></li><div class="divider-0-2-92"></div><div class="divider-0-2-92"></div><li class="listItem-0-2-108" data-tb-region-item="false"><a class="wireStoryContainer-0-2-99 noImage-0-2-100 hubPeekStoryArticle" href="/article/business-global-trade-regulation-us-customs-and-border-protection-c878caa703150f417342c9777504b9a1"><div class="imageContainer-0-2-101"></div><div class="titleContainer-0-2-102"><div class="title-0-2-103 overrideArticle"><h4 class="headline-0-2-106 newStandardStyle">US businesses propose hiding trade data used to trace abuse</h4></div></div></a></li><li class="listItem-0-2-108" data-tb-region-item="false"><a class="wireStoryContainer-0-2-99 noImage-0-2-100 hubPeekStoryArticle" href="/article/taiwan-technology-smartphones-taipei-climate-and-environment-ac867a9bfbb0432d0bb3bb4bb026d742"><div class="imageContainer-0-2-101"></div><div class="titleContainer-0-2-102"><div class="title-0-2-103 overrideArticle"><h4 class="headline-0-2-106 newStandardStyle">Smartphone maker Foxconn unveils EV for Taiwan brand Yulon</h4></div></div></a></li></div></div></div><p class="Component-root-0-2-32 p Component-p-0-2-23">A statement from Enbridge said that the charge will be dismissed following one year of compliance with state water rules.</p><p class="Component-root-0-2-32 p Component-p-0-2-23">“Enbridge, with the support of union and tribal contractors, implemented strong environmental safeguards and protections to meet these regulatory requirements and protect natural resources. This included construction oversight by agency and tribal monitors with the authority to stop construction at any time,” the statement said.</p><p class="Component-root-0-2-32 p Component-p-0-2-23">Enbridge said $7.5 million of the $11 million will be used to provide financial assurances and fund multiple environmental and resource enhancement projects. </p><p class="Component-root-0-2-32 p Component-p-0-2-23">“At the start of this project, the MPCA issued our most stringent water quality certification to date and permits that were strong, enforceable, and protective — and this enforcement action holds Enbridge accountable for the violations that occurred during construction,” said MPCA Commissioner Katrina Kessler.</p><div class="Component-dfp-0-2-27 apnews_article_midarticle_2"><div class="Component-adTitle-0-2-34">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-37"><div class="Component-visualPlaceholder-0-2-35"></div></div></div><p class="Component-root-0-2-32 p Component-p-0-2-23">Environmentalist Winona LaDuke, applauded the action taken by the state and attorney general, but added the agencies failed Minnesota’s natural resources and tribal treaty rights by allowing the project to continue. </p><p class="Component-root-0-2-32 p Component-p-0-2-23">“Remember that the aquifer is still hemorrhaging water and the level of contamination is increasing,” the executive director of Honor the Earth said. </p></div></div></div><div class="Component-footer-0-2-40 -footer"><div class="fluid-wrapper"><div class="Component-grid-0-2-41"><nav class="Component-nav-0-2-42"><div class="Component-title-0-2-48">AP NEWS</div><ol class="Component-list-0-2-49"><li><a class="topic-link" href="/hub/ap-top-news">Top Stories</a></li><li><a href="/hub/videos">Video</a></li><li><a href="mailto:support@apnews.com" rel="noopener noreferrer">Contact Us</a></li><li><a href="/accessibility-statement">Accessibility Statement</a></li><li><button class="optanon-show-settings">Cookie Settings</button></li></ol></nav><div class="ssr-mobile Component-divider-0-2-51"></div><nav class="Component-apps-0-2-43"><div class="Component-title-0-2-48">Download AP NEWS</div><div class="Component-downloadDescription-0-2-50">Connect with the definitive source for global and local news</div><div class="Component-list-0-2-52"></div></nav><div class="ssr-mobile Component-divider-0-2-51"></div><nav class="Component-moreFromAp-0-2-44"><div class="Component-title-0-2-48">More from AP</div><ol class="Component-list-0-2-49"><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org">ap.org</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://insights.ap.org/">AP Insights</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://blog.ap.org/">AP Definitive Source Blog</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://apimagesblog.com/">AP Images Spotlight</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/explore/">AP Explore</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/books/">AP Books</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.apstylebook.com/">AP Stylebook</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-51"></div><nav class="Component-followAp-0-2-45"><div class="Component-title-0-2-48">Follow AP</div><ol class="Component-list-0-2-56"><li class="Component-item-0-2-57"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/AP" class="Component-icon-0-2-58"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-twitter"></use></svg></a></li><li class="Component-item-0-2-57"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/APNews" class="Component-icon-0-2-58"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-facebook"></use></svg></a></li><li class="Component-item-0-2-57"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/AssociatedPress" class="Component-icon-0-2-58"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-youtube"></use></svg></a></li><li class="Component-item-0-2-57"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/associated-press" class="Component-icon-0-2-58"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-linkedin"></use></svg></a></li></ol></nav><div class="Component-divider-0-2-46 Component-divider-0-2-51"></div><div class="Component-legalStuff-0-2-47 Component-legalStuff-0-2-59"><nav class="Component-legalStuffNav-0-2-60"><div class="Component-title-0-2-63 Component-spaceBelow-0-2-66">The Associated Press</div><ol class="Component-list-0-2-61"><li class="Component-listItem-0-2-62 footer-link"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/about/">About</a></li><li class="Component-listItem-0-2-62 footer-link"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/contact-us/">Contact</a></li><li class="Component-listItem-0-2-62 footer-link"><a target="_blank" rel="noopener noreferrer" href="http://aphelp.ap.org">Customer Support</a></li><li class="Component-listItem-0-2-62 footer-link"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/careers/">Careers</a></li><li class="Component-listItem-0-2-62 footer-link"><a href="/termsofservice">Terms &amp; Conditions</a></li><li class="Component-listItem-0-2-62 footer-link"><a href="/privacystatement">Privacy</a></li></ol></nav><div class="Component-copyright-0-2-64"><span class="Component-span-0-2-65 Component-spaceBelow-0-2-66 Component-spaceAbove-0-2-67">All contents © copyright <!-- -->2022<!-- --> The Associated Press.</span><span class="Component-span-0-2-65 Component-spaceBelow-0-2-66"> <!-- -->All rights reserved.</span></div></div></div></div></div></main></div></div><script>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</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,4,13,1,2,51,50,17]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["Content-Content","WireStory-WireStory","Typography","FeedCard-HubPeek-HubPeekAsync"]}</script>
<script async data-chunk="index" src="/dist/vendors.js"></script>
<script async data-chunk="index" src="/dist/react.js"></script>
<script async data-chunk="index" src="/dist/index.js"></script>
<script async data-chunk="Content-Content" src="/dist/Content-Content~Hub-Hub.js"></script>
<script async data-chunk="Content-Content" src="/dist/Content-Content.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/Featured-Featured~Landing-Landing~PressRelease-PressRelease~WireStory-WireStory.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/Landing-Landing~PressRelease-PressRelease~Reporter~WireStory-WireStory.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/WireStory-WireStory.js"></script>
<script async data-chunk="Typography" src="/dist/Typography.js"></script>
<script async data-chunk="FeedCard-HubPeek-HubPeekAsync" src="/dist/FeedCard-HubPeek-HubPeekAsync.js"></script></body></html>