<!DOCTYPE html><html><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link data-rh="true" rel="manifest" href="/manifest.json"/><link data-rh="true" rel="icon" sizes="16x16" href="/branding/favicon/16.png"/><link data-rh="true" rel="icon" sizes="24x24" href="/branding/favicon/24.png"/><link data-rh="true" rel="icon" sizes="32x32" href="/branding/favicon/32.png"/><link data-rh="true" rel="icon" sizes="64x64" href="/branding/favicon/64.png"/><link data-rh="true" rel="icon" sizes="128x128" href="/branding/favicon/128.png"/><link data-rh="true" rel="icon" sizes="256x256" href="/branding/favicon/256.png"/><link data-rh="true" rel="apple-touch-icon" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="/branding/apple-touch/ap-news-apple-touch-180.png"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="/branding/apple-touch/ap-news-apple-touch-167.png"/><link data-rh="true" rel="mask-icon" href="/branding/touch-bar-icon/ap-news-touch-bar.svg" color="#dedede"/><link data-rh="true" rel="search" href="/OpenSearchDescription.xml" title="AP News" type="application/opensearchdescription+xml"/><link data-rh="true" rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css"/><link data-rh="true" rel="canonical" href/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" name="theme-color" content="#dedede"/><meta data-rh="true" name="msapplication-config" content="browserconfig.xml"/><meta data-rh="true" name="description" content="Trump administration officials are expected to say this week whether the monarch butterfly, a colorful and familiar backyard visitor now caught in a global extinction crisis, should receive... "/><meta data-rh="true" name="keywords" content="Politics,Business,AP Top News,Plants,Climate,Climate change,Latin America,Environment,Butterflies,Gardening"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@ap"/><meta data-rh="true" property="twitter:title" content="Endangered-species decision expected on beloved butterfly"/><meta data-rh="true" property="twitter:description" content="Trump administration officials are expected to say this week whether the monarch butterfly, a colorful and familiar backyard visitor now caught in a global extinction crisis, should receive... "/><meta data-rh="true" property="twitter:image" content="https://storage.googleapis.com/afs-prod/media/ee74be76d1b5467eab0476f4a53c3b9d/3000.jpeg"/><meta data-rh="true" property="twitter:url" content="https://apnews.com/article/business-plants-climate-gardening-environment-0a099826cf61752156d4faee10c28132"/><meta data-rh="true" property="og:title" content="Endangered-species decision expected on beloved butterfly"/><meta data-rh="true" property="og:description" content="Trump administration officials are expected to say this week whether the monarch butterfly, a colorful and familiar backyard visitor now caught in a global extinction crisis, should receive... "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://apnews.com/article/business-plants-climate-gardening-environment-0a099826cf61752156d4faee10c28132"/><meta data-rh="true" property="og:image" content="https://storage.googleapis.com/afs-prod/media/ee74be76d1b5467eab0476f4a53c3b9d/3000.jpeg"/><meta data-rh="true" property="og:image:width" content="4499"/><meta data-rh="true" property="og:image:height" content="3000"/><meta data-rh="true" property="og:site_name" content="AP NEWS"/><meta data-rh="true" property="fb:app_id" content="870613919693099"/><meta data-rh="true" property="fb:pages" content="249655421622"/><meta data-rh="true" property="article:published_time" content="2020-12-14T05:30:49Z"/><meta data-rh="true" property="article:modified_time" content="2020-12-14T05:30:50Z"/><meta data-rh="true" property="article:section" content="Politics"/><meta data-rh="true" property="article:tag" content="Politics"/><meta data-rh="true" property="article:tag" content="Business"/><meta data-rh="true" property="article:tag" content="AP Top News"/><meta data-rh="true" property="article:tag" content="Plants"/><meta data-rh="true" property="article:tag" content="Climate"/><meta data-rh="true" property="article:tag" content="Climate change"/><meta data-rh="true" property="article:tag" content="Latin America"/><meta data-rh="true" property="article:tag" content="Environment"/><meta data-rh="true" property="article:tag" content="Butterflies"/><meta data-rh="true" property="article:tag" content="Gardening"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":["John Flesher"],"dateModified":"2020-12-14T05:30:50Z","datePublished":"2020-12-14T05:30:49Z","description":"Trump administration officials are expected to say this week whether the monarch butterfly, a colorful and familiar backyard visitor now caught in a global extinction crisis, should receive... ","headline":"Endangered-species decision expected on beloved butterfly","image":"https://storage.googleapis.com/afs-prod/media/ee74be76d1b5467eab0476f4a53c3b9d/2000.jpeg","mainEntityOfPage":{"@id":"https://apnews.com/article/business-plants-climate-gardening-environment-0a099826cf61752156d4faee10c28132","@type":"WebPage"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"url":"http://apcontextual.appspot.com/Support/AMPLogo.png","width":600},"name":"Associated Press"}}</script><title data-rh="true">Endangered-species decision expected on beloved butterfly</title><meta name="google-site-verification" content="XvG-YKlyyPmG2x0J9-rdS-zI8LhL4d75ZQoccETD2qA"><link rel="stylesheet" type="text/css" href="/dist/index.css?hash=1761964ba7b"><style id="server-side-styles" type="text/css">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</style></head><body><div id="root"><div class="App" data-reactroot=""><noscript style="display:none;visibility:hidden"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNXLD4" width="0" height="0" title="Google Tag Manager iframe"></iframe></noscript><noscript style="display:none;visibility:hidden"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005041&amp;cv=2.0&amp;cj=1" alt="Comscore beacon"/></noscript><main class="Main"><div class="Header" style="height:97px;top:0"><div class="fluid-wrapper"><a class="header-logo" href="/"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-logo"></use></svg></a><div class="optional-header-title hub" style="opacity:0"></div><div class="header-title" style="height:48px;padding-top:17px"><div class="title">AP NEWS</div></div><nav class="header-navigation-wrapper"><ol class="header-navigation"><li class="header-navigation-item"><a class="nav-action" href="/">Top Stories</a></li><li class="header-navigation-item topics"><label class="nav-action">Topics<svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-down-arrow"></use></svg></label><nav class="topicsDropdown-0-2-3 TopicsDropdown" style="right:auto"><div class="dropdown-wrapper dropdownWrapper-0-2-4" style="--height:0"><ol class="dropdown-0-2-5 dropdown"></ol></div></nav></li><li class="header-navigation-item"><a class="nav-action" href="/hub/videos">Video</a></li><li class="header-navigation-item radio"><span class="nav-action">Listen</span><div class="Radio" style="height:0;width:0"><div class="radio-content"><audio class="radio-player"></audio><div class="radio-text"><div class="radio-title">AP RADIO</div><div class="radio-subtitle">Update hourly</div></div><div class="radio-control radio-play"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-play"></use></svg></div></div></div></li><li class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></li></ol></nav></div><div class="search-wrapper"><div class="SearchPopover" style="--height:0"><div class="inner"><input class="input" placeholder="Search" value=""/><button class="Component-button-0-2-7"><span>Search</span><div class="Loader Component-loader-0-2-8"><div class="sk-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></div><svg class="SvgSprite Component-arrow-0-2-9"><use xlink:href="/dist/spritemap.svg#sprite-arrow"></use></svg></button><section class="search-results"></section></div></div></div></div><div class="header-placeholder"></div><div class="Body"><div class="Content WireStory fluid-wrapper with-lead"><div class="Leaderboard leaderboard-0-2-37"><div class="dfpSlot-0-2-38"><div class="Component-adTitle-0-2-40">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-43"><div class="Component-visualPlaceholder-0-2-41"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_leaderboard" class="DFPSlot Component-ad-0-2-39"></div></div></div></div><div class="SocialShare Component-root-0-2-46 tablet-view"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/business-plants-climate-gardening-environment-0a099826cf61752156d4faee10c28132" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-49"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/business-plants-climate-gardening-environment-0a099826cf61752156d4faee10c28132" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-50"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Endangered-species decision expected on beloved butterfly&amp;body=https://apnews.com/article/business-plants-climate-gardening-environment-0a099826cf61752156d4faee10c28132" class="Component-root-0-2-51"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-52 Component-copyLink-0-2-47 Component-rootBig-0-2-53"><textarea tabindex="-1" class="Component-area-0-2-55">https://apnews.com/article/business-plants-climate-gardening-environment-0a099826cf61752156d4faee10c28132</textarea><div class="Component-message-0-2-54">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="ContentView-LeftRail"><div></div><div class="sticky-part"><div class="SocialShare Component-root-0-2-46"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/business-plants-climate-gardening-environment-0a099826cf61752156d4faee10c28132" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-49"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/business-plants-climate-gardening-environment-0a099826cf61752156d4faee10c28132" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-50"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Endangered-species decision expected on beloved butterfly&amp;body=https://apnews.com/article/business-plants-climate-gardening-environment-0a099826cf61752156d4faee10c28132" class="Component-root-0-2-51"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-52 Component-copyLink-0-2-47 Component-rootBig-0-2-53"><textarea tabindex="-1" class="Component-area-0-2-55">https://apnews.com/article/business-plants-climate-gardening-environment-0a099826cf61752156d4faee10c28132</textarea><div class="Component-message-0-2-54">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="RelatedTopics"><div class="heading">Related topics</div><ul class="tag-list"><li class="tag"><a data-key="related-tag" href="/hub/politics">Politics</a></li><li class="tag"><a data-key="related-tag" href="/hub/business">Business</a></li><li class="tag"><a data-key="related-tag" href="/hub/ap-top-news">AP Top News</a></li><li class="tag"><a data-key="related-tag" href="/hub/plants">Plants</a></li><li class="tag"><a data-key="related-tag" href="/hub/climate">Climate</a></li><li class="tag"><a data-key="related-tag" href="/hub/climate-change">Climate change</a></li><li class="tag"><a data-key="related-tag" href="/hub/latin-america">Latin America</a></li><li class="tag"><a data-key="related-tag" href="/hub/environment">Environment</a></li><li class="tag"><a data-key="related-tag" href="/hub/butterflies">Butterflies</a></li><li class="tag"><a data-key="related-tag" href="/hub/gardening">Gardening</a></li></ul></div></div></div><div class="CardHeadline"><div class="Component-headline-0-2-59" data-key="card-headline"><h1 class="Component-h1-0-2-60">Endangered-species decision expected on beloved butterfly</h1></div><div class="Component-signature-0-2-61"><span class="Component-bylines-0-2-62">By JOHN FLESHER and ELLEN KNICKMEYER</span><span class="Timestamp Component-root-0-2-64 Component-timestamp-0-2-63" data-key="timestamp" data-source="2020-12-14T05:30:50Z" title="2020-12-14 05:30:50 - Mon Dec 14 2020 05:30:50 GMT+0000 (Coordinated Universal Time)">December 14, 2020 GMT</span></div><div class="apLine-0-2-65" style="transform:scale(1)"></div></div><div class="divider"></div><a class="LeadFeature Component-leadFeature-0-2-66 LeadFeature_gallery" href="/article/business-plants-climate-gardening-environment-0a099826cf61752156d4faee10c28132/gallery/ee74be76d1b5467eab0476f4a53c3b9d"><div data-key="media-placeholder"></div><svg class="SvgSprite gallery-arrow Component-galleryArrow-0-2-71"><use xlink:href="/dist/spritemap.svg#sprite-gallery-arrow"></use></svg><div class="count-caption Component-countCaption-0-2-67 ssr-desktop"><div class="ImageGalleryCount"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-gallery-count"></use></svg><span>1 of 3</span></div><div class="Component-imageCaption-0-2-73"><div class="embed-caption Component-root-0-2-74 Component-embedCaption-0-2-70" data-key="embed-caption">FILE - In this June 2, 2019, file photo, a fresh monarch butterfly rests on a Swedish Ivy plant soon after emerging in Washington. Trump administration officials are expected to say this week whether the monarch butterfly, a colorful and familiar backyard visitor now caught in a global extinction crisis, should receive federal designation as a threatened species. (AP Photo/Carolyn Kaster, File)</div></div></div><div class="count-caption Component-countCaption-0-2-67 ssr-tablet"><div class="ImageGalleryCount"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-gallery-count"></use></svg><span>1 of 3</span></div><div class="Component-imageCaption-0-2-73"><div class="embed-caption Component-root-0-2-74 Component-embedCaption-0-2-70" data-key="embed-caption">FILE - In this June 2, 2019, file photo, a fresh monarch butterfly rests on a Swedish Ivy plant soon after emerging in Washington. Trump administration officials are expected to say this week whether the monarch butterfly, a colorful and familiar backyard visitor now caught in a global extinction crisis, should receive federal designation as a threatened species. (AP Photo/Carolyn Kaster, File)</div></div></div></a><div class="Article" data-key="article"><p class="Component-root-0-2-84 Component-p-0-2-75">Trump administration officials are expected to say this week whether the monarch butterfly, a colorful and familiar backyard visitor now caught in a global extinction crisis, should receive federal designation as a threatened species.</p><p class="Component-root-0-2-84 Component-p-0-2-75">Stepped-up use of farm herbicides, climate change and destruction of milkweed plants on which they depend have caused a massive decline of the orange-and-black butterflies, which long have flitted over meadows, gardens and wetlands across the U.S. </p><p class="Component-root-0-2-84 Component-p-0-2-75">The drop-off that started in the mid-1990s has spurred a preservation campaign involving schoolchildren, homeowners and landowners, conservation groups, governments and businesses. </p><div class="Component-dfp-0-2-79"><div class="Component-adTitle-0-2-40">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-43"><div class="Component-visualPlaceholder-0-2-41"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_midarticle1" class="DFPSlot Component-ad-0-2-39"></div></div></div><p class="Component-root-0-2-84 Component-p-0-2-75">Some contend those efforts are enough to save the monarch without federal regulation. But environmental groups say protection under the Endangered Species Act is essential — particularly for populations in the West, where last year fewer than 30,000 remained of the millions that spent winters in California’s coastal groves during the 1980s.</p><p class="Component-root-0-2-84 Component-p-0-2-75">This year’s count, though not yet official, is expected to show only about 2,000 there, said Sarina Jepsen, director of the endangered species program at the Xerces Society conservation group.</p><p class="Component-root-0-2-84 Component-p-0-2-75">“We may be witnessing the collapse of the of the monarch population in the West,” Jepsen said.</p><div class="social-embed Component-embed-0-2-85 Component-block-0-2-80" id="se0:306521d0-2e30-11eb-f0ac-bbf826956ad2"><iframe class="Component-iframe-0-2-87 Component-iframe-0-0-2-88" src="https://interactives.ap.org/embeds/FkAii/9/" id="datawrapper-chart-FkAii" title="Data Wrapper Interactive" frameBorder="0" allowfullscreen=""></iframe></div><p class="Component-root-0-2-84 Component-p-0-2-75">Scientists separately estimate up to an 80% monarch decline since the mid-1990s in the eastern U.S., although numbers there have shown a recent uptick.</p><p class="Component-root-0-2-84 Component-p-0-2-75">The Trump administration has rolled back protections for endangered and threatened species in its push for deregulation, even as the United Nations says 1 million species — one of every eight on Earth — face extinction because of climate change, development and other human causes.</p><p class="Component-root-0-2-84 Component-p-0-2-75">Under a court agreement, the U.S. Fish and Wildlife Service must respond by Tuesday to a 2014 petition from conservation groups on behalf of the monarch.</p><p class="Component-root-0-2-84 Component-p-0-2-75">The agency could propose or decline to list the butterfly as threatened, which means likely to become in danger of extinction within the foreseeable future throughout all or much of its range. Or it could find that a such listing is deserved but other species have a higher priority, which might delay action indefinitely.</p><p class="Component-root-0-2-84 Component-p-0-2-75">A recommendation to designate the butterfly as threatened would be followed by a yearlong period to take public comment and reach a final decision.</p><p class="Component-root-0-2-84 Component-p-0-2-75">Listing it “would guarantee that the monarch would get a comprehensive recovery plan and ongoing funding,” said Tierra Curry, a senior scientist with the Center for Biological Diversity. “The monarch is so threatened that this is the only prudent thing to do.”</p><div class="Component-dfp-0-2-79"><div class="Component-adTitle-0-2-40">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-43"><div class="Component-visualPlaceholder-0-2-41"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_midarticle2" class="DFPSlot Component-ad-0-2-39"></div></div></div><p class="Component-root-0-2-84 Component-p-0-2-75">If the status is granted, federal agencies would have to consult with the Fish and Wildlife Service about potential harm to monarchs from actions proposed for government funding or permitting, such as expanding interstate highways. The service would prescribe other measures in a regulation tailored specifically for the butterfly.</p><p class="Component-root-0-2-84 Component-p-0-2-75">Orley “Chip” Taylor, an insect ecologist at the University of Kansas, agreed the butterfly’s long-term prognosis is grim but said he opposes a federal listing for now, fearing it would sour many rural residents on helping the monarch.</p><p class="Component-root-0-2-84 Component-p-0-2-75">“There’s a palpable fear of regulation out there,” he said, adding that voluntary measures should be given additional time.</p><p class="Component-root-0-2-84 Component-p-0-2-75">Monarchs in southern Canada and the eastern U.S. migrate by the millions to mountainous areas of Mexico each winter, while those west of the continental divide head to coastal California. They congregate so thickly in forests that scientists can estimate their numbers through aerial inspections of trees with an orange hue.</p><p class="Component-root-0-2-84 Component-p-0-2-75">Worsening droughts are reducing the number that survive the journey south for winter, Taylor said, while rising temperatures prompt the butterflies to leave their wintering grounds too soon, damaging reproduction. As the forests dry out, wildfire risk worsens.</p><p class="Component-root-0-2-84 Component-p-0-2-75">If habitat losses and climate change aren’t slowed, “we aren’t going to have a monarch migration in 30 years,” Taylor said.</p><p class="Component-root-0-2-84 Component-p-0-2-75">Environmental groups say 165 million acres (67 million hectares) of monarch habitat — an area the size of Texas — have been lost in the past 20 years to development or herbicide applications in cropland. They point to heavy farm use of Round Up, or glyphosate, in particular. </p><p class="Component-root-0-2-84 Component-p-0-2-75">Genetically modified corn and soybeans can withstand the poisons, but they wipe out milkweed, on which the butterflies lay their eggs. Caterpillars feed only on milkweed leaves, while adults eat nectar from their flowers and pollinate the plants.</p><p class="Component-root-0-2-84 Component-p-0-2-75">Federal protection for the monarch would draw stiff resistance from agriculture groups concerned that habitat protection rules might interfere with farm operations.</p><p class="Component-root-0-2-84 Component-p-0-2-75">Milkweed can reduce crop yields and sicken livestock that eat it, “so farmers have spent decades trying to get rid of it,” said Laura Campbell of the Michigan Farm Bureau, which has participated in a statewide monarch recovery program. “It’s a hard sell to tell farmers, ‘Hey, you need to start planting milkweed again.’”</p><p class="Component-root-0-2-84 Component-p-0-2-75">Some farmers and ranchers have planted milkweed on lands set aside for conservation. Numerous organizations and individuals are working to restore monarch habitat, focusing on backyard gardens as well as highway and utility corridors. </p><p class="Component-root-0-2-84 Component-p-0-2-75">“But a lot is happening that’s taking away habitat at the same time,” said Karen Oberhauser, a restoration ecologist and arboretum director at the University of Wisconsin at Madison. “It’s like we’re running fast but staying in the same place.”</p><p class="Component-root-0-2-84 Component-p-0-2-75">Twenty-five years ago, the 6-year-old son of a chemist named Jim Edward just happened to catch a monarch tagged by Oberhauser’s researchers, when the butterfly wandered into Edward’s yard in Minnesota.</p><p class="Component-root-0-2-84 Component-p-0-2-75">Since then, captivated by the butterfly and its complex migration over generations, Edward has raised monarchs to tell and show hundreds of school groups about the unending migrations. </p><p class="Component-root-0-2-84 Component-p-0-2-75">“Just the exposure of kids to that, that don’t necessarily get to see” wildlife otherwise, he said. “Their enthusiasm, their joy, their ‘oh, wowness’ — to see that.”</p><p class="Component-root-0-2-84 Component-p-0-2-75">Some enthusiasts fear they could no longer harvest eggs and raise monarchs if the species gains federal protections. Curry said her group has recommended that careful, small-scale, noncommercial raising be allowed.</p><p class="Component-root-0-2-84 Component-p-0-2-75">Sheila Naylor, a substitute teacher near Sedalia, Mo., says the chance discovery of a milkweed plant in her yard five years ago inspired a quest to grow the monarch’s host plant in every available inch of yard and roadside.</p><p class="Component-root-0-2-84 Component-p-0-2-75">She visits the Missouri state fair, schools and elder care homes, pleading the case for preserving monarch and other native butterflies.</p><p class="Component-root-0-2-84 Component-p-0-2-75">“I push myself,” Naylor said, “because the butterflies keep me going.”</p><p class="Component-root-0-2-84 Component-p-0-2-75">______</p><p class="Component-root-0-2-84 Component-p-0-2-75">Flesher reported from Traverse City, Michigan. Knickmeyer reported from Oklahoma City.</p></div></div></div><div class="Component-footer-0-2-10"><div class="fluid-wrapper"><div class="Component-grid-0-2-11"><nav class="Component-nav-0-2-12"><div class="Component-title-0-2-18">AP NEWS</div><ol class="Component-list-0-2-19"><li><a href="/">Top Stories</a></li><li><a href="/hub/videos">Video</a></li><li><a href="mailto:support@apnews.com" rel="noopener noreferrer">Contact Us</a></li><li><a class="optanon-show-settings">Cookie Settings</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-21"></div><nav class="Component-apps-0-2-13"><div class="Component-title-0-2-18">Download AP NEWS</div><div class="Component-downloadDescription-0-2-20">Connect with the definitive source for global and local news</div><div class="Component-list-0-2-22"><a href="https://itunes.apple.com/us/app/ap-news/id364677107" target="_blank" rel="noopener noreferrer" class="Component-item-0-2-23 Component-ios-0-2-24"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-app-store"></use></svg></a><a href="https://play.google.com/store/apps/details?id=mnn.Android" target="_blank" rel="noopener noreferrer" class="Component-item-0-2-23 Component-android-0-2-25"><img src="/en_badge_web_generic.png" class="SvgSprite" alt="Google Play icon"/></a></div></nav><div class="ssr-mobile Component-divider-0-2-21"></div><nav class="Component-moreFromAp-0-2-14"><div class="Component-title-0-2-18">More from AP</div><ol class="Component-list-0-2-19"><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org">ap.org</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://insights.ap.org/">AP Insights</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://blog.ap.org/">AP Definitive Source</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://apimagesblog.com/">AP Images Spotlight</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/explore/">AP Explore</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/books/">AP Books</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-21"></div><nav class="Component-followAp-0-2-15"><div class="Component-title-0-2-18">Follow AP</div><ol class="Component-list-0-2-26"><li class="Component-item-0-2-27"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/AP" class="Component-icon-0-2-28"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-twitter"></use></svg></a></li><li class="Component-item-0-2-27"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/APNews" class="Component-icon-0-2-28"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-facebook"></use></svg></a></li><li class="Component-item-0-2-27"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/AssociatedPress" class="Component-icon-0-2-28"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-youtube"></use></svg></a></li><li class="Component-item-0-2-27"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/associated-press" class="Component-icon-0-2-28"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-linkedin"></use></svg></a></li></ol></nav><div class="Component-divider-0-2-16 Component-divider-0-2-21"></div><div class="Component-legalStuff-0-2-17 Component-legalStuff-0-2-29"><nav class="Component-legalStuffNav-0-2-30"><div class="Component-title-0-2-33 Component-spaceBelow-0-2-36">The Associated Press</div><ol class="Component-list-0-2-31"><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/about">About</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/contact-us">Contact</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a target="_blank" rel="noopener noreferrer" href="http://aphelp.ap.org">Customer Support</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/careers/">Careers</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a href="/termsofservice">Terms &amp; Conditions</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a href="/privacystatement">Privacy</a></li></ol></nav><div class="Component-copyright-0-2-34"><span class="Component-span-0-2-35 Component-spaceBelow-0-2-36">All contents © copyright <!-- -->2020<!-- --> The Associated Press.</span><span class="Component-span-0-2-35 Component-spaceBelow-0-2-36"> All rights reserved.</span></div></div></div></div></div></main></div></div><script>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</script><script src="/dist/index.js?hash=1761964ba7b" async></script></body></html>