<!DOCTYPE html><html lang="en"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><script>const MOBILE_REGEX =
'/Mobile|iP(hone|od|ad)|Android|BlackBerry|IEMobile|Kindle|NetFront|Silk-Accelerated|(hpw|web)OS|Fennec|Minimo|Opera M(obi|ini)|Blazer|Dolfin|Dolphin|Skyfire|Zune/';
const ua = window.navigator.userAgent;
let regex = new RegExp(MOBILE_REGEX);
window.isMobile = regex.test(ua);
console.log('isMobile: ' + window.isMobile);
window.PWT = window.PWT || {};
(window.PWT).jsLoaded = function () {
    
}
var pwtow = document.createElement('script');
var useSSL = 'https:' == document.location.protocol;
pwtow.src = (useSSL ? 'https:' : 'http:') + '//ads.pubmatic.com/AdServer/js/pwt/160964/' + (window.isMobile ? '4959' : '4958') + '/pwt.js';
pwtow.async = true;
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(pwtow, node);

var gads = document.createElement('script');
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
gads.async = true;
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
</script><link data-rh="true" rel="manifest" href="/manifest.json"/><link data-rh="true" rel="icon" sizes="16x16" href="/branding/favicon/16.png"/><link data-rh="true" rel="icon" sizes="24x24" href="/branding/favicon/24.png"/><link data-rh="true" rel="icon" sizes="32x32" href="/branding/favicon/32.png"/><link data-rh="true" rel="icon" sizes="64x64" href="/branding/favicon/64.png"/><link data-rh="true" rel="icon" sizes="128x128" href="/branding/favicon/128.png"/><link data-rh="true" rel="icon" sizes="256x256" href="/branding/favicon/256.png"/><link data-rh="true" rel="apple-touch-icon" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="/branding/apple-touch/ap-news-apple-touch-180.png"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="/branding/apple-touch/ap-news-apple-touch-167.png"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-CondMedium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/FreightText-Medium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Book.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Bold.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Medium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-CondBold.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="search" href="/OpenSearchDescription.xml" title="AP News" type="application/opensearchdescription+xml"/><link data-rh="true" rel="canonical" href="https://apnews.com/article/climate-california-droughts-environment-ad4fd9176850fd1c69cb330ac8841b92"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" name="theme-color" content="#dedede"/><meta data-rh="true" name="msapplication-config" content="browserconfig.xml"/><meta data-rh="true" name="afs_etag" content="ad4fd9176850fd1c69cb330ac8841b92_7a6aza0c0" data-rh="true"/><meta data-rh="true" name="description" content="HUNTINGTON BEACH, Calif. (AP) — A California coastal panel on Thursday rejected a long-standing proposal to build a $1.4 billion seawater desalination plant to turn Pacific Ocean water into drinking water as the state grapples with persistent drought that is expected to worsen in coming years with climate change. "/><meta data-rh="true" name="keywords" content="Climate,California,Droughts,Los Angeles,Desalination,Environment and nature,Pacific Ocean,Oceans"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@ap"/><meta data-rh="true" property="twitter:title" content="Agency unanimously rejects California desalination project"/><meta data-rh="true" property="twitter:description" content="HUNTINGTON BEACH, Calif. (AP) — A California coastal panel on Thursday rejected a long-standing proposal to build a $1.4 billion seawater desalination plant to turn Pacific Ocean water into drinking water as the state grapples with persistent drought that is expected to worsen in coming years with climate change. "/><meta data-rh="true" property="twitter:image" content="https://storage.googleapis.com/afs-prod/media/01c8ae49f19d41a790cb0602a299faa2/3000.jpeg"/><meta data-rh="true" property="twitter:url" content="https://apnews.com/article/climate-california-droughts-environment-ad4fd9176850fd1c69cb330ac8841b92"/><meta data-rh="true" property="og:title" content="Agency unanimously rejects California desalination project"/><meta data-rh="true" property="og:description" content="HUNTINGTON BEACH, Calif. (AP) — A California coastal panel on Thursday rejected a long-standing proposal to build a $1.4 billion seawater desalination plant to turn Pacific Ocean water into drinking water as the state grapples with persistent drought that is expected to worsen in coming years with climate change. "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://apnews.com/article/climate-california-droughts-environment-ad4fd9176850fd1c69cb330ac8841b92"/><meta data-rh="true" property="og:image" content="https://storage.googleapis.com/afs-prod/media/01c8ae49f19d41a790cb0602a299faa2/3000.jpeg"/><meta data-rh="true" property="og:image:width" content="4500"/><meta data-rh="true" property="og:image:height" content="3000"/><meta data-rh="true" property="og:site_name" content="AP NEWS"/><meta data-rh="true" property="fb:app_id" content="870613919693099"/><meta data-rh="true" property="fb:pages" content="249655421622"/><meta data-rh="true" property="article:published_time" content="2022-05-12T05:11:53Z"/><meta data-rh="true" property="article:modified_time" content="2022-05-13T14:38:21Z"/><meta data-rh="true" property="article:section" content="Climate"/><meta data-rh="true" property="article:tag" content="Climate"/><meta data-rh="true" property="article:tag" content="California"/><meta data-rh="true" property="article:tag" content="Droughts"/><meta data-rh="true" property="article:tag" content="Los Angeles"/><meta data-rh="true" property="article:tag" content="Desalination"/><meta data-rh="true" property="article:tag" content="Environment and nature"/><meta data-rh="true" property="article:tag" content="Pacific Ocean"/><meta data-rh="true" property="article:tag" content="Oceans"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":["Amy Taxin"],"dateModified":"2022-05-13T14:38:21Z","datePublished":"2022-05-12T05:11:53Z","description":"HUNTINGTON BEACH, Calif. (AP) — A California coastal panel on Thursday rejected a long-standing proposal to build a $1.4 billion seawater desalination plant to turn Pacific Ocean water into drinking water as the state grapples with persistent drought that is expected to worsen in coming years with climate change. ","headline":"Agency unanimously rejects California desalination project","image":"https://storage.googleapis.com/afs-prod/media/01c8ae49f19d41a790cb0602a299faa2/2000.jpeg","mainEntityOfPage":{"@id":"https://apnews.com/article/climate-california-droughts-environment-ad4fd9176850fd1c69cb330ac8841b92","@type":"WebPage"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"url":"http://apcontextual.appspot.com/Support/AMPLogo.png","width":600},"name":"Associated Press"}}</script><title data-rh="true">Agency unanimously rejects California desalination project | AP News</title><meta name="google-site-verification" content="XvG-YKlyyPmG2x0J9-rdS-zI8LhL4d75ZQoccETD2qA"><link rel="stylesheet" type="text/css" href="/dist/index.css?hash=180b29a0b4a"><style id="server-side-styles" type="text/css">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</style></head><body><div id="root"><div class="App" data-reactroot=""><noscript style="display:none;visibility:hidden"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNXLD4" width="0" height="0" title="Google Tag Manager iframe"></iframe></noscript><noscript style="display:none;visibility:hidden"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005041&amp;cv=2.0&amp;cj=1" alt="Comscore beacon"/></noscript><main class="Main"><div class="Header"><div class="header-container fluid-wrapper "><div class="header-background"></div><div class="header "><a class="header-logo" href="/"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-logo"></use></svg></a><div class="header-title title ">AP NEWS </div><div class="optional-header-title hub" style="opacity:0"></div></div><div class="header-navigation-utilities headerNavigationUtilities-0-2-29 -ismobile"><div class="header-navigation-item radio"></div><div class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></div><div class="header-navigation-item sections"><button type="button" class="hamburger hamburger--collapse "><span class="header-navigation-item-section-text">Sections</span><span class="hamburger-box" style="opacity:0"><span class="hamburger-inner"></span></span></button></div></div><div class="header-navigation-container "><nav class="header-navigation-wrapper  "><ul class="header-navigation fluid-wrapper"><li class="header-navigation-item"><a class="topic-link" href="/hub/us-news?utm_source=apnewsnav&amp;utm_medium=navigation">U.S. News</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/world-news?utm_source=apnewsnav&amp;utm_medium=navigation">World News</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/politics?utm_source=apnewsnav&amp;utm_medium=navigation">Politics</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/sports?utm_source=apnewsnav&amp;utm_medium=navigation">Sports</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/entertainment?utm_source=apnewsnav&amp;utm_medium=navigation">Entertainment</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/business?utm_source=apnewsnav&amp;utm_medium=navigation">Business</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/technology?utm_source=apnewsnav&amp;utm_medium=navigation">Technology</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/health?utm_source=apnewsnav&amp;utm_medium=navigation">Health</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/science?utm_source=apnewsnav&amp;utm_medium=navigation">Science</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/oddities?utm_source=apnewsnav&amp;utm_medium=navigation">Oddities</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/lifestyle?utm_source=apnewsnav&amp;utm_medium=navigation">Lifestyle</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/photography?utm_source=apnewsnav&amp;utm_medium=navigation">Photography</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/videos?utm_source=apnewsnav&amp;utm_medium=navigation">Videos</a></li></ul><div class="header-navigation-utilities headerNavigationUtilities-0-2-29 -isdesktop"><div class="header-navigation-item radio"></div><div class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></div><div class="header-navigation-item sections"><button type="button" class="hamburger hamburger--collapse "><span class="header-navigation-item-section-text">Sections</span><span class="hamburger-box" style="opacity:0"><span class="hamburger-inner"></span></span></button></div></div></nav></div></div><div class="topicsDropdown-0-2-32 TopicsDropdown" style="display:none;top:75px"><div class="fluid-wrapper dropdownWrapper-0-2-33"><ol class=" dropdown-0-2-35 dropdown"><li class="dropdownItem-0-2-36"><a class="parentTagName-0-2-37 removeUnderline-0-2-42 topic-link" href="/hub/ap-top-news?utm_source=apnewsnav&amp;utm_medium=sections">AP Top News</a></li><li class="dropdownItem-0-2-36"><a class="parentTagName-0-2-37 removeUnderline-0-2-42 topic-link" href="/hub/us-news?utm_source=apnewsnav&amp;utm_medium=sections">U.S. News</a></li><li class="dropdownItem-0-2-36"><a class="parentTagName-0-2-37 removeUnderline-0-2-42 topic-link" href="/hub/world-news?utm_source=apnewsnav&amp;utm_medium=sections">World News</a><span class="child-tags childTags-0-2-38"><a class="childList-0-2-39" href="/hub/africa?utm_source=apnewsnav&amp;utm_medium=sections">Africa</a><a class="childList-0-2-39" href="/hub/asia-pacific?utm_source=apnewsnav&amp;utm_medium=sections">Asia Pacific</a><a class="childList-0-2-39" href="/hub/australia?utm_source=apnewsnav&amp;utm_medium=sections">Australia</a><a class="childList-0-2-39" href="/hub/europe?utm_source=apnewsnav&amp;utm_medium=sections">Europe</a><a class="childList-0-2-39" href="/hub/latin-america?utm_source=apnewsnav&amp;utm_medium=sections">Latin America</a><a class="childList-0-2-39" href="/hub/middle-east?utm_source=apnewsnav&amp;utm_medium=sections">Middle East</a></span></li><li class="dropdownItem-0-2-36"><a class="parentTagName-0-2-37 removeUnderline-0-2-42 topic-link" href="/hub/politics?utm_source=apnewsnav&amp;utm_medium=sections">Politics</a><span class="child-tags childTags-0-2-38"><a class="childList-0-2-39" href="/hub/joe-biden?utm_source=apnewsnav&amp;utm_medium=sections">President Biden</a><a class="childList-0-2-39" href="/hub/2022-midterm-elections?utm_source=apnewsnav&amp;utm_medium=sections">Midterm elections</a><a class="childList-0-2-39" href="/hub/united-states-congress?utm_source=apnewsnav&amp;utm_medium=sections">Congress</a><a class="childList-0-2-39" href="/hub/us-supreme-court?utm_source=apnewsnav&amp;utm_medium=sections">U.S. Supreme Court</a></span></li><li class="dropdownItem-0-2-36"><a class="parentTagName-0-2-37 removeUnderline-0-2-42 topic-link" href="/hub/sports?utm_source=apnewsnav&amp;utm_medium=sections">Sports</a><span class="child-tags childTags-0-2-38"><a class="childList-0-2-39" href="/hub/mlb?utm_source=apnewsnav&amp;utm_medium=sections">MLB</a><a class="childList-0-2-39" href="/hub/nba?utm_source=apnewsnav&amp;utm_medium=sections">NBA Playoffs</a><a class="childList-0-2-39" href="/hub/nhl?utm_source=apnewsnav&amp;utm_medium=sections">NHL Playoffs</a><a class="childList-0-2-39" href="/hub/nfl?utm_source=apnewsnav&amp;utm_medium=sections">NFL</a></span></li><li class="dropdownItem-0-2-36"><a class="parentTagName-0-2-37 removeUnderline-0-2-42 topic-link" href="/hub/entertainment?utm_source=apnewsnav&amp;utm_medium=sections">Entertainment</a><span class="child-tags childTags-0-2-38"><a class="childList-0-2-39" href="/hub/film-reviews?utm_source=apnewsnav&amp;utm_medium=sections">Film Reviews</a><a class="childList-0-2-39" href="/hub/movies?utm_source=apnewsnav&amp;utm_medium=sections">Movies</a><a class="childList-0-2-39" href="/hub/music?utm_source=apnewsnav&amp;utm_medium=sections">Music</a><a class="childList-0-2-39" href="/hub/television?utm_source=apnewsnav&amp;utm_medium=sections">Television</a><a class="childList-0-2-39" href="/hub/fashion?utm_source=apnewsnav&amp;utm_medium=sections">Fashion</a></span></li><li class="dropdownItem-0-2-36"><a class="parentTagName-0-2-37 removeUnderline-0-2-42 topic-link" href="/hub/business?utm_source=apnewsnav&amp;utm_medium=sections">Business</a><span class="child-tags childTags-0-2-38"><a class="childList-0-2-39" href="/hub/economy?utm_source=apnewsnav&amp;utm_medium=sections">Economy</a><a class="childList-0-2-39" href="/hub/financial-markets?utm_source=apnewsnav&amp;utm_medium=sections">Financial markets</a></span></li><hr class="horizontalLine-0-2-41"/><li class="dropdownItem-0-2-36"><a class="parentTagName-0-2-37 removeUnderline-0-2-42 topic-link" href="/hub/technology?utm_source=apnewsnav&amp;utm_medium=sections">Technology</a></li><li class="dropdownItem-0-2-36"><a class="parentTagName-0-2-37 removeUnderline-0-2-42 topic-link" href="/hub/health?utm_source=apnewsnav&amp;utm_medium=sections">Health</a><span class="child-tags childTags-0-2-38"><a class="childList-0-2-39" href="/hub/coronavirus-pandemic?utm_source=apnewsnav&amp;utm_medium=sections">COVID-19</a></span></li><li class="dropdownItem-0-2-36"><a class="parentTagName-0-2-37 removeUnderline-0-2-42 topic-link" href="/hub/science?utm_source=apnewsnav&amp;utm_medium=sections">Science</a></li><li class="dropdownItem-0-2-36"><span class="parentTagName-0-2-37">More</span><span class="moreList-0-2-40"><span class="childTags-0-2-38 isMore"><a class="childList-0-2-39" href="/hub/ap-fact-check?utm_source=apnewsnav&amp;utm_medium=sections">AP Fact Check</a><a class="childList-0-2-39" href="/hub/lifestyle?utm_source=apnewsnav&amp;utm_medium=sections">Lifestyle</a><a class="childList-0-2-39" href="/hub/religion?utm_source=apnewsnav&amp;utm_medium=sections">Religion</a><a class="childList-0-2-39" href="/hub/press-releases?utm_source=apnewsnav&amp;utm_medium=sections">Press Releases</a></span><span class="childTags-0-2-38 isMore"><a class="childList-0-2-39" href="/hub/oddities?utm_source=apnewsnav&amp;utm_medium=sections">Oddities</a><a class="childList-0-2-39" href="/hub/photography?utm_source=apnewsnav&amp;utm_medium=sections">Photography</a><a class="childList-0-2-39" href="/hub/travel?utm_source=apnewsnav&amp;utm_medium=sections">Travel</a></span></span></li></ol><button type="button" class="hamburger hamburger--collapse "><span class="hamburger-box"><span class="hamburger-inner"></span></span></button></div></div><div class="header-featured-wrapper "><ul class="header-featured-topics fluid-wrapper"><li class="header-featured-item"><a class="featured-link" href="/hub/abortion?utm_source=apnewsnav&amp;utm_medium=featured">Abortion</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/2022-midterm-elections?utm_source=apnewsnav&amp;utm_medium=featured">Midterm elections</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/coronavirus-pandemic?utm_source=apnewsnav&amp;utm_medium=featured">COVID-19</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/russia-ukraine?utm_source=apnewsnav&amp;utm_medium=featured">Russia-Ukraine war</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/trending-news?utm_source=apnewsnav&amp;utm_medium=featured">Trending News</a></li></ul></div><div class="search-wrapper"><div class="SearchPopover" style="--height:0"><div class="inner"><input class="input" placeholder="Search" value=""/><button class="Component-button-0-2-43"><span>Search</span><div class="Loader Component-loader-0-2-44"><div class="sk-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></div><svg class="SvgSprite Component-arrow-0-2-45"><use xlink:href="/dist/spritemap.svg#sprite-arrow"></use></svg></button><section class="search-results"></section></div></div></div></div><div class="header-placeholder "></div><div class="Body"><div class="Content WireStory fluid-wrapper with-lead"><div class="Leaderboard leaderboard-0-2-46"><div class="dfpSlot-0-2-47"><div class="Component-adTitle-0-2-50">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-53"><div class="Component-visualPlaceholder-0-2-51 dfpSlotVisualPlaceholder-0-2-48"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_leaderboard" class="DFPSlot Component-ad-0-2-49"></div></div></div></div><div class="SocialShare Component-root-0-2-56 tablet-view"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/climate-california-droughts-environment-ad4fd9176850fd1c69cb330ac8841b92" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-59"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/climate-california-droughts-environment-ad4fd9176850fd1c69cb330ac8841b92" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-60"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Agency unanimously rejects California desalination project&amp;body=https://apnews.com/article/climate-california-droughts-environment-ad4fd9176850fd1c69cb330ac8841b92" class="Component-root-0-2-61"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-62 Component-copyLink-0-2-57 Component-rootBig-0-2-63"><textarea tabindex="-1" class="Component-area-0-2-65">https://apnews.com/article/climate-california-droughts-environment-ad4fd9176850fd1c69cb330ac8841b92</textarea><div class="Component-message-0-2-64">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="ContentView-LeftRail"><div></div><div class="sticky-part"><div class="SocialShare Component-root-0-2-56"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/climate-california-droughts-environment-ad4fd9176850fd1c69cb330ac8841b92" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-59"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/climate-california-droughts-environment-ad4fd9176850fd1c69cb330ac8841b92" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-60"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Agency unanimously rejects California desalination project&amp;body=https://apnews.com/article/climate-california-droughts-environment-ad4fd9176850fd1c69cb330ac8841b92" class="Component-root-0-2-61"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-62 Component-copyLink-0-2-57 Component-rootBig-0-2-63"><textarea tabindex="-1" class="Component-area-0-2-65">https://apnews.com/article/climate-california-droughts-environment-ad4fd9176850fd1c69cb330ac8841b92</textarea><div class="Component-message-0-2-64">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="RelatedTopics"><div class="heading">Related topics</div><ul class="tag-list"><li class="tag"><a data-key="related-tag" href="/hub/climate">Climate</a></li><li class="tag"><a data-key="related-tag" href="/hub/california">California</a></li><li class="tag"><a data-key="related-tag" href="/hub/droughts">Droughts</a></li><li class="tag"><a data-key="related-tag" href="/hub/los-angeles">Los Angeles</a></li><li class="tag"><a data-key="related-tag" href="/hub/desalination">Desalination</a></li><li class="tag"><a data-key="related-tag" href="/hub/environment-and-nature">Environment and nature</a></li><li class="tag"><a data-key="related-tag" href="/hub/pacific-ocean">Pacific Ocean</a></li><li class="tag"><a data-key="related-tag" href="/hub/oceans">Oceans</a></li></ul></div></div></div><div class="CardHeadline"><div class="Component-headline-0-2-69" data-key="card-headline"><h1 class="Component-heading-0-2-70">Agency unanimously rejects California desalination project</h1></div><div class="Component-signature-0-2-72"><span class="Component-bylines-0-2-73">By AMY TAXIN</span><span class="Timestamp Component-root-0-2-75 Component-timestamp-0-2-74" data-key="timestamp" data-source="2022-05-13T14:38:21Z" title="2022-05-13 14:38:21 - Fri May 13 2022 14:38:21 GMT+0000 (Coordinated Universal Time)">May 13, 2022 GMT</span></div><div class="apLine-0-2-76 -apLine" style="transform:scale(1)"></div></div><div class="divider"></div><a class="LeadFeature Component-leadFeature-0-2-77 LeadFeature_gallery" href="/article/climate-california-droughts-environment-ad4fd9176850fd1c69cb330ac8841b92/gallery/01c8ae49f19d41a790cb0602a299faa2"><div class="placeholder-0-2-85 undefined" data-key="media-placeholder"><img class="image-0-2-86" src="" alt="This May 2, 2022, photo shows the AES Huntington Beach Energy Center in Huntington Beach, Calif. The AES facility, the proposed site of the Poseidon Huntington Beach Seawater Desalination Plant will face a critical vote by the California Coastal Commission (CCC) on Thursday, May 12. The highly contested project has been debated for more than two decades.  (AP Photo/Damian Dovarganes)" width="2000" height="1300" style="opacity:0"/></div><svg class="SvgSprite gallery-arrow Component-galleryArrow-0-2-82"><use xlink:href="/dist/spritemap.svg#sprite-gallery-arrow"></use></svg><div class="count-caption Component-countCaption-0-2-78 ssr-desktop"><div class="ImageGalleryCount"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-gallery-count"></use></svg><span>1 of 8</span></div><div class="Component-imageCaption-0-2-84"><div class="embed-caption Component-root-0-2-87 Component-embedCaption-0-2-81" data-key="embed-caption">This May 2, 2022, photo shows the AES Huntington Beach Energy Center in Huntington Beach, Calif. The AES facility, the proposed site of the Poseidon Huntington Beach Seawater Desalination Plant will face a critical vote by the California Coastal Commission (CCC) on Thursday, May 12. The highly contested project has been debated for more than two decades.  (AP Photo/Damian Dovarganes)</div></div></div><div class="count-caption Component-countCaption-0-2-78 ssr-tablet"><div class="ImageGalleryCount"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-gallery-count"></use></svg><span>1 of 8</span></div><div class="Component-imageCaption-0-2-84"><div class="embed-caption Component-root-0-2-87 Component-embedCaption-0-2-81" data-key="embed-caption">This May 2, 2022, photo shows the AES Huntington Beach Energy Center in Huntington Beach, Calif. The AES facility, the proposed site of the Poseidon Huntington Beach Seawater Desalination Plant will face a critical vote by the California Coastal Commission (CCC) on Thursday, May 12. The highly contested project has been debated for more than two decades.  (AP Photo/Damian Dovarganes)</div></div></div></a><div class="Article" data-key="article"><p class="Component-root-0-2-97 Component-p-0-2-88">HUNTINGTON BEACH, Calif. (AP) — A California coastal panel on Thursday rejected a long-standing proposal to build a $1.4 billion seawater desalination plant to turn Pacific Ocean water into drinking water as the state grapples with persistent drought that is expected to worsen in coming years with climate change.</p><p class="Component-root-0-2-97 Component-p-0-2-88">The state’s Coastal Commission voted unanimously to deny a permit for Poseidon Water to build a plant to produce 50 million gallons of water a day in Huntington Beach, southeast of Los Angeles.</p><p class="Component-root-0-2-97 Component-p-0-2-88">Poseidon said it was disappointed in the decision.</p><p class="Component-root-0-2-97 Component-p-0-2-88">“California continues to face a punishing drought, with no end in sight,” a company statement said. “Every day, we see new calls for conservation as reservoir levels drop to dangerous lows. We firmly believe that this desalination project would have created a sustainable, drought-tolerant source of water.”</p><p class="Component-root-0-2-97 Component-p-0-2-88">The vote came after a heated meeting before the commission attended by dozens of supporters and critics of the plan. It was considered a crucial decision on the future of the plant after years of other hearings and delays.</p><div class="Component-dfp-0-2-92"><div class="Component-adTitle-0-2-50">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-53"><div class="Component-visualPlaceholder-0-2-51"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_midarticle1" class="DFPSlot Component-ad-0-2-49"></div></div></div><p class="Component-root-0-2-97 Component-p-0-2-88">Poseidon’s long-running proposal was supported by Gov. Gavin Newsom but faced ardent opposition from environmentalists who said drawing in large amounts of ocean water and releasing salty discharge back into the ocean would kill billions of tiny marine organisms that make up the base of the food chain along a large swath of the coast. </p><div class="Component-hubPeekEmbed-0-2-96 HubPeek noBorderBottom-0-2-98 compressedEmbed-0-2-99"><div data-key="feed-card-hub-peak" class="hubPeekContainerWide-0-2-101"><div class="title-0-2-102"><a class="blueTitle-0-2-103 blueTitle-1-0-2-110 overrideArticle" href="/hub/climate"><h3 class="title-0-2-102">Climate</h3></a></div><div class="columnLayout-0-2-107"><li class="listItem-0-2-121"><a class="wireStoryContainer-0-2-112 noImage-0-2-113" href="/article/climate-science-australia-united-nations-corals-0bbcbcf4eaed841a5a72b4d4f3d40587"><div class="imageContainer-0-2-114"></div><div class="titleContainer-0-2-115"><div class="title-0-2-116 overrideArticle"><h4 class="headline-0-2-119">Most Great Barrier Reef coral studied this year was bleached</h4></div></div></a></li><li class="listItem-0-2-121"><a class="wireStoryContainer-0-2-112 noImage-0-2-113" href="/article/climate-science-environment-8bc309e4610879e029b2d26d1ffb45e8"><div class="imageContainer-0-2-114"></div><div class="titleContainer-0-2-115"><div class="title-0-2-116 overrideArticle"><h4 class="headline-0-2-119">Earth given 50-50 chance of hitting key warming mark by 2026</h4></div></div></a></li><div class="divider-0-2-105"></div><div class="divider-0-2-105"></div><li class="listItem-0-2-121"><a class="wireStoryContainer-0-2-112 noImage-0-2-113" href="/article/climate-science-miami-corals-coral-reefs-37240aae96c867bec34c104c722cc82f"><div class="imageContainer-0-2-114"></div><div class="titleContainer-0-2-115"><div class="title-0-2-116 overrideArticle"><h4 class="headline-0-2-119">Coral reefs provide stunning images of a world under assault</h4></div></div></a></li><li class="listItem-0-2-121"><a class="wireStoryContainer-0-2-112 noImage-0-2-113" href="/article/floods-climate-science-south-africa-fcc794102f62d4c15caeefd4749e7b25"><div class="imageContainer-0-2-114"></div><div class="titleContainer-0-2-115"><div class="title-0-2-116 overrideArticle"><h4 class="headline-0-2-119">Study: Climate change a major factor in South Africa floods</h4></div></div></a></li></div></div></div><p class="Component-root-0-2-97 Component-p-0-2-88">“The ocean is under attack” from climate change already, Commissioner Dayna Bochco said. “I cannot say in good conscience that this amount of damage is OK.”</p><p class="Component-root-0-2-97 Component-p-0-2-88">Other critics said the water would be too expensive and wasn’t urgently needed in the area where it would be built, which is less dependent on state and federal water due to an ample aquifer and water recycling program.</p><p class="Component-root-0-2-97 Component-p-0-2-88">Commissioners cited those issues in following a staff recommendation and rejecting the proposal. They also cited the energy cost of running the plant and the fact that it would sit in an earthquake fault zone.</p><p class="Component-root-0-2-97 Component-p-0-2-88">Before voting, the 12-member commission heard hours of comments from scores of people packed into a hotel meeting room in the Orange County city of Costa Mesa in addition to those tuning in online.</p><p class="Component-root-0-2-97 Component-p-0-2-88">At the meeting, supporters wore orange and yellow construction vests and toted signs saying “support desal!”</p><p class="Component-root-0-2-97 Component-p-0-2-88">Opponents carried signs reading “No Poseidon” and “Do not $ell our coast” and included a woman who wore a plankton costume and held a sign reading “I am a plankton — please do not kill me!”</p><p class="Component-root-0-2-97 Component-p-0-2-88">California has spent most of the last 15 years in drought conditions. Its normal wet season that runs from late fall to the end of winter was especially dry this year and as a result <a href="https://www.drought.gov/states/california" target="_blank" rel="noopener noreferrer" class="">95% of the state is classified as in severe drought. </a></p><p class="Component-root-0-2-97 Component-p-0-2-88">Newsom last summer urged residents to cut consumption by 15%, but since then water usage has dropped by only about 3%. Some areas have begun instituting generally mild restrictions such as limiting how many days lawns can be watered. More stringent restrictions are likely later in the year. </p><div class="Component-dfp-0-2-92"><div class="Component-adTitle-0-2-50">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-53"><div class="Component-visualPlaceholder-0-2-51"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_midarticle2" class="DFPSlot Component-ad-0-2-49"></div></div></div><p class="Component-root-0-2-97 Component-p-0-2-88">Much of California’s water comes from melting snow and with a far below normal snowpack, state officials have told water agencies they will receive only 5% of what they’ve requested from <a class="" href="/article/storms-california-droughts-sacramento-gavin-newsom-3a13defa8b54323bd9b557c7f812894d">state water supplies</a><!-- --> beyond what’s needed for critical activities like drinking and bathing.</p><p class="Component-root-0-2-97 Component-p-0-2-88">Desalination takes ocean water and removes salt and other elements to make it drinkable. Those elements are discharged back into the sea, while the water can be channeled directly to consumers or used to replenish a groundwater basin. The country’s largest seawater desalination plant is already operating in nearby San Diego County, and there are also coastal plants in Florida.</p><p class="Component-root-0-2-97 Component-p-0-2-88">The idea of desalination has been debated for decades in Huntington Beach, a coastal community southeast of Los Angeles known as “Surf City USA” that relies on its sands and waves for tourism. Discussion of the project has also recently focused on the impact of climate change on regional water supplies and on sea level rise in the low-lying coastal area where the plant would be built.</p><p class="Component-root-0-2-97 Component-p-0-2-88">More than two decades ago, Poseidon proposed building two desalination plants — the one in San Diego County, and one in <a href="https://www.hbfreshwater.com/" target="_blank" rel="noopener noreferrer" class="">Huntington Beach</a><!-- -->. The San Diego County plant was approved and built, and desalinated water now accounts for 10% of <a href="https://www.sdcwa.org/your-water/" target="_blank" rel="noopener noreferrer" class="">San Diego County Water District</a><!-- --> ’s water supplies.</p><div class="Component-dfp-0-2-92"><div class="Component-adTitle-0-2-50">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-53"><div class="Component-visualPlaceholder-0-2-51"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_midarticle3" class="DFPSlot Component-ad-0-2-49"></div></div></div><p class="Component-root-0-2-97 Component-p-0-2-88">But the Huntington Beach project has faced numerous delays. In 2013, the Coastal Commission voiced concerns that the proposed use of intake structures to quickly draw in large volumes of water from the ocean would damage marine life. Poseidon, which is owned by Brookfield Infrastructure Partners, conducted additional studies and resubmitted the plan with a proposal to mitigate marine damage through restoration of nearby wetlands.</p><p class="Component-root-0-2-97 Component-p-0-2-88">Last month, staff members for the panel issued a 200-page report opposing the project, arguing it fails to adhere to marine life protection policies and policies aimed at minimizing hazards from tsunamis and rising sea levels. </p><p class="Component-root-0-2-97 Component-p-0-2-88">Some on Thursday also debated the extent of the local demand for the desalinated water. Orange County has an ample groundwater basin and recycles wastewater, making the region less dependent on imported water than San Diego. The <a href="https://www.ocwd.com/learning-center/how-water-works-in-oc/" target="_blank" rel="noopener noreferrer" class="">Orange County Water District</a><!-- -->, which has said it intends to buy Poseidon’s water, manages the basin that helps meet about 75% of the water demand in the northern and central parts of the county.</p><p class="Component-root-0-2-97 Component-p-0-2-88">Poseidon contends the region would still benefit by locking in a drought-proof source of water and so would inland communities and states that could gain increased access to imported water supplies once the county can tap into desalinated water. Steve Sheldon, the Orange County Water District’s president, said desalinated water is more expensive now, but he expects the cost of imported water to also rise over time.</p></div></div></div><div class="Component-footer-0-2-1 -footer"><div class="fluid-wrapper"><div class="Component-grid-0-2-2"><nav class="Component-nav-0-2-3"><div class="Component-title-0-2-9">AP NEWS</div><ol class="Component-list-0-2-10"><li><a class="topic-link" href="/hub/ap-top-news">Top Stories</a></li><li><a href="/hub/videos">Video</a></li><li><a href="mailto:support@apnews.com" rel="noopener noreferrer">Contact Us</a></li><li><a href="/accessibility-statement">Accessibility Statement</a></li><li><button class="optanon-show-settings">Cookie Settings</button></li></ol></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-apps-0-2-4"><div class="Component-title-0-2-9">Download AP NEWS</div><div class="Component-downloadDescription-0-2-11">Connect with the definitive source for global and local news</div><div class="Component-list-0-2-13"></div></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-moreFromAp-0-2-5"><div class="Component-title-0-2-9">More from AP</div><ol class="Component-list-0-2-10"><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org">ap.org</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://insights.ap.org/">AP Insights</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://blog.ap.org/">AP Definitive Source Blog</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://apimagesblog.com/">AP Images Spotlight</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/explore/">AP Explore</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/books/">AP Books</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-followAp-0-2-6"><div class="Component-title-0-2-9">Follow AP</div><ol class="Component-list-0-2-17"><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/AP" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-twitter"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/APNews" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-facebook"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/AssociatedPress" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-youtube"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/associated-press" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-linkedin"></use></svg></a></li></ol></nav><div class="Component-divider-0-2-7 Component-divider-0-2-12"></div><div class="Component-legalStuff-0-2-8 Component-legalStuff-0-2-20"><nav class="Component-legalStuffNav-0-2-21"><div class="Component-title-0-2-24 Component-spaceBelow-0-2-27">The Associated Press</div><ol class="Component-list-0-2-22"><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/about/">About</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/contact-us/">Contact</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="http://aphelp.ap.org">Customer Support</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/careers/">Careers</a></li><li class="Component-listItem-0-2-23"><a href="/termsofservice">Terms &amp; Conditions</a></li><li class="Component-listItem-0-2-23"><a href="/privacystatement">Privacy</a></li></ol></nav><div class="Component-copyright-0-2-25"><span class="Component-span-0-2-26 Component-spaceBelow-0-2-27 Component-spaceAbove-0-2-28">All contents © copyright <!-- -->2022<!-- --> The Associated Press.</span><span class="Component-span-0-2-26 Component-spaceBelow-0-2-27"> <!-- -->All rights reserved.</span></div></div></div></div></div></main></div></div><script>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</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,8,40,15,2,3,5,31,57,1,18]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["Content-Content","WireStory-WireStory","Paragraph","FeedCard-HubPeek-HubPeekAsync"]}</script>
<script async data-chunk="index" src="/dist/vendors.js"></script>
<script async data-chunk="index" src="/dist/common~index.js"></script>
<script async data-chunk="index" src="/dist/index.js"></script>
<script async data-chunk="Content-Content" src="/dist/common~Content-Content~Interactives-Interactives~MarkdownPage-MarkdownPage.js"></script>
<script async data-chunk="Content-Content" src="/dist/common~Content-Content.js"></script>
<script async data-chunk="Content-Content" src="/dist/Content-Content.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/common~Elements-HubLinkEmbed-FeaturedHubLinkEmbed~FeedCard-HubPeek-HubPeekAsync~Hub-Hub~Landing-Land~1c3831b3.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/common~Elements-HubLinkEmbed-FeaturedHubLinkEmbed~FeedCard-HubPeek-HubPeekAsync~Hub-Hub~Landing-Land~36397157.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/common~ImageModal-ImageModal~LeadFeature~PressRelease-PressRelease~Reporter~WireStory-WireStory.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/WireStory-WireStory.js"></script>
<script async data-chunk="Paragraph" src="/dist/common~Paragraph.js"></script>
<script async data-chunk="FeedCard-HubPeek-HubPeekAsync" src="/dist/common~FeedCard-HubPeek-HubPeekAsync~FeedCard-Poll-PollAsync~Hub-Hub~Image~ImageModal-ImageModal~Lan~fd97b3e5.js"></script>
<script async data-chunk="FeedCard-HubPeek-HubPeekAsync" src="/dist/FeedCard-HubPeek-HubPeekAsync.js"></script></body></html>