<!DOCTYPE html><html><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link data-rh="true" rel="manifest" href="/manifest.json"/><link data-rh="true" rel="icon" sizes="16x16" href="/branding/favicon/16.png"/><link data-rh="true" rel="icon" sizes="24x24" href="/branding/favicon/24.png"/><link data-rh="true" rel="icon" sizes="32x32" href="/branding/favicon/32.png"/><link data-rh="true" rel="icon" sizes="64x64" href="/branding/favicon/64.png"/><link data-rh="true" rel="icon" sizes="128x128" href="/branding/favicon/128.png"/><link data-rh="true" rel="icon" sizes="256x256" href="/branding/favicon/256.png"/><link data-rh="true" rel="apple-touch-icon" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="/branding/apple-touch/ap-news-apple-touch-180.png"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="/branding/apple-touch/ap-news-apple-touch-167.png"/><link data-rh="true" rel="mask-icon" href="/branding/touch-bar-icon/ap-news-touch-bar.svg" color="#dedede"/><link data-rh="true" rel="search" href="/OpenSearchDescription.xml" title="AP News" type="application/opensearchdescription+xml"/><link data-rh="true" rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css"/><link data-rh="true" rel="canonical" href/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" name="theme-color" content="#dedede"/><meta data-rh="true" name="msapplication-config" content="browserconfig.xml"/><meta data-rh="true" name="description" content="GENEVA (AP) — In the wake of heat waves, global warming, forest fires, storms, droughts and a rising number of hurricanes, the U.N. weather agency is warning that the number of people who need... "/><meta data-rh="true" name="keywords" content="International News,Business,Science,U.S. News,Climate,Climate change,Droughts,Fires,United Nations,Asia Pacific,Europe"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@ap"/><meta data-rh="true" property="twitter:title" content="UN: Climate change means more weather disasters every year"/><meta data-rh="true" property="twitter:description" content="GENEVA (AP) — In the wake of heat waves, global warming, forest fires, storms, droughts and a rising number of hurricanes, the U.N. weather agency is warning that the number of people who need... "/><meta data-rh="true" property="twitter:image" content="https://storage.googleapis.com/afs-prod/media/ebf4dd9bac25468397e48c410efeb0b0/3000.jpeg"/><meta data-rh="true" property="twitter:url" content="https://apnews.com/article/climate-climate-change-droughts-fires-united-nations-570076e5b2d26e717bd072d0535b174c"/><meta data-rh="true" property="og:title" content="UN: Climate change means more weather disasters every year"/><meta data-rh="true" property="og:description" content="GENEVA (AP) — In the wake of heat waves, global warming, forest fires, storms, droughts and a rising number of hurricanes, the U.N. weather agency is warning that the number of people who need... "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://apnews.com/article/climate-climate-change-droughts-fires-united-nations-570076e5b2d26e717bd072d0535b174c"/><meta data-rh="true" property="og:image" content="https://storage.googleapis.com/afs-prod/media/ebf4dd9bac25468397e48c410efeb0b0/3000.jpeg"/><meta data-rh="true" property="og:image:width" content="4498"/><meta data-rh="true" property="og:image:height" content="3000"/><meta data-rh="true" property="og:site_name" content="AP NEWS"/><meta data-rh="true" property="fb:app_id" content="870613919693099"/><meta data-rh="true" property="fb:pages" content="249655421622"/><meta data-rh="true" property="article:published_time" content="2020-10-13T07:48:46Z"/><meta data-rh="true" property="article:modified_time" content="2020-10-13T09:59:47Z"/><meta data-rh="true" property="article:section" content="International News"/><meta data-rh="true" property="article:tag" content="International News"/><meta data-rh="true" property="article:tag" content="Business"/><meta data-rh="true" property="article:tag" content="Science"/><meta data-rh="true" property="article:tag" content="U.S. News"/><meta data-rh="true" property="article:tag" content="Climate"/><meta data-rh="true" property="article:tag" content="Climate change"/><meta data-rh="true" property="article:tag" content="Droughts"/><meta data-rh="true" property="article:tag" content="Fires"/><meta data-rh="true" property="article:tag" content="United Nations"/><meta data-rh="true" property="article:tag" content="Asia Pacific"/><meta data-rh="true" property="article:tag" content="Europe"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":[],"dateModified":"2020-10-13T09:59:47Z","datePublished":"2020-10-13T07:48:46Z","description":"GENEVA (AP) — In the wake of heat waves, global warming, forest fires, storms, droughts and a rising number of hurricanes, the U.N. weather agency is warning that the number of people who need... ","headline":"UN: Climate change means more weather disasters every year","image":"https://storage.googleapis.com/afs-prod/media/ebf4dd9bac25468397e48c410efeb0b0/2000.jpeg","mainEntityOfPage":{"@id":"https://apnews.com/article/climate-climate-change-droughts-fires-united-nations-570076e5b2d26e717bd072d0535b174c","@type":"WebPage"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"url":"http://apcontextual.appspot.com/Support/AMPLogo.png","width":600},"name":"Associated Press"}}</script><title data-rh="true">UN: Climate change means more weather disasters every year</title><meta name="google-site-verification" content="XvG-YKlyyPmG2x0J9-rdS-zI8LhL4d75ZQoccETD2qA"><link rel="stylesheet" type="text/css" href="/dist/index.css?hash=174e8c5d569"><style id="server-side-styles" type="text/css">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</style></head><body><div id="root"><div class="App" data-reactroot=""><noscript style="display:none;visibility:hidden"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNXLD4" width="0" height="0" title="Google Tag Manager iframe"></iframe></noscript><noscript style="display:none;visibility:hidden"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005041&amp;cv=2.0&amp;cj=1" alt="Comscore beacon"/></noscript><main class="Main"><div class="Header" style="height:97px;top:0"><div class="fluid-wrapper"><a class="header-logo" href="/"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-logo"></use></svg></a><div class="optional-header-title hub" style="opacity:0"></div><div class="header-title" style="height:48px;padding-top:17px"><div class="title">AP NEWS</div></div><nav class="header-navigation-wrapper"><ol class="header-navigation"><li class="header-navigation-item"><a class="nav-action" href="/">Top Stories</a></li><li class="header-navigation-item topics"><label class="nav-action">Topics<svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-down-arrow"></use></svg></label><nav class="topicsDropdown-0-2-3 TopicsDropdown" style="right:auto"><div class="dropdown-wrapper dropdownWrapper-0-2-4" style="--height:0"><ol class="dropdown-0-2-5 dropdown"></ol></div></nav></li><li class="header-navigation-item"><a class="nav-action" href="/hub/videos">Video</a></li><li class="header-navigation-item radio"><span class="nav-action">Listen</span><div class="Radio" style="height:0;width:0"><div class="radio-content"><audio class="radio-player"></audio><div class="radio-text"><div class="radio-title">AP RADIO</div><div class="radio-subtitle">Update hourly</div></div><div class="radio-control radio-play"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-play"></use></svg></div></div></div></li><li class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></li></ol></nav></div><div class="search-wrapper"><div class="SearchPopover" style="--height:0"><div class="inner"><input class="input" placeholder="Search" value=""/><button class="Component-button-0-2-7"><span>Search</span><div class="Loader Component-loader-0-2-8"><div class="sk-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></div><svg class="SvgSprite Component-arrow-0-2-9"><use xlink:href="/dist/spritemap.svg#sprite-arrow"></use></svg></button><section class="search-results"></section></div></div></div></div><div class="header-placeholder"></div><div class="Body"><div class="Content WireStory fluid-wrapper with-lead"><div class="Leaderboard leaderboard-0-2-37"><div class="dfpSlot-0-2-38"><div class="Component-adTitle-0-2-40">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-43"><div class="Component-visualPlaceholder-0-2-41"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_leaderboard" class="DFPSlot Component-ad-0-2-39"></div></div></div></div><div class="SocialShare Component-root-0-2-45 tablet-view"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/climate-climate-change-droughts-fires-united-nations-570076e5b2d26e717bd072d0535b174c" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-48"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/climate-climate-change-droughts-fires-united-nations-570076e5b2d26e717bd072d0535b174c" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-49"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=UN: Climate change means more weather disasters every year&amp;body=https://apnews.com/article/climate-climate-change-droughts-fires-united-nations-570076e5b2d26e717bd072d0535b174c" class="Component-root-0-2-50"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-51 Component-copyLink-0-2-46 Component-rootBig-0-2-52"><textarea tabindex="-1" class="Component-area-0-2-54">https://apnews.com/article/climate-climate-change-droughts-fires-united-nations-570076e5b2d26e717bd072d0535b174c</textarea><div class="Component-message-0-2-53">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="ContentView-LeftRail"><div></div><div class="sticky-part"><div class="SocialShare Component-root-0-2-45"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/climate-climate-change-droughts-fires-united-nations-570076e5b2d26e717bd072d0535b174c" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-48"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/climate-climate-change-droughts-fires-united-nations-570076e5b2d26e717bd072d0535b174c" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-49"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=UN: Climate change means more weather disasters every year&amp;body=https://apnews.com/article/climate-climate-change-droughts-fires-united-nations-570076e5b2d26e717bd072d0535b174c" class="Component-root-0-2-50"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-51 Component-copyLink-0-2-46 Component-rootBig-0-2-52"><textarea tabindex="-1" class="Component-area-0-2-54">https://apnews.com/article/climate-climate-change-droughts-fires-united-nations-570076e5b2d26e717bd072d0535b174c</textarea><div class="Component-message-0-2-53">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="RelatedTopics"><div class="heading">Related topics</div><ul class="tag-list"><li class="tag"><a data-key="related-tag" href="/hub/international-news">International News</a></li><li class="tag"><a data-key="related-tag" href="/hub/business">Business</a></li><li class="tag"><a data-key="related-tag" href="/hub/science">Science</a></li><li class="tag"><a data-key="related-tag" href="/hub/us-news">U.S. News</a></li><li class="tag"><a data-key="related-tag" href="/hub/climate">Climate</a></li><li class="tag"><a data-key="related-tag" href="/hub/climate-change">Climate change</a></li><li class="tag"><a data-key="related-tag" href="/hub/droughts">Droughts</a></li><li class="tag"><a data-key="related-tag" href="/hub/fires">Fires</a></li><li class="tag"><a data-key="related-tag" href="/hub/united-nations">United Nations</a></li><li class="tag"><a data-key="related-tag" href="/hub/asia-pacific">Asia Pacific</a></li><li class="tag"><a data-key="related-tag" href="/hub/europe">Europe</a></li></ul></div></div></div><div class="CardHeadline"><div class="Component-headline-0-2-58" data-key="card-headline"><h1 class="Component-h1-0-2-59">UN: Climate change means more weather disasters every year</h1></div><div class="Component-signature-0-2-60"><span class="Timestamp Component-root-0-2-63 Component-timestamp-0-2-62" data-key="timestamp" data-source="2020-10-13T09:59:47Z" title="2020-10-13 09:59:47 - Tue Oct 13 2020 09:59:47 GMT+0000 (Coordinated Universal Time)">October 13, 2020 GMT</span></div><div class="apLine-0-2-64" style="transform:scale(1)"></div></div><div class="divider"></div><div class="LeadFeature Component-leadFeature-0-2-65"><div data-key="media-placeholder"></div><div class="count-caption Component-countCaption-0-2-66 ssr-desktop"><div class="Component-imageCaption-0-2-72"><div class="embed-caption Component-root-0-2-73 Component-embedCaption-0-2-69" data-key="embed-caption">FILE - In this Monday, Sept. 14, 2020 file photo, a firefighter is silhouetted against a fire burning outside the village of Roqueiro, near Oleiros, Portugal. In the wake of heat waves, global warming, forest fires, storms, droughts and a rising number of hurricanes, the U.N. weather agency in a new report released Tuesday Oct. 13, 2020, is warning that the number of people who need international humanitarian help could rise 50% by 2030 compared to the 108 million who needed it in 2018 (AP Photo/Sergio Azenha, File)</div></div></div><div class="count-caption Component-countCaption-0-2-66 ssr-tablet"><div class="Component-imageCaption-0-2-72"><div class="embed-caption Component-root-0-2-73 Component-embedCaption-0-2-69" data-key="embed-caption">FILE - In this Monday, Sept. 14, 2020 file photo, a firefighter is silhouetted against a fire burning outside the village of Roqueiro, near Oleiros, Portugal. In the wake of heat waves, global warming, forest fires, storms, droughts and a rising number of hurricanes, the U.N. weather agency in a new report released Tuesday Oct. 13, 2020, is warning that the number of people who need international humanitarian help could rise 50% by 2030 compared to the 108 million who needed it in 2018 (AP Photo/Sergio Azenha, File)</div></div></div></div><div class="Article" data-key="article"><p class="Component-root-0-2-83 Component-p-0-2-74">GENEVA (AP) — In the wake of heat waves, global warming, forest fires, storms, droughts and a rising number of hurricanes, the U.N. weather agency is warning that the number of people who need international humanitarian help could rise 50% by 2030 compared to the 108 million who needed it worldwide in 2018. </p><p class="Component-root-0-2-83 Component-p-0-2-74">In a new report released with partners on Tuesday, the World Meteorological Agency says more disasters attributed to weather are taking place each year. It said over 11,000 disasters have been attributed to weather, climate and phenomena like tsunamis that are related to water over the last 50 years — causing 2 million deaths and racking up $3.6 trillion worth of economic costs. </p><div class="Component-dfp-0-2-78"><div class="Component-adTitle-0-2-40">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-43"><div class="Component-visualPlaceholder-0-2-41"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_midarticle1" class="DFPSlot Component-ad-0-2-39"></div></div></div><p class="Component-root-0-2-83 Component-p-0-2-74">In one hopeful development over that period, the average number of deaths from each separate weather disaster per year has dropped by one-third, even as the number of such events and the economic costs from them have both surged.</p><p class="Component-root-0-2-83 Component-p-0-2-74">The 2020 State of Climate Services report, compiled by 16 international agencies and financing institutions, calls on governments to put more money into early-warning systems that can improve countries’ ability to prepare for, respond to and mitigate the impact of such natural disasters. </p><p class="Component-root-0-2-83 Component-p-0-2-74">“While COVID-19 generated a large international health and economic crisis from which it will take years to recover, it is crucial to remember that climate change will continue to pose an on-going and increasing threat to human lives, ecosystems, economies and societies for centuries to come,“ said WMO Secretary-General Petteri Taalas. </p><p class="Component-root-0-2-83 Component-p-0-2-74">“Recovery from the COVID-19 pandemic is an opportunity to move forward along a more sustainable path towards resilience and adaptation in the light of anthropogenic climate change,” he said.</p><p class="Component-root-0-2-83 Component-p-0-2-74">___</p><p class="Component-root-0-2-83 Component-p-0-2-74">Follow all AP stories on climate change issues at <a class="" href="/hub/Climate">https://apnews.com/hub/Climate.</a></p></div></div></div><div class="Component-footer-0-2-10"><div class="fluid-wrapper"><div class="Component-grid-0-2-11"><nav class="Component-nav-0-2-12"><div class="Component-title-0-2-18">AP NEWS</div><ol class="Component-list-0-2-19"><li><a href="/">Top Stories</a></li><li><a href="/hub/videos">Video</a></li><li><a href="mailto:support@apnews.com" rel="noopener noreferrer">Contact Us</a></li><li><a class="optanon-show-settings">Cookie Settings</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-21"></div><nav class="Component-apps-0-2-13"><div class="Component-title-0-2-18">Download AP NEWS</div><div class="Component-downloadDescription-0-2-20">Connect with the definitive source for global and local news</div><div class="Component-list-0-2-22"><a href="https://itunes.apple.com/us/app/ap-news/id364677107" target="_blank" rel="noopener noreferrer" class="Component-item-0-2-23 Component-ios-0-2-24"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-app-store"></use></svg></a><a href="https://play.google.com/store/apps/details?id=mnn.Android" target="_blank" rel="noopener noreferrer" class="Component-item-0-2-23 Component-android-0-2-25"><img src="/en_badge_web_generic.png" class="SvgSprite" alt="Google Play icon"/></a></div></nav><div class="ssr-mobile Component-divider-0-2-21"></div><nav class="Component-moreFromAp-0-2-14"><div class="Component-title-0-2-18">More from AP</div><ol class="Component-list-0-2-19"><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org">ap.org</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://insights.ap.org/">AP Insights</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://blog.ap.org/">AP Definitive Source</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://apimagesblog.com/">AP Images Spotlight</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/explore/">AP Explore</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/books/">AP Books</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-21"></div><nav class="Component-followAp-0-2-15"><div class="Component-title-0-2-18">Follow AP</div><ol class="Component-list-0-2-26"><li class="Component-item-0-2-27"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/AP" class="Component-icon-0-2-28"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-twitter"></use></svg></a></li><li class="Component-item-0-2-27"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/APNews" class="Component-icon-0-2-28"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-facebook"></use></svg></a></li><li class="Component-item-0-2-27"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/AssociatedPress" class="Component-icon-0-2-28"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-youtube"></use></svg></a></li><li class="Component-item-0-2-27"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/associated-press" class="Component-icon-0-2-28"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-linkedin"></use></svg></a></li></ol></nav><div class="Component-divider-0-2-16 Component-divider-0-2-21"></div><div class="Component-legalStuff-0-2-17 Component-legalStuff-0-2-29"><nav class="Component-legalStuffNav-0-2-30"><div class="Component-title-0-2-33 Component-spaceBelow-0-2-36">The Associated Press</div><ol class="Component-list-0-2-31"><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/about">About</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/contact-us">Contact</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a target="_blank" rel="noopener noreferrer" href="http://aphelp.ap.org">Customer Support</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/careers/">Careers</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a href="/termsofservice">Terms &amp; Conditions</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a href="/privacystatement">Privacy</a></li></ol></nav><div class="Component-copyright-0-2-34"><span class="Component-span-0-2-35 Component-spaceBelow-0-2-36">All contents © copyright <!-- -->2020<!-- --> The Associated Press.</span><span class="Component-span-0-2-35 Component-spaceBelow-0-2-36"> All rights reserved.</span></div></div></div></div></div></main></div></div><script>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</script><script src="/dist/index.js?hash=174e8c5d56a" async></script></body></html>