<!DOCTYPE html><html lang="en"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link data-rh="true" rel="manifest" href="/manifest.json"/><link data-rh="true" rel="icon" sizes="16x16" href="/branding/favicon/16.png"/><link data-rh="true" rel="icon" sizes="24x24" href="/branding/favicon/24.png"/><link data-rh="true" rel="icon" sizes="32x32" href="/branding/favicon/32.png"/><link data-rh="true" rel="icon" sizes="64x64" href="/branding/favicon/64.png"/><link data-rh="true" rel="icon" sizes="128x128" href="/branding/favicon/128.png"/><link data-rh="true" rel="icon" sizes="256x256" href="/branding/favicon/256.png"/><link data-rh="true" rel="apple-touch-icon" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="/branding/apple-touch/ap-news-apple-touch-180.png"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="/branding/apple-touch/ap-news-apple-touch-167.png"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-CondMedium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/FreightText-Medium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Book.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Bold.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Medium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-CondBold.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="search" href="/OpenSearchDescription.xml" title="AP News" type="application/opensearchdescription+xml"/><link data-rh="true" rel="canonical" href="https://apnews.com/article/climate-science-business-environment-accidents-b334c5cddc50c620d53674a5b32518dd"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" name="theme-color" content="#dedede"/><meta data-rh="true" name="msapplication-config" content="browserconfig.xml"/><meta data-rh="true" name="afs_etag" content="b334c5cddc50c620d53674a5b32518dd_0a48aza0c0" data-rh="true"/><meta data-rh="true" name="description" content="SOULAINES-DHUYS, France (AP) — Deep in a French forest of oaks, birches and pines, a steady stream of trucks carries a silent reminder of nuclear energy’s often invisible cost: canisters of radioactive waste, heading into storage for the next 300 years. "/><meta data-rh="true" name="keywords" content="Climate,Science,Business,Environment and nature,Environment,Accidents,Scotland,Europe,Nuclear power,World News,France"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@ap"/><meta data-rh="true" property="twitter:title" content="Is it green, or forever toxic? Nuclear rift at climate talks"/><meta data-rh="true" property="twitter:description" content="SOULAINES-DHUYS, France (AP) — Deep in a French forest of oaks, birches and pines, a steady stream of trucks carries a silent reminder of nuclear energy’s often invisible cost: canisters of radioactive waste, heading into storage for the next 300 years. "/><meta data-rh="true" property="twitter:image" content="https://storage.googleapis.com/afs-prod/media/538cbf447304463a87ce200a2d8af22c/3000.jpeg"/><meta data-rh="true" property="twitter:url" content="https://apnews.com/article/climate-science-business-environment-accidents-b334c5cddc50c620d53674a5b32518dd"/><meta data-rh="true" property="og:title" content="Is it green, or forever toxic? Nuclear rift at climate talks"/><meta data-rh="true" property="og:description" content="SOULAINES-DHUYS, France (AP) — Deep in a French forest of oaks, birches and pines, a steady stream of trucks carries a silent reminder of nuclear energy’s often invisible cost: canisters of radioactive waste, heading into storage for the next 300 years. "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://apnews.com/article/climate-science-business-environment-accidents-b334c5cddc50c620d53674a5b32518dd"/><meta data-rh="true" property="og:image" content="https://storage.googleapis.com/afs-prod/media/538cbf447304463a87ce200a2d8af22c/3000.jpeg"/><meta data-rh="true" property="og:image:width" content="4500"/><meta data-rh="true" property="og:image:height" content="3000"/><meta data-rh="true" property="og:site_name" content="AP NEWS"/><meta data-rh="true" property="fb:app_id" content="870613919693099"/><meta data-rh="true" property="fb:pages" content="249655421622"/><meta data-rh="true" property="article:published_time" content="2021-11-04T09:16:27Z"/><meta data-rh="true" property="article:modified_time" content="2021-11-04T09:16:00Z"/><meta data-rh="true" property="article:section" content="Climate"/><meta data-rh="true" property="article:tag" content="Climate"/><meta data-rh="true" property="article:tag" content="Science"/><meta data-rh="true" property="article:tag" content="Business"/><meta data-rh="true" property="article:tag" content="Environment and nature"/><meta data-rh="true" property="article:tag" content="Environment"/><meta data-rh="true" property="article:tag" content="Accidents"/><meta data-rh="true" property="article:tag" content="Scotland"/><meta data-rh="true" property="article:tag" content="Europe"/><meta data-rh="true" property="article:tag" content="Nuclear power"/><meta data-rh="true" property="article:tag" content="World News"/><meta data-rh="true" property="article:tag" content="France"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":["Angela Charlton"],"dateModified":"2021-11-04T09:16:00Z","datePublished":"2021-11-04T09:16:27Z","description":"SOULAINES-DHUYS, France (AP) — Deep in a French forest of oaks, birches and pines, a steady stream of trucks carries a silent reminder of nuclear energy’s often invisible cost: canisters of radioactive waste, heading into storage for the next 300 years. ","headline":"Is it green, or forever toxic? Nuclear rift at climate talks","image":"https://storage.googleapis.com/afs-prod/media/538cbf447304463a87ce200a2d8af22c/2000.jpeg","mainEntityOfPage":{"@id":"https://apnews.com/article/climate-science-business-environment-accidents-b334c5cddc50c620d53674a5b32518dd","@type":"WebPage"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"url":"http://apcontextual.appspot.com/Support/AMPLogo.png","width":600},"name":"Associated Press"}}</script><title data-rh="true">Is it green, or forever toxic? Nuclear rift at climate talks</title><meta name="google-site-verification" content="XvG-YKlyyPmG2x0J9-rdS-zI8LhL4d75ZQoccETD2qA"><link rel="stylesheet" type="text/css" href="/dist/index.css?hash=17c7eaf4b1d"><style id="server-side-styles" type="text/css">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</style></head><body><div id="root"><div class="App" data-reactroot=""><noscript style="display:none;visibility:hidden"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNXLD4" width="0" height="0" title="Google Tag Manager iframe"></iframe></noscript><noscript style="display:none;visibility:hidden"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005041&amp;cv=2.0&amp;cj=1" alt="Comscore beacon"/></noscript><main class="Main"><div class="Header"><div class="header-container fluid-wrapper"><div class="header-background"></div><div class="header"><a class="header-logo" href="/"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-logo"></use></svg></a><div class="header-title title ">AP NEWS</div><div class="optional-header-title hub" style="opacity:0"></div></div><div class="header-navigation-utilities headerNavigationUtilities-0-2-80 -ismobile"><div class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></div><div class="header-navigation-item sections"><button type="button" class="hamburger hamburger--collapse "><span class="header-navigation-item-section-text">Sections</span><span class="hamburger-box"><span class="hamburger-inner"></span></span></button><nav class="topicsDropdown-0-2-83 TopicsDropdown"><div class="dropdown-wrapper dropdownWrapper-0-2-84" style="--height:0"><ol class="dropdown-0-2-85 dropdown"><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/us-news?utm_source=apnewsnav&amp;utm_medium=sections">U.S. News</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/world-news?utm_source=apnewsnav&amp;utm_medium=sections">World News</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/politics?utm_source=apnewsnav&amp;utm_medium=sections">Politics</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/sports?utm_source=apnewsnav&amp;utm_medium=sections">Sports</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/entertainment?utm_source=apnewsnav&amp;utm_medium=sections">Entertainment</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/oddities?utm_source=apnewsnav&amp;utm_medium=sections">Oddities</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/lifestyle?utm_source=apnewsnav&amp;utm_medium=sections">Lifestyle</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/health?utm_source=apnewsnav&amp;utm_medium=sections">Health</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/science?utm_source=apnewsnav&amp;utm_medium=sections">Science</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/business?utm_source=apnewsnav&amp;utm_medium=sections">Business</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/technology?utm_source=apnewsnav&amp;utm_medium=sections">Technology</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/photography?utm_source=apnewsnav&amp;utm_medium=sections">Photography</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/religion?utm_source=apnewsnav&amp;utm_medium=sections">Religion</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/travel?utm_source=apnewsnav&amp;utm_medium=sections">Travel</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/press-releases?utm_source=apnewsnav&amp;utm_medium=sections">Press Releases</a></li></ol></div></nav></div></div><div class="header-navigation-container "><nav class="header-navigation-wrapper "><ul class="header-navigation fluid-wrapper"><li class="header-navigation-item"><a class="topic-link" href="/hub/science?utm_source=apnewsnav&amp;utm_medium=navigation">Science</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/technology?utm_source=apnewsnav&amp;utm_medium=navigation">Technology</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/business?utm_source=apnewsnav&amp;utm_medium=navigation">Business</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/us-news?utm_source=apnewsnav&amp;utm_medium=navigation">U.S. News</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/world-news?utm_source=apnewsnav&amp;utm_medium=navigation">World News</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/politics?utm_source=apnewsnav&amp;utm_medium=navigation">Politics</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/entertainment?utm_source=apnewsnav&amp;utm_medium=navigation">Entertainment</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/sports?utm_source=apnewsnav&amp;utm_medium=navigation">Sports</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/oddities?utm_source=apnewsnav&amp;utm_medium=navigation">Oddities</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/lifestyle?utm_source=apnewsnav&amp;utm_medium=navigation">Lifestyle</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/health?utm_source=apnewsnav&amp;utm_medium=navigation">Health</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/photography?utm_source=apnewsnav&amp;utm_medium=navigation">Photography</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/videos?utm_source=apnewsnav&amp;utm_medium=navigation">Videos</a></li><li class="header-navigation-item radio"><div class="Radio" style="height:100px;width:100%;left:auto"><div class="radio-content"><audio class="radio-player"></audio><div class="radio-text"><div class="radio-title">AP RADIO</div><div class="radio-subtitle">Update hourly</div></div><div class="radio-control radio-play"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-play"></use></svg></div></div></div></li><div class="header-navigation-utilities headerNavigationUtilities-0-2-80 -isdesktop"><div class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></div><div class="header-navigation-item sections"><button type="button" class="hamburger hamburger--collapse "><span class="header-navigation-item-section-text">Sections</span><span class="hamburger-box"><span class="hamburger-inner"></span></span></button><nav class="topicsDropdown-0-2-83 TopicsDropdown"><div class="dropdown-wrapper dropdownWrapper-0-2-84" style="--height:0"><ol class="dropdown-0-2-85 dropdown"><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/us-news?utm_source=apnewsnav&amp;utm_medium=sections">U.S. News</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/world-news?utm_source=apnewsnav&amp;utm_medium=sections">World News</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/politics?utm_source=apnewsnav&amp;utm_medium=sections">Politics</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/sports?utm_source=apnewsnav&amp;utm_medium=sections">Sports</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/entertainment?utm_source=apnewsnav&amp;utm_medium=sections">Entertainment</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/oddities?utm_source=apnewsnav&amp;utm_medium=sections">Oddities</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/lifestyle?utm_source=apnewsnav&amp;utm_medium=sections">Lifestyle</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/health?utm_source=apnewsnav&amp;utm_medium=sections">Health</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/science?utm_source=apnewsnav&amp;utm_medium=sections">Science</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/business?utm_source=apnewsnav&amp;utm_medium=sections">Business</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/technology?utm_source=apnewsnav&amp;utm_medium=sections">Technology</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/photography?utm_source=apnewsnav&amp;utm_medium=sections">Photography</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/religion?utm_source=apnewsnav&amp;utm_medium=sections">Religion</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/travel?utm_source=apnewsnav&amp;utm_medium=sections">Travel</a></li><li class="dropdownItem-0-2-86"><a class="topic-link" href="/hub/press-releases?utm_source=apnewsnav&amp;utm_medium=sections">Press Releases</a></li></ol></div></nav></div></div></ul></nav></div></div><div class="header-featured-wrapper"><ul class="header-featured-topics fluid-wrapper"><li class="header-featured-item"><a class="featured-link" href="/hub/elections?utm_source=apnewsnav&amp;utm_medium=featured">Elections</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/climate?utm_source=apnewsnav&amp;utm_medium=featured">Climate</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/coronavirus-pandemic?utm_source=apnewsnav&amp;utm_medium=featured">Coronavirus pandemic</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/trending-news?utm_source=apnewsnav&amp;utm_medium=featured">Trending News</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/the-facebook-papers?utm_source=apnewsnav&amp;utm_medium=featured">The Facebook Papers</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/kyle-rittenhouse?utm_source=apnewsnav&amp;utm_medium=featured">Kyle Rittenhouse</a></li></ul></div><div class="search-wrapper"><div class="SearchPopover" style="--height:0"><div class="inner"><input class="input" placeholder="Search" value=""/><button class="Component-button-0-2-87"><span>Search</span><div class="Loader Component-loader-0-2-88"><div class="sk-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></div><svg class="SvgSprite Component-arrow-0-2-89"><use xlink:href="/dist/spritemap.svg#sprite-arrow"></use></svg></button><section class="search-results"></section></div></div></div></div><div class="header-placeholder "></div><div class="Body"><div class="Content WireStory fluid-wrapper with-lead"><div class="Leaderboard leaderboard-0-2-29"><div class="dfpSlot-0-2-30"><div class="Component-adTitle-0-2-32">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-35"><div class="Component-visualPlaceholder-0-2-33"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_leaderboard" class="DFPSlot Component-ad-0-2-31"></div></div></div></div><div class="SocialShare Component-root-0-2-38 tablet-view"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/climate-science-business-environment-accidents-b334c5cddc50c620d53674a5b32518dd" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-41"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/climate-science-business-environment-accidents-b334c5cddc50c620d53674a5b32518dd" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-42"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Is it green, or forever toxic? Nuclear rift at climate talks&amp;body=https://apnews.com/article/climate-science-business-environment-accidents-b334c5cddc50c620d53674a5b32518dd" class="Component-root-0-2-43"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-44 Component-copyLink-0-2-39 Component-rootBig-0-2-45"><textarea tabindex="-1" class="Component-area-0-2-47">https://apnews.com/article/climate-science-business-environment-accidents-b334c5cddc50c620d53674a5b32518dd</textarea><div class="Component-message-0-2-46">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="ContentView-LeftRail"><div></div><div class="sticky-part"><div class="SocialShare Component-root-0-2-38"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/climate-science-business-environment-accidents-b334c5cddc50c620d53674a5b32518dd" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-41"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/climate-science-business-environment-accidents-b334c5cddc50c620d53674a5b32518dd" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-42"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Is it green, or forever toxic? Nuclear rift at climate talks&amp;body=https://apnews.com/article/climate-science-business-environment-accidents-b334c5cddc50c620d53674a5b32518dd" class="Component-root-0-2-43"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-44 Component-copyLink-0-2-39 Component-rootBig-0-2-45"><textarea tabindex="-1" class="Component-area-0-2-47">https://apnews.com/article/climate-science-business-environment-accidents-b334c5cddc50c620d53674a5b32518dd</textarea><div class="Component-message-0-2-46">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="RelatedTopics"><div class="heading">Related topics</div><ul class="tag-list"><li class="tag"><a data-key="related-tag" href="/hub/climate">Climate</a></li><li class="tag"><a data-key="related-tag" href="/hub/science">Science</a></li><li class="tag"><a data-key="related-tag" href="/hub/business">Business</a></li><li class="tag"><a data-key="related-tag" href="/hub/environment-and-nature">Environment and nature</a></li><li class="tag"><a data-key="related-tag" href="/hub/environment">Environment</a></li><li class="tag"><a data-key="related-tag" href="/hub/accidents">Accidents</a></li><li class="tag"><a data-key="related-tag" href="/hub/scotland">Scotland</a></li><li class="tag"><a data-key="related-tag" href="/hub/europe">Europe</a></li><li class="tag"><a data-key="related-tag" href="/hub/nuclear-power">Nuclear power</a></li><li class="tag"><a data-key="related-tag" href="/hub/world-news">World News</a></li><li class="tag"><a data-key="related-tag" href="/hub/france">France</a></li></ul></div></div></div><div class="CardHeadline"><div class="Component-headline-0-2-51" data-key="card-headline"><h1 class="Component-heading-0-2-52">Is it green, or forever toxic? Nuclear rift at climate talks</h1></div><div class="Component-signature-0-2-53"><span class="Component-bylines-0-2-54">By ANGELA CHARLTON</span><span class="Timestamp Component-root-0-2-56 Component-timestamp-0-2-55" data-key="timestamp" data-source="2021-11-04T09:16:00Z" title="2021-11-04 09:16:00 - Thu Nov 04 2021 09:16:00 GMT+0000 (Coordinated Universal Time)">November 4, 2021 GMT</span></div><div class="apLine-0-2-57 -apLine" style="transform:scale(1)"></div></div><div class="divider"></div><a class="LeadFeature Component-leadFeature-0-2-58 LeadFeature_gallery" href="/article/climate-science-business-environment-accidents-b334c5cddc50c620d53674a5b32518dd/gallery/538cbf447304463a87ce200a2d8af22c"><div class="placeholder-0-2-66 undefined" data-key="media-placeholder"><img class="image-0-2-67" src="" alt="A worker sprays a layer of cement protection in a tunnel for radioactive waste in an underground laboratory run by Andra, an agency that manages the waste, in Bure, eastern France, Thursday, Oct. 28, 2021. Nuclear power is a central sticking point as negotiators plot out the world’s future energy strategy at the climate talks in Glasgow, Scotland. (AP Photo/Francois Mori)" width="2000" height="1300" style="opacity:0"/></div><svg class="SvgSprite gallery-arrow Component-galleryArrow-0-2-63"><use xlink:href="/dist/spritemap.svg#sprite-gallery-arrow"></use></svg><div class="count-caption Component-countCaption-0-2-59 ssr-desktop"><div class="ImageGalleryCount"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-gallery-count"></use></svg><span>1 of 25</span></div><div class="Component-imageCaption-0-2-65"><div class="embed-caption Component-root-0-2-68 Component-embedCaption-0-2-62" data-key="embed-caption">A worker sprays a layer of cement protection in a tunnel for radioactive waste in an underground laboratory run by Andra, an agency that manages the waste, in Bure, eastern France, Thursday, Oct. 28, 2021. Nuclear power is a central sticking point as negotiators plot out the world’s future energy strategy at the climate talks in Glasgow, Scotland. (AP Photo/Francois Mori)</div></div></div><div class="count-caption Component-countCaption-0-2-59 ssr-tablet"><div class="ImageGalleryCount"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-gallery-count"></use></svg><span>1 of 25</span></div><div class="Component-imageCaption-0-2-65"><div class="embed-caption Component-root-0-2-68 Component-embedCaption-0-2-62" data-key="embed-caption">A worker sprays a layer of cement protection in a tunnel for radioactive waste in an underground laboratory run by Andra, an agency that manages the waste, in Bure, eastern France, Thursday, Oct. 28, 2021. Nuclear power is a central sticking point as negotiators plot out the world’s future energy strategy at the climate talks in Glasgow, Scotland. (AP Photo/Francois Mori)</div></div></div></a><div class="Article" data-key="article"><p class="Component-root-0-2-78 Component-p-0-2-69">SOULAINES-DHUYS, France (AP) — Deep in a French forest of oaks, birches and pines, a steady stream of trucks carries a silent reminder of nuclear energy’s often invisible cost: canisters of radioactive waste, heading into storage for the next 300 years.</p><p class="Component-root-0-2-78 Component-p-0-2-69">As negotiators plot out how to fuel the world while also reducing carbon emissions at <a class="" href="/hub/climate">climate talks in Scotland</a><!-- -->, nuclear power is a central sticking point. Critics decry its mammoth price tag, the disproportionate damage caused by nuclear accidents, and radioactive leftovers that remain deadly for thousands of years. </p><p class="Component-root-0-2-78 Component-p-0-2-69">But increasingly vocal and powerful proponents — some climate scientists and environmental experts among them — argue that nuclear power is the world’s best hope of keeping climate change under control, noting that it emits so few planet-damaging emissions and is safer on average than nearly any other energy source. Nuclear accidents are scary but exceedingly rare — while pollution from coal and other fossil fuels causes death and illness every day, scientists say.</p><div class="Component-dfp-0-2-73"><div class="Component-adTitle-0-2-32">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-35"><div class="Component-visualPlaceholder-0-2-33"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_midarticle1" class="DFPSlot Component-ad-0-2-31"></div></div></div><p class="Component-root-0-2-78 Component-p-0-2-69">“The scale of what human civilization is trying to do over the next 30 years (to fight climate change) is staggering,” said Matt Bowen, of Columbia University’s Center for Global Energy Policy. “It will be much more daunting if we exclude new nuclear plants — or even more daunting if we decide to shut down nuclear plants all together.”</p><p class="Component-root-0-2-78 Component-p-0-2-69">Many governments are pushing to enshrine nuclear energy in climate plans being hashed out at the conference in Glasgow, known as COP26. The European Union, meanwhile, is debating whether to label nuclear energy as officially “green” — a decision that will steer billions of euros of investment for years to come. That has implications worldwide, as the EU policy could set a standard that other economies follow.</p><p class="Component-root-0-2-78 Component-p-0-2-69">But what about all that waste? Reactors worldwide produce thousands of tons of highly radioactive detritus per year, on top of what has already been left by decades of harnessing the atom to electrify homes and factories around the world.</p><p class="Component-root-0-2-78 Component-p-0-2-69">Germany is leading the pack of countries, mainly within the EU, standing firmly against labeling nuclear as “green.” Meanwhile, the Biden administration supports nuclear power, China has a dozen reactors under construction — and even Japan is promoting nuclear energy again, 10 years after the disaster at its Fukushima power plant.</p><p class="Component-root-0-2-78 Component-p-0-2-69">But nowhere in the world is as reliant on nuclear reactors as France, which is at the forefront of the pro-nuclear push at the European and global level. And it’s among leading players in the nuclear waste industry, recycling or reprocessing material from around the world.</p><div class="Component-dfp-0-2-73"><div class="Component-adTitle-0-2-32">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-35"><div class="Component-visualPlaceholder-0-2-33"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_midarticle2" class="DFPSlot Component-ad-0-2-31"></div></div></div><p class="Component-root-0-2-78 Component-p-0-2-69">South of the World War I battlefields of Verdun, trucks bearing radioactivity warning stickers pull into a waste storage site near the village of Soulaines-Dhuys. They’re repeatedly checked, wiped and scanned for leaks. Their cargo — compacted waste stuffed into concrete or steel cylinders — is stacked by robotic cranes in warehouses that are then filled with gravel and sealed with more concrete.</p><p class="Component-root-0-2-78 Component-p-0-2-69">The agency that manages the waste, Andra, knows its scares people. “I cannot fight against people’s fears. Our role is to guarantee the safety of people and the environment and the workers on the site,” said spokesperson Thierry Pochot.</p><p class="Component-root-0-2-78 Component-p-0-2-69">The storage units hold 90% of France’s low- to medium-activity radioactive waste, including tools, clothing and other material linked to reactor operation and maintenance. The site is designed to last at least 300 years after the last shipment arrives, when the radioactivity of its contents is forecast to be no higher than levels found in nature.</p><div class="Component-hubPeekEmbed-0-2-77 HubPeek noBorderBottom-0-2-90"><div data-key="feed-card-hub-peak" class="hubPeekContainerWide-0-2-93"><a class="blueTitle-0-2-95 blueTitle-1-0-2-105 overrideArticle" href="/hub/climate"><h3 class="title-0-2-94">Climate</h3></a><div class="featuredLayout-0-2-101"><a class="title-0-2-111 overrideArticle storyHeadlines-0-2-98" href="/article/climate-science-business-poland-scotland-4e997ebd01e1748382da7b0afe562d81"><div class="featuredImage-0-2-113" data-key="media-placeholder"></div><h4 class="headline-0-2-114">Countries pledge to cut heavily polluting coal, with caveats</h4></a><div class="divider-0-2-97 ssr-mobile"></div><div class="storiesWrapper-0-2-102 ssr-desktop"><div class="wireStoryContainer-0-2-107 noImage-0-2-108"><div class="titleContainer-0-2-110"><a class="title-0-2-111 overrideArticle storyHeadlines-0-2-98" href="/article/climate-science-business-environment-accidents-b334c5cddc50c620d53674a5b32518dd"><h4 class="headline-0-2-114">Is it green, or forever toxic? Nuclear rift at climate talks</h4></a></div></div><div class="divider-0-2-115"></div><div class="wireStoryContainer-0-2-107 noImage-0-2-108"><div class="titleContainer-0-2-110"><a class="title-0-2-111 overrideArticle storyHeadlines-0-2-98" href="/article/climate-science-technology-environment-europe-98e55f2c64aa6d3dc76a5fc64f8d4ba2"><h4 class="headline-0-2-114">Earth gets hotter, deadlier during decades of climate talks</h4></a></div></div><div class="divider-0-2-115"></div><div class="wireStoryContainer-0-2-107 noImage-0-2-108"><div class="titleContainer-0-2-110"><a class="title-0-2-111 overrideArticle storyHeadlines-0-2-98" href="/article/climate-technology-science-business-europe-06da67a11407d29c86875e5a4f63155e"><h4 class="headline-0-2-114">From space, astronaut sounds the alarm about climate crisis</h4></a></div></div><div class="divider-0-2-115"></div><div class="wireStoryContainer-0-2-107 noImage-0-2-108"><div class="titleContainer-0-2-110"><a class="title-0-2-111 overrideArticle storyHeadlines-0-2-98" href="/article/climate-science-business-united-nations-scotland-e94d8e32fad7e92f5ac4341c4c61bb05"><h4 class="headline-0-2-114">&#x27;Everything is at stake&#x27; as world gathers for climate talks</h4></a></div></div></div><div class="storiesWrapper-0-2-102 ssr-tablet"><div class="wireStoryContainer-0-2-107 noImage-0-2-108"><div class="titleContainer-0-2-110"><a class="title-0-2-111 overrideArticle storyHeadlines-0-2-98" href="/article/climate-science-business-environment-accidents-b334c5cddc50c620d53674a5b32518dd"><h4 class="headline-0-2-114">Is it green, or forever toxic? Nuclear rift at climate talks</h4></a></div></div><div class="divider-0-2-115"></div><div class="wireStoryContainer-0-2-107 noImage-0-2-108"><div class="titleContainer-0-2-110"><a class="title-0-2-111 overrideArticle storyHeadlines-0-2-98" href="/article/climate-science-technology-environment-europe-98e55f2c64aa6d3dc76a5fc64f8d4ba2"><h4 class="headline-0-2-114">Earth gets hotter, deadlier during decades of climate talks</h4></a></div></div><div class="divider-0-2-115"></div><div class="wireStoryContainer-0-2-107 noImage-0-2-108"><div class="titleContainer-0-2-110"><a class="title-0-2-111 overrideArticle storyHeadlines-0-2-98" href="/article/climate-technology-science-business-europe-06da67a11407d29c86875e5a4f63155e"><h4 class="headline-0-2-114">From space, astronaut sounds the alarm about climate crisis</h4></a></div></div><div class="divider-0-2-115"></div><div class="wireStoryContainer-0-2-107 noImage-0-2-108"><div class="titleContainer-0-2-110"><a class="title-0-2-111 overrideArticle storyHeadlines-0-2-98" href="/article/climate-science-business-united-nations-scotland-e94d8e32fad7e92f5ac4341c4c61bb05"><h4 class="headline-0-2-114">&#x27;Everything is at stake&#x27; as world gathers for climate talks</h4></a></div></div></div><div class="columnLayout-0-2-99 ssr-mobile"><div class="wireStoryContainer-0-2-107 noImage-0-2-108"><div class="titleContainer-0-2-110"><a class="title-0-2-111 overrideArticle" href="/article/climate-science-business-environment-accidents-b334c5cddc50c620d53674a5b32518dd"><h4 class="headline-0-2-114">Is it green, or forever toxic? Nuclear rift at climate talks</h4></a></div></div><div class="wireStoryContainer-0-2-107 noImage-0-2-108"><div class="titleContainer-0-2-110"><a class="title-0-2-111 overrideArticle" href="/article/climate-science-technology-environment-europe-98e55f2c64aa6d3dc76a5fc64f8d4ba2"><h4 class="headline-0-2-114">Earth gets hotter, deadlier during decades of climate talks</h4></a></div></div><div class="divider-0-2-97"></div><div class="divider-0-2-97"></div><div class="wireStoryContainer-0-2-107 noImage-0-2-108"><div class="titleContainer-0-2-110"><a class="title-0-2-111 overrideArticle" href="/article/climate-technology-science-business-europe-06da67a11407d29c86875e5a4f63155e"><h4 class="headline-0-2-114">From space, astronaut sounds the alarm about climate crisis</h4></a></div></div><div class="wireStoryContainer-0-2-107 noImage-0-2-108"><div class="titleContainer-0-2-110"><a class="title-0-2-111 overrideArticle" href="/article/climate-science-business-united-nations-scotland-e94d8e32fad7e92f5ac4341c4c61bb05"><h4 class="headline-0-2-114">&#x27;Everything is at stake&#x27; as world gathers for climate talks</h4></a></div></div></div></div></div></div><p class="Component-root-0-2-78 Component-p-0-2-69">For longer-life waste — mainly used nuclear fuel, which remains potentially deadly for tens of thousands of years — France is laying the groundwork for a permanent, deep-earth repository beneath corn and wheat fields outside the nearby stone-house hamlet of Bure.</p><p class="Component-root-0-2-78 Component-p-0-2-69">Some 500 meters (yards) below the surface, workers carry out tests on the clay and granite, carve tunnels and seek to prove that the long-term storage plan is the safest solution for future generations. Similar sites are under development or study in other countries, too.</p><p class="Component-root-0-2-78 Component-p-0-2-69">If the repository wins French regulatory approval, it would hold some 85,000 metric tons (94,000 tons) of the most radioactive waste produced “from the beginning of the nuclear era until the end of existing nuclear facilities,” said Audrey Guillemenet, geologist and spokesperson for the underground lab.</p><p class="Component-root-0-2-78 Component-p-0-2-69">“We can’t leave this waste in storage sites on the surface,” where it is now, she said. “That is secure, but not sustainable.”</p><p class="Component-root-0-2-78 Component-p-0-2-69">The 25 billion euro ($29 billion) cost of the proposed repository is already built into budgeting by French utilities, Guillemenet said. But that’s just one piece of the staggering cost of building and operating nuclear plants, and one of the reasons that opposition abounds.</p><p class="Component-root-0-2-78 Component-p-0-2-69">All around Bure, street signs are replaced with graffiti reading “Nuclear is Over,” and activists camp out at the town’s main intersection.</p><p class="Component-root-0-2-78 Component-p-0-2-69">Greenpeace accuses the French nuclear industry of fobbing off waste on other countries and covering up problems at nuclear facilities, which industry officials deny. Activists staged a protest last week in the port of Dunkirk, as reprocessed uranium was being loaded onto a ship for St. Petersburg, demanding an end to nuclear energy and more research into solutions for existing waste.</p><p class="Component-root-0-2-78 Component-p-0-2-69">“Nuclear waste ... needs to be dealt with,” Bowen said. But “with fossil fuels, the waste is pumped into our atmosphere, which is threatening us from the risks of climate change and public health impacts from air pollution.”</p><p class="Component-root-0-2-78 Component-p-0-2-69">Some prominent scientists now embrace nuclear. They argue that over the past half-century, nuclear power stations have avoided the emission of an estimated 60 billion tons of carbon dioxide by providing energy that otherwise would have come from fossil fuels.</p><p class="Component-root-0-2-78 Component-p-0-2-69">U.S. climate envoy John Kerry says he’s changed his early career opposition to nuclear because of the greater necessity to cut emissions.</p><p class="Component-root-0-2-78 Component-p-0-2-69">“People are beginning to understand the consequences of not going nuclear,” said Kerry Emanuel, professor of atmospheric science at MIT. Amid a “growing awareness of the rise of climate risks around the world, people are beginning to say, ‘that’s a bit more frightening than nuclear power plants.’”</p><p class="Component-root-0-2-78 Component-p-0-2-69">Some activists want to end nuclear energy today, and others want to phase it out soon. But Emanuel noted examples of countries or states that shut nuclear plants before renewables were ready to take up the slack — and had to return to coal or other planet-choking energy sources. </p><p class="Component-root-0-2-78 Component-p-0-2-69">The current energy crunch is giving nuclear advocates another argument. With oil and gas costs driving an energy price crisis across Europe and beyond, French President Emmanuel Macron has trumpeted “European renewables and, of course, European nuclear.”</p><p class="Component-root-0-2-78 Component-p-0-2-69">The waste, meanwhile, isn’t going away.</p><p class="Component-root-0-2-78 Component-p-0-2-69">To make radioactive garbage dumps less worrying to local residents, Andra organizes school visits; one site even hosts an escape game. Waste storage researchers are readying for all kinds of potential future threats — revolution, extreme weather, even the next Ice Age, Guillemenet said.</p><p class="Component-root-0-2-78 Component-p-0-2-69">Whatever happens in Glasgow, “whether we decide to go on with the nuclear energy or not,” she said, “we will need to find a solution for the management of that nuclear waste” that humankind has already produced.</p><p class="Component-root-0-2-78 Component-p-0-2-69">___</p><p class="Component-root-0-2-78 Component-p-0-2-69">Associated Press writers Frank Jordans and Ellen Knickmeyer in Glasgow, Scotland, contributed.</p><p class="Component-root-0-2-78 Component-p-0-2-69">___</p><p class="Component-root-0-2-78 Component-p-0-2-69">Follow AP’s climate coverage at <a class="" href="/hub/climate">https://apnews.com/hub/climate</a><!-- -->.</p></div></div></div><div class="Component-footer-0-2-1 -footer"><div class="fluid-wrapper"><div class="Component-grid-0-2-2"><nav class="Component-nav-0-2-3"><div class="Component-title-0-2-9">AP NEWS</div><ol class="Component-list-0-2-10"><li><a href="/hub/top-news">Top Stories</a></li><li><a href="/hub/videos">Video</a></li><li><a href="mailto:support@apnews.com" rel="noopener noreferrer">Contact Us</a></li><li><button class="optanon-show-settings">Cookie Settings</button></li></ol></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-apps-0-2-4"><div class="Component-title-0-2-9">Download AP NEWS</div><div class="Component-downloadDescription-0-2-11">Connect with the definitive source for global and local news</div><div class="Component-list-0-2-13"></div></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-moreFromAp-0-2-5"><div class="Component-title-0-2-9">More from AP</div><ol class="Component-list-0-2-10"><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org">ap.org</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://insights.ap.org/">AP Insights</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://blog.ap.org/">AP Definitive Source Blog</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://apimagesblog.com/">AP Images Spotlight</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/explore/">AP Explore</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/books/">AP Books</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-followAp-0-2-6"><div class="Component-title-0-2-9">Follow AP</div><ol class="Component-list-0-2-17"><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/AP" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-twitter"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/APNews" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-facebook"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/AssociatedPress" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-youtube"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/associated-press" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-linkedin"></use></svg></a></li></ol></nav><div class="Component-divider-0-2-7 Component-divider-0-2-12"></div><div class="Component-legalStuff-0-2-8 Component-legalStuff-0-2-20"><nav class="Component-legalStuffNav-0-2-21"><div class="Component-title-0-2-24 Component-spaceBelow-0-2-27">The Associated Press</div><ol class="Component-list-0-2-22"><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/about/">About</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/contact-us/">Contact</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="http://aphelp.ap.org">Customer Support</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/careers/">Careers</a></li><li class="Component-listItem-0-2-23"><a href="/termsofservice">Terms &amp; Conditions</a></li><li class="Component-listItem-0-2-23"><a href="/privacystatement">Privacy</a></li></ol></nav><div class="Component-copyright-0-2-25"><span class="Component-span-0-2-26 Component-spaceBelow-0-2-27 Component-spaceAbove-0-2-28">All contents © copyright <!-- -->2021<!-- --> The Associated Press.</span><span class="Component-span-0-2-26 Component-spaceBelow-0-2-27"> All rights reserved.</span></div></div></div></div></div></main></div></div><script>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</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,12,1,2,50,37,16]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["Content-Content","WireStory-WireStory","Paragraph","FeedCard-HubPeek-HubPeekAsync"]}</script>
<script async data-chunk="index" src="/dist/vendors.js"></script>
<script async data-chunk="index" src="/dist/index.js"></script>
<script async data-chunk="Content-Content" src="/dist/Content-Content.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/Featured-Featured~Landing-Landing~PressRelease-PressRelease~WireStory-WireStory.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/Landing-Landing~PressRelease-PressRelease~Reporter~WireStory-WireStory.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/WireStory-WireStory.js"></script>
<script async data-chunk="Paragraph" src="/dist/Paragraph.js"></script>
<script async data-chunk="FeedCard-HubPeek-HubPeekAsync" src="/dist/FeedCard-HubPeek-HubPeekAsync.js"></script></body></html>