<!DOCTYPE html><html><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link data-rh="true" rel="manifest" href="/manifest.json"/><link data-rh="true" rel="icon" sizes="16x16" href="/branding/favicon/16.png"/><link data-rh="true" rel="icon" sizes="24x24" href="/branding/favicon/24.png"/><link data-rh="true" rel="icon" sizes="32x32" href="/branding/favicon/32.png"/><link data-rh="true" rel="icon" sizes="64x64" href="/branding/favicon/64.png"/><link data-rh="true" rel="icon" sizes="128x128" href="/branding/favicon/128.png"/><link data-rh="true" rel="icon" sizes="256x256" href="/branding/favicon/256.png"/><link data-rh="true" rel="apple-touch-icon" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="/branding/apple-touch/ap-news-apple-touch-180.png"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="/branding/apple-touch/ap-news-apple-touch-167.png"/><link data-rh="true" rel="mask-icon" href="/branding/touch-bar-icon/ap-news-touch-bar.svg" color="#dedede"/><link data-rh="true" rel="search" href="/OpenSearchDescription.xml" title="AP News" type="application/opensearchdescription+xml"/><link data-rh="true" rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.6.0/slick.min.css"/><link data-rh="true" rel="canonical" href/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" name="theme-color" content="#dedede"/><meta data-rh="true" name="msapplication-config" content="browserconfig.xml"/><meta data-rh="true" name="description" content="U.S. voters went to the polls starkly divided on how they see President Donald Trump’s response to the coronavirus pandemic. But in places where the virus is most rampant now, Trump enjoyed... "/><meta data-rh="true" name="keywords" content="Election 2020,Donald Trump,International News,Politics,U.S. News,Virus Outbreak,Public health,AP Top News,Voting 2020,Health"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@ap"/><meta data-rh="true" property="twitter:title" content="Counties with worst virus surges overwhelmingly voted Trump"/><meta data-rh="true" property="twitter:description" content="U.S. voters went to the polls starkly divided on how they see President Donald Trump’s response to the coronavirus pandemic. But in places where the virus is most rampant now, Trump enjoyed... "/><meta data-rh="true" property="twitter:image" content="https://storage.googleapis.com/afs-prod/media/ade80a8232e74164be96056fa1b0b5d3/3000.jpeg"/><meta data-rh="true" property="twitter:url" content="https://apnews.com/article/counties-worst-virus-surges-voted-trump-d671a483534024b5486715da6edb6ebf"/><meta data-rh="true" property="og:title" content="Counties with worst virus surges overwhelmingly voted Trump"/><meta data-rh="true" property="og:description" content="U.S. voters went to the polls starkly divided on how they see President Donald Trump’s response to the coronavirus pandemic. But in places where the virus is most rampant now, Trump enjoyed... "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://apnews.com/article/counties-worst-virus-surges-voted-trump-d671a483534024b5486715da6edb6ebf"/><meta data-rh="true" property="og:image" content="https://storage.googleapis.com/afs-prod/media/ade80a8232e74164be96056fa1b0b5d3/3000.jpeg"/><meta data-rh="true" property="og:image:width" content="4500"/><meta data-rh="true" property="og:image:height" content="3000"/><meta data-rh="true" property="og:site_name" content="AP NEWS"/><meta data-rh="true" property="fb:app_id" content="870613919693099"/><meta data-rh="true" property="fb:pages" content="249655421622"/><meta data-rh="true" property="article:published_time" content="2020-11-05T21:15:14Z"/><meta data-rh="true" property="article:modified_time" content="2020-11-06T01:36:38Z"/><meta data-rh="true" property="article:section" content="Election 2020"/><meta data-rh="true" property="article:tag" content="Election 2020"/><meta data-rh="true" property="article:tag" content="Donald Trump"/><meta data-rh="true" property="article:tag" content="International News"/><meta data-rh="true" property="article:tag" content="Politics"/><meta data-rh="true" property="article:tag" content="U.S. News"/><meta data-rh="true" property="article:tag" content="Virus Outbreak"/><meta data-rh="true" property="article:tag" content="Public health"/><meta data-rh="true" property="article:tag" content="AP Top News"/><meta data-rh="true" property="article:tag" content="Voting 2020"/><meta data-rh="true" property="article:tag" content="Health"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":["Carla K. Johnson, Hannah Fingerhut"],"dateModified":"2020-11-06T01:36:38Z","datePublished":"2020-11-05T21:15:14Z","description":"U.S. voters went to the polls starkly divided on how they see President Donald Trump’s response to the coronavirus pandemic. But in places where the virus is most rampant now, Trump enjoyed... ","headline":"Counties with worst virus surges overwhelmingly voted Trump","image":"https://storage.googleapis.com/afs-prod/media/ade80a8232e74164be96056fa1b0b5d3/2000.jpeg","mainEntityOfPage":{"@id":"https://apnews.com/article/counties-worst-virus-surges-voted-trump-d671a483534024b5486715da6edb6ebf","@type":"WebPage"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"url":"http://apcontextual.appspot.com/Support/AMPLogo.png","width":600},"name":"Associated Press"}}</script><title data-rh="true">Counties with worst virus surges overwhelmingly voted Trump</title><meta name="google-site-verification" content="XvG-YKlyyPmG2x0J9-rdS-zI8LhL4d75ZQoccETD2qA"><link rel="stylesheet" type="text/css" href="/dist/index.css?hash=1759583089a"><style id="server-side-styles" type="text/css">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</style></head><body><div id="root"><div class="App" data-reactroot=""><noscript style="display:none;visibility:hidden"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNXLD4" width="0" height="0" title="Google Tag Manager iframe"></iframe></noscript><noscript style="display:none;visibility:hidden"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005041&amp;cv=2.0&amp;cj=1" alt="Comscore beacon"/></noscript><main class="Main"><div class="Header" style="height:97px;top:0"><div class="fluid-wrapper"><a class="header-logo" href="/"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-logo"></use></svg></a><div class="optional-header-title hub" style="opacity:0"></div><div class="header-title" style="height:48px;padding-top:17px"><div class="title">AP NEWS</div></div><nav class="header-navigation-wrapper"><ol class="header-navigation"><li class="header-navigation-item"><a class="nav-action" href="/">Top Stories</a></li><li class="header-navigation-item topics"><label class="nav-action">Topics<svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-down-arrow"></use></svg></label><nav class="topicsDropdown-0-2-3 TopicsDropdown" style="right:auto"><div class="dropdown-wrapper dropdownWrapper-0-2-4" style="--height:0"><ol class="dropdown-0-2-5 dropdown"></ol></div></nav></li><li class="header-navigation-item"><a class="nav-action" href="/hub/videos">Video</a></li><li class="header-navigation-item radio"><span class="nav-action">Listen</span><div class="Radio" style="height:0;width:0"><div class="radio-content"><audio class="radio-player"></audio><div class="radio-text"><div class="radio-title">AP RADIO</div><div class="radio-subtitle">Update hourly</div></div><div class="radio-control radio-play"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-play"></use></svg></div></div></div></li><li class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></li></ol></nav></div><div class="search-wrapper"><div class="SearchPopover" style="--height:0"><div class="inner"><input class="input" placeholder="Search" value=""/><button class="Component-button-0-2-7"><span>Search</span><div class="Loader Component-loader-0-2-8"><div class="sk-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></div><svg class="SvgSprite Component-arrow-0-2-9"><use xlink:href="/dist/spritemap.svg#sprite-arrow"></use></svg></button><section class="search-results"></section></div></div></div></div><div class="header-placeholder"></div><div class="Body"><div class="Content WireStory fluid-wrapper with-lead"><div class="Leaderboard leaderboard-0-2-37"><div class="dfpSlot-0-2-38"><div class="Component-adTitle-0-2-40">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-43"><div class="Component-visualPlaceholder-0-2-41"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_leaderboard" class="DFPSlot Component-ad-0-2-39"></div></div></div></div><div class="SocialShare Component-root-0-2-45 tablet-view"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/counties-worst-virus-surges-voted-trump-d671a483534024b5486715da6edb6ebf" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-48"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/counties-worst-virus-surges-voted-trump-d671a483534024b5486715da6edb6ebf" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-49"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Counties with worst virus surges overwhelmingly voted Trump&amp;body=https://apnews.com/article/counties-worst-virus-surges-voted-trump-d671a483534024b5486715da6edb6ebf" class="Component-root-0-2-50"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-51 Component-copyLink-0-2-46 Component-rootBig-0-2-52"><textarea tabindex="-1" class="Component-area-0-2-54">https://apnews.com/article/counties-worst-virus-surges-voted-trump-d671a483534024b5486715da6edb6ebf</textarea><div class="Component-message-0-2-53">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="ContentView-LeftRail"><div></div><div class="sticky-part"><div class="SocialShare Component-root-0-2-45"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/counties-worst-virus-surges-voted-trump-d671a483534024b5486715da6edb6ebf" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-48"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/counties-worst-virus-surges-voted-trump-d671a483534024b5486715da6edb6ebf" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-49"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Counties with worst virus surges overwhelmingly voted Trump&amp;body=https://apnews.com/article/counties-worst-virus-surges-voted-trump-d671a483534024b5486715da6edb6ebf" class="Component-root-0-2-50"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-51 Component-copyLink-0-2-46 Component-rootBig-0-2-52"><textarea tabindex="-1" class="Component-area-0-2-54">https://apnews.com/article/counties-worst-virus-surges-voted-trump-d671a483534024b5486715da6edb6ebf</textarea><div class="Component-message-0-2-53">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="RelatedTopics"><div class="heading">Related topics</div><ul class="tag-list"><li class="tag"><a data-key="related-tag" href="/hub/election-2020">Election 2020</a></li><li class="tag"><a data-key="related-tag" href="/hub/donald-trump">Donald Trump</a></li><li class="tag"><a data-key="related-tag" href="/hub/international-news">International News</a></li><li class="tag"><a data-key="related-tag" href="/hub/politics">Politics</a></li><li class="tag"><a data-key="related-tag" href="/hub/us-news">U.S. News</a></li><li class="tag"><a data-key="related-tag" href="/hub/virus-outbreak">Virus Outbreak</a></li><li class="tag"><a data-key="related-tag" href="/hub/public-health">Public health</a></li><li class="tag"><a data-key="related-tag" href="/hub/ap-top-news">AP Top News</a></li><li class="tag"><a data-key="related-tag" href="/hub/voting-2020">Voting 2020</a></li><li class="tag"><a data-key="related-tag" href="/hub/health">Health</a></li></ul></div></div></div><div class="CardHeadline"><div class="Component-headline-0-2-58" data-key="card-headline"><h1 class="Component-h1-0-2-59">Counties with worst virus surges overwhelmingly voted Trump</h1></div><div class="Component-signature-0-2-60"><span class="Component-bylines-0-2-61">By CARLA K. JOHNSON, HANNAH FINGERHUT and PIA DESHPANDE </span><span class="Timestamp Component-root-0-2-63 Component-timestamp-0-2-62" data-key="timestamp" data-source="2020-11-06T01:36:38Z" title="2020-11-06 01:36:38 - Fri Nov 06 2020 01:36:38 GMT+0000 (Coordinated Universal Time)">November 6, 2020 GMT</span></div><div class="apLine-0-2-64" style="transform:scale(1)"></div></div><div class="divider"></div><a class="LeadFeature Component-leadFeature-0-2-65 LeadFeature_gallery" href="/article/counties-worst-virus-surges-voted-trump-d671a483534024b5486715da6edb6ebf/gallery/ade80a8232e74164be96056fa1b0b5d3"><div data-key="media-placeholder"></div><svg class="SvgSprite gallery-arrow Component-galleryArrow-0-2-70"><use xlink:href="/dist/spritemap.svg#sprite-gallery-arrow"></use></svg><div class="count-caption Component-countCaption-0-2-66 ssr-desktop"><div class="ImageGalleryCount"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-gallery-count"></use></svg><span>1 of 5</span></div><div class="Component-imageCaption-0-2-72"><div class="embed-caption Component-root-0-2-73 Component-embedCaption-0-2-69" data-key="embed-caption">FILE - In this Nov. 3, 2020, file photo, voters wait in line outside a polling center on Election Day, in Kenosha, Wis. U.S. voters went to the polls starkly divided on how they see President Donald Trump’s response to the coronavirus pandemic. But in places where the virus is most rampant now, Trump enjoyed enormous support. (AP Photo/Wong Maye-E, File)</div></div></div><div class="count-caption Component-countCaption-0-2-66 ssr-tablet"><div class="ImageGalleryCount"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-gallery-count"></use></svg><span>1 of 5</span></div><div class="Component-imageCaption-0-2-72"><div class="embed-caption Component-root-0-2-73 Component-embedCaption-0-2-69" data-key="embed-caption">FILE - In this Nov. 3, 2020, file photo, voters wait in line outside a polling center on Election Day, in Kenosha, Wis. U.S. voters went to the polls starkly divided on how they see President Donald Trump’s response to the coronavirus pandemic. But in places where the virus is most rampant now, Trump enjoyed enormous support. (AP Photo/Wong Maye-E, File)</div></div></div></a><div class="Article" data-key="article"><p class="Component-root-0-2-83 Component-p-0-2-74">U.S. voters went to the polls starkly divided on how they see President Donald Trump’s response to the coronavirus pandemic. But in places where the virus is most rampant now, Trump enjoyed enormous support.</p><p class="Component-root-0-2-83 Component-p-0-2-74">An Associated Press analysis reveals that in 376 counties with the highest number of new cases per capita, the overwhelming majority — 93% of those counties — went for Trump, a rate above other less severely hit areas. </p><p class="Component-root-0-2-83 Component-p-0-2-74">Most were rural counties in Montana, the Dakotas, Nebraska, Kansas, Iowa and Wisconsin — the kinds of areas that often have lower rates of adherence to social distancing, mask-wearing and other public health measures, and have been a focal point for much of the latest surge in cases.</p><p class="Component-root-0-2-83 Component-p-0-2-74">Taking note of the contrast, state health officials are pausing for a moment of introspection. Even as they worry about rising numbers of hospitalizations and deaths, they hope to reframe their messages and aim for a reset on public sentiment now that the election is over.</p><div class="Component-dfp-0-2-78"><div class="Component-adTitle-0-2-40">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-43"><div class="Component-visualPlaceholder-0-2-41"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_midarticle1" class="DFPSlot Component-ad-0-2-39"></div></div></div><p class="Component-root-0-2-83 Component-p-0-2-74">“Public health officials need to step back, listen to and understand the people who aren’t taking the same stance” on mask-wearing and other control measures, said Dr. Marcus Plescia of the Association of State and Territorial Health Officials. </p><div class="relatedStory-0-2-84 Component-block-0-2-79"><div class="intro-0-2-85">More Election 2020:</div><ul class="list-0-2-86"><li class="relatedStory-0-2-87"><a class="link-0-2-88" href="/article/election-2020-joe-biden-donald-trump-elections-local-governments-0ece596f97029ddcaae612e9929cf829">– <!-- -->2020 Latest: Biden says &#x27;no one&#x27; will take US democracy away</a></li><li class="relatedStory-0-2-87"><a class="link-0-2-88" href="/article/1686896c09a50f8ea545f98a76a17dec">– <!-- -->Trump hits election integrity with unsupported complaints</a></li><li class="relatedStory-0-2-87"><a class="link-0-2-88" href="/article/florida-loss-democrats-searching-answers-f01f9debbfc70a8fc47a097c01e027f7">– <!-- -->With another Florida loss, Democrats begin second guessing</a></li></ul></div><p class="Component-root-0-2-83 Component-p-0-2-74">“I think there’s the potential for things to get less charged and divisive,” he said, adding that there’s a chance a retooled public health message might unify Americans around lowering case counts so hospitals won’t get swamped during the winter months.</p><p class="Component-root-0-2-83 Component-p-0-2-74">The electoral divide comes amid an explosion in cases and hospitalizations in the U.S. and globally.</p><p class="Component-root-0-2-83 Component-p-0-2-74">The U.S. broke another record in the 7-day rolling average for daily new cases, hitting nearly 90,000. The tally for new cases Thursday was on track for another day above 100,000, with massive numbers reported all around the country, including a combined nearly 25,000 in Texas, Illinois and Florida. Iowa and Indiana each reported more than 4,000 cases as well.</p><p class="Component-root-0-2-83 Component-p-0-2-74">The AP’s analysis was limited to counties in which at least 95% of precincts had reported results, and grouped counties into six categories based on the rates of COVID-19 cases they’d experienced per 100,000 residents.</p><p class="Component-root-0-2-83 Component-p-0-2-74">Polling, too, shows voters who split on Republican Trump vs. Democrat Joe Biden differed on whether the pandemic is under control. </p><p class="Component-root-0-2-83 Component-p-0-2-74">Thirty-six percent of Trump voters described the pandemic as completely or mostly under control, and another 47% said it was somewhat under control, according to AP VoteCast, a nationwide survey of more than 110,000 voters conducted for the AP by NORC at the University of Chicago. Meanwhile, 82% of Biden voters said the pandemic is not at all under control.</p><p class="Component-root-0-2-83 Component-p-0-2-74">The pandemic was considered at least somewhat under control by slim majorities of voters in many red states, including Alabama (60%), Missouri (54%), Mississippi (58%), Kentucky (55%), Texas (55%), Tennessee (56%) and South Carolina (56%).</p><p class="Component-root-0-2-83 Component-p-0-2-74">In Wisconsin, where the virus surged just before the election, 57% said the pandemic was not under control. In Washington state, where the virus is more in control now compared to earlier in the year, 55% said the same. Voters in New York and New Hampshire, where the virus is more controlled now after early surges, were roughly divided in their assessments, similar to voters nationwide. </p><div class="Component-dfp-0-2-78"><div class="Component-adTitle-0-2-40">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-43"><div class="Component-visualPlaceholder-0-2-41"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_midarticle2" class="DFPSlot Component-ad-0-2-39"></div></div></div><p class="Component-root-0-2-83 Component-p-0-2-74">Trump voters interviewed by AP reporters said they value individual freedom and believed the president was doing as well as anyone could in response to the coronavirus.</p><div class="relatedStory-0-2-84 Component-block-0-2-79"><div class="intro-0-2-85">More COVID-19 News:</div><ul class="list-0-2-86"><li class="relatedStory-0-2-87"><a class="link-0-2-88" href="/article/election-2020-donald-trump-pandemics-virus-outbreak-public-health-0715afa39a966935fe12ea4123cf62fc">– <!-- -->US sets record for cases amid election battle over virus </a></li><li class="relatedStory-0-2-87"><a class="link-0-2-88" href="/article/pandemics-virus-outbreak-germany-europe-restaurants-3bc9724237d0ccf4a6620fd25ddccc57">– <!-- -->The Latest:  Australia court upholds state&#x27;s border closure</a></li><li class="relatedStory-0-2-87"><a class="link-0-2-88" href="/article/is-it-safe-to-stay-hotel-during-pandemic-0b2cebee17ced1aa3f1b20c30fa3e5c6">– <!-- -->Is it safe to stay in hotels during the pandemic?</a></li></ul></div><p class="Component-root-0-2-83 Component-p-0-2-74">Michaela Lane, a 25-year-old Republican, dropped her ballot off last week at a polling site at an outdoor mall in Phoenix. She cast her vote for Trump.</p><p class="Component-root-0-2-83 Component-p-0-2-74">“I feel like the most important issue facing the country as a whole is liberty at large,” Lane said. “Infringing on people’s freedom, government overrule, government overreach, chaos in a lot of issues currently going on and just giving people back their rights.”</p><p class="Component-root-0-2-83 Component-p-0-2-74">About half of Trump voters called the economy and jobs the top issue facing the nation, roughly twice the percentage who named the pandemic, according to VoteCast. By contrast, a majority of Biden voters — about 6 in 10 — said the pandemic was the most important issue.</p><p class="Component-root-0-2-83 Component-p-0-2-74">In Madison, Wisconsin, Eric Engstrom, a 31-year-old investment analyst and his wife, Gwen, voted absentee by mail in early October. </p><p class="Component-root-0-2-83 Component-p-0-2-74">Trump’s failure to control the pandemic sealed his vote for Biden, Engstrom said, calling the coronavirus the most immediate threat the nation faces. He and his wife are expecting their first child, a girl, in January and fear “the potential of one of us or both of us being sick when the baby is born,” he said. </p><p class="Component-root-0-2-83 Component-p-0-2-74">Engstrom called Trump’s response to the virus abysmal. “If there was any chance that I was going to vote for Trump, it was eliminated because of the pandemic,” he said.</p><div id="afs:Content:9666468695" data-key="hub-link-embed" class="Component-hubLink-0-2-80"><span class="title-0-2-90">Full Coverage:<!-- --> </span><a class="link-0-2-91 overrideArticle" href="/tag/Election2020">Election 2020</a></div><p class="Component-root-0-2-83 Component-p-0-2-74">The political temperature has added to the stress of public health officials, Plescia said. “Our biggest concern is how long can they sustain this pace?” he said.</p><p class="Component-root-0-2-83 Component-p-0-2-74">Since the start of the pandemic, 74 state and local public health officials in 31 states have resigned, retired or been fired, according to an ongoing analysis by AP and Kaiser Health News.</p><p class="Component-root-0-2-83 Component-p-0-2-74">As the election mood dissipates, rising hospitalizations amid colder weather create “a really pivotal moment” in the pandemic, said Sema Sgaier, executive director of the Surgo Foundation, a Washington, D.C.-based nonprofit that worked with Harvard University-affiliated Ariadne Labs to develop a tool for estimating vaccine needs in states.</p><p class="Component-root-0-2-83 Component-p-0-2-74">“We really need to get our act together. When I say ‘we’ I mean collectively,” Sgaier said. Finding common ground may become easier if one of more of the vaccine candidates proves safe and effective and gains government approval, she said.</p><p class="Component-root-0-2-83 Component-p-0-2-74">“The vaccine provides the reset button,” Sgaier said. </p><p class="Component-root-0-2-83 Component-p-0-2-74">Dr. Anthony Fauci may be another unifying force. According to VoteCast, 73% of voters nationwide approve of the way Fauci, the director of the National Institute of Allergy and Infectious Diseases, has been handling the pandemic. </p><p class="Component-root-0-2-83 Component-p-0-2-74">Even among Trump voters, 53% approve of Fauci’s performance. About 9 in 10 Biden voters approve.</p><p class="Component-root-0-2-83 Component-p-0-2-74">___</p><p class="Component-root-0-2-83 Component-p-0-2-74">Johnson reported from Washington state. Deshpande reported from Chicago and Fingerhut reported from Washington, D.C. AP reporters Todd Richmond in Madison, Wisconsin, and Terry Tang in Phoenix contributed.</p></div></div></div><div class="Component-footer-0-2-10"><div class="fluid-wrapper"><div class="Component-grid-0-2-11"><nav class="Component-nav-0-2-12"><div class="Component-title-0-2-18">AP NEWS</div><ol class="Component-list-0-2-19"><li><a href="/">Top Stories</a></li><li><a href="/hub/videos">Video</a></li><li><a href="mailto:support@apnews.com" rel="noopener noreferrer">Contact Us</a></li><li><a class="optanon-show-settings">Cookie Settings</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-21"></div><nav class="Component-apps-0-2-13"><div class="Component-title-0-2-18">Download AP NEWS</div><div class="Component-downloadDescription-0-2-20">Connect with the definitive source for global and local news</div><div class="Component-list-0-2-22"><a href="https://itunes.apple.com/us/app/ap-news/id364677107" target="_blank" rel="noopener noreferrer" class="Component-item-0-2-23 Component-ios-0-2-24"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-app-store"></use></svg></a><a href="https://play.google.com/store/apps/details?id=mnn.Android" target="_blank" rel="noopener noreferrer" class="Component-item-0-2-23 Component-android-0-2-25"><img src="/en_badge_web_generic.png" class="SvgSprite" alt="Google Play icon"/></a></div></nav><div class="ssr-mobile Component-divider-0-2-21"></div><nav class="Component-moreFromAp-0-2-14"><div class="Component-title-0-2-18">More from AP</div><ol class="Component-list-0-2-19"><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org">ap.org</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://insights.ap.org/">AP Insights</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://blog.ap.org/">AP Definitive Source</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://apimagesblog.com/">AP Images Spotlight</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/explore/">AP Explore</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/books/">AP Books</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-21"></div><nav class="Component-followAp-0-2-15"><div class="Component-title-0-2-18">Follow AP</div><ol class="Component-list-0-2-26"><li class="Component-item-0-2-27"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/AP" class="Component-icon-0-2-28"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-twitter"></use></svg></a></li><li class="Component-item-0-2-27"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/APNews" class="Component-icon-0-2-28"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-facebook"></use></svg></a></li><li class="Component-item-0-2-27"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/AssociatedPress" class="Component-icon-0-2-28"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-youtube"></use></svg></a></li><li class="Component-item-0-2-27"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/associated-press" class="Component-icon-0-2-28"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-linkedin"></use></svg></a></li></ol></nav><div class="Component-divider-0-2-16 Component-divider-0-2-21"></div><div class="Component-legalStuff-0-2-17 Component-legalStuff-0-2-29"><nav class="Component-legalStuffNav-0-2-30"><div class="Component-title-0-2-33 Component-spaceBelow-0-2-36">The Associated Press</div><ol class="Component-list-0-2-31"><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/about">About</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/contact-us">Contact</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a target="_blank" rel="noopener noreferrer" href="http://aphelp.ap.org">Customer Support</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/careers/">Careers</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a href="/termsofservice">Terms &amp; Conditions</a></li><li class="Component-listItem-0-2-32 Component-spaceBelow-0-2-36"><a href="/privacystatement">Privacy</a></li></ol></nav><div class="Component-copyright-0-2-34"><span class="Component-span-0-2-35 Component-spaceBelow-0-2-36">All contents © copyright <!-- -->2020<!-- --> The Associated Press.</span><span class="Component-span-0-2-35 Component-spaceBelow-0-2-36"> All rights reserved.</span></div></div></div></div></div></main></div></div><script>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</script><script src="/dist/index.js?hash=1759583089b" async></script></body></html>