<!DOCTYPE html><html lang="en"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link data-rh="true" rel="manifest" href="/manifest.json"/><link data-rh="true" rel="icon" sizes="16x16" href="/branding/favicon/16.png"/><link data-rh="true" rel="icon" sizes="24x24" href="/branding/favicon/24.png"/><link data-rh="true" rel="icon" sizes="32x32" href="/branding/favicon/32.png"/><link data-rh="true" rel="icon" sizes="64x64" href="/branding/favicon/64.png"/><link data-rh="true" rel="icon" sizes="128x128" href="/branding/favicon/128.png"/><link data-rh="true" rel="icon" sizes="256x256" href="/branding/favicon/256.png"/><link data-rh="true" rel="apple-touch-icon" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="/branding/apple-touch/ap-news-apple-touch-180.png"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="/branding/apple-touch/ap-news-apple-touch-167.png"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-CondMedium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/FreightText-Medium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Book.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Bold.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Medium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-CondBold.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="search" href="/OpenSearchDescription.xml" title="AP News" type="application/opensearchdescription+xml"/><link data-rh="true" rel="canonical" href="https://apnews.com/article/florida-race-and-ethnicity-racial-injustice-veterans-ku-klux-klan-fa0ec4120b1457f56c527108074795b5"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" name="theme-color" content="#dedede"/><meta data-rh="true" name="msapplication-config" content="browserconfig.xml"/><meta data-rh="true" name="afs_etag" content="fa0ec4120b1457f56c527108074795b5_1a40aza0c0" data-rh="true"/><meta data-rh="true" name="description" content="JACKSONVILLE, Fla. (AP) — For nearly 10 years, Joseph Moore lived a secret double life. At times the U.S. Army veteran donned a white robe and hood as a hit man for the Ku Klux Klan in North Florida. "/><meta data-rh="true" name="keywords" content="Politics,AP Top News,World News,Florida,Race and ethnicity,Racial injustice,Veterans,Ku Klux Klan,U.S. Army"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@ap"/><meta data-rh="true" property="twitter:title" content="He wore a wire, risked his life to expose who was in the KKK | AP News"/><meta data-rh="true" property="twitter:description" content="JACKSONVILLE, Fla. (AP) — For nearly 10 years, Joseph Moore lived a secret double life. At times the U.S. Army veteran donned a white robe and hood as a hit man for the Ku Klux Klan in North Florida. "/><meta data-rh="true" property="twitter:image" content="https://storage.googleapis.com/afs-prod/media/f56a4d9b5bd143579446f3fa271442cb/3000.jpeg"/><meta data-rh="true" property="twitter:url" content="https://apnews.com/article/florida-race-and-ethnicity-racial-injustice-veterans-ku-klux-klan-fa0ec4120b1457f56c527108074795b5"/><meta data-rh="true" property="og:title" content="He wore a wire, risked his life to expose who was in the KKK | AP News"/><meta data-rh="true" property="og:description" content="JACKSONVILLE, Fla. (AP) — For nearly 10 years, Joseph Moore lived a secret double life. At times the U.S. Army veteran donned a white robe and hood as a hit man for the Ku Klux Klan in North Florida. "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://apnews.com/article/florida-race-and-ethnicity-racial-injustice-veterans-ku-klux-klan-fa0ec4120b1457f56c527108074795b5"/><meta data-rh="true" property="og:image" content="https://storage.googleapis.com/afs-prod/media/f56a4d9b5bd143579446f3fa271442cb/3000.jpeg"/><meta data-rh="true" property="og:image:width" content="4500"/><meta data-rh="true" property="og:image:height" content="3000"/><meta data-rh="true" property="og:site_name" content="AP NEWS"/><meta data-rh="true" property="fb:app_id" content="870613919693099"/><meta data-rh="true" property="fb:pages" content="249655421622"/><meta data-rh="true" property="article:published_time" content="2021-12-22T05:11:04Z"/><meta data-rh="true" property="article:modified_time" content="2021-12-22T05:37:00Z"/><meta data-rh="true" property="article:section" content="Politics"/><meta data-rh="true" property="article:tag" content="Politics"/><meta data-rh="true" property="article:tag" content="AP Top News"/><meta data-rh="true" property="article:tag" content="World News"/><meta data-rh="true" property="article:tag" content="Florida"/><meta data-rh="true" property="article:tag" content="Race and ethnicity"/><meta data-rh="true" property="article:tag" content="Racial injustice"/><meta data-rh="true" property="article:tag" content="Veterans"/><meta data-rh="true" property="article:tag" content="Ku Klux Klan"/><meta data-rh="true" property="article:tag" content="U.S. Army"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":["Jason Dearen"],"dateModified":"2021-12-22T05:37:00Z","datePublished":"2021-12-22T05:11:04Z","description":"JACKSONVILLE, Fla. (AP) — For nearly 10 years, Joseph Moore lived a secret double life. At times the U.S. Army veteran donned a white robe and hood as a hit man for the Ku Klux Klan in North Florida. ","headline":"He wore a wire, risked his life to expose who was in the KKK","image":"https://storage.googleapis.com/afs-prod/media/f56a4d9b5bd143579446f3fa271442cb/2000.jpeg","mainEntityOfPage":{"@id":"https://apnews.com/article/florida-race-and-ethnicity-racial-injustice-veterans-ku-klux-klan-fa0ec4120b1457f56c527108074795b5","@type":"WebPage"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"url":"http://apcontextual.appspot.com/Support/AMPLogo.png","width":600},"name":"Associated Press"}}</script><title data-rh="true">He wore a wire, risked his life to expose who was in the KKK | AP News</title><meta name="google-site-verification" content="XvG-YKlyyPmG2x0J9-rdS-zI8LhL4d75ZQoccETD2qA"><link rel="stylesheet" type="text/css" href="/dist/index.css?hash=17de1509550"><style id="server-side-styles" type="text/css">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</style></head><body><div id="root"><div class="App" data-reactroot=""><noscript style="display:none;visibility:hidden"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNXLD4" width="0" height="0" title="Google Tag Manager iframe"></iframe></noscript><noscript style="display:none;visibility:hidden"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005041&amp;cv=2.0&amp;cj=1" alt="Comscore beacon"/></noscript><main class="Main"><div class="Header"><div class="header-container fluid-wrapper"><div class="header-background"></div><div class="header"><a class="header-logo" href="/"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-logo"></use></svg></a><div class="header-title title ">AP NEWS</div><div class="optional-header-title hub" style="opacity:0"></div></div><div class="header-navigation-utilities headerNavigationUtilities-0-2-80 -ismobile"><div class="header-navigation-item radio"><div class="Radio" style="height:100px;width:100%;left:auto"><div class="radio-content"><audio class="radio-player"></audio><div class="radio-text"><div class="radio-title">AP RADIO</div><div class="radio-subtitle">Update hourly</div></div><div class="radio-control radio-play"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-play"></use></svg></div></div></div></div><div class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></div><div class="header-navigation-item sections"><button type="button" class="hamburger hamburger--collapse "><span class="header-navigation-item-section-text">Sections</span><span class="hamburger-box" style="opacity:0"><span class="hamburger-inner"></span></span></button></div></div><div class="header-navigation-container "><nav class="header-navigation-wrapper  "></nav></div></div><div class="header-featured-wrapper"><ul class="header-featured-topics fluid-wrapper"><li class="header-featured-item"><a class="featured-link" href="/hub/trending-news?utm_source=apnewsnav&amp;utm_medium=featured">Trending News</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/abortion?utm_source=apnewsnav&amp;utm_medium=featured">Abortion</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/coronavirus-pandemic?utm_source=apnewsnav&amp;utm_medium=featured">Coronavirus pandemic</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/death-of-daunte-wright?utm_source=apnewsnav&amp;utm_medium=featured">Death of Daunte Wright</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/year-in-review?utm_source=apnewsnav&amp;utm_medium=featured">Year in Review</a></li></ul></div><div class="search-wrapper"><div class="SearchPopover" style="--height:0"><div class="inner"><input class="input" placeholder="Search" value=""/><button class="Component-button-0-2-81"><span>Search</span><div class="Loader Component-loader-0-2-82"><div class="sk-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></div><svg class="SvgSprite Component-arrow-0-2-83"><use xlink:href="/dist/spritemap.svg#sprite-arrow"></use></svg></button><section class="search-results"></section></div></div></div></div><div class="header-placeholder "></div><div class="Body"><div class="Content WireStory fluid-wrapper with-lead"><div class="Leaderboard leaderboard-0-2-29"><div class="dfpSlot-0-2-30"><div class="Component-adTitle-0-2-32">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-35"><div class="Component-visualPlaceholder-0-2-33"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_leaderboard" class="DFPSlot Component-ad-0-2-31"></div></div></div></div><div class="SocialShare Component-root-0-2-38 tablet-view"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/florida-race-and-ethnicity-racial-injustice-veterans-ku-klux-klan-fa0ec4120b1457f56c527108074795b5" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-41"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/florida-race-and-ethnicity-racial-injustice-veterans-ku-klux-klan-fa0ec4120b1457f56c527108074795b5" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-42"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=He wore a wire, risked his life to expose who was in the KKK&amp;body=https://apnews.com/article/florida-race-and-ethnicity-racial-injustice-veterans-ku-klux-klan-fa0ec4120b1457f56c527108074795b5" class="Component-root-0-2-43"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-44 Component-copyLink-0-2-39 Component-rootBig-0-2-45"><textarea tabindex="-1" class="Component-area-0-2-47">https://apnews.com/article/florida-race-and-ethnicity-racial-injustice-veterans-ku-klux-klan-fa0ec4120b1457f56c527108074795b5</textarea><div class="Component-message-0-2-46">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="ContentView-LeftRail"><div class="sticky-part"><div class="SocialShare Component-root-0-2-38"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/florida-race-and-ethnicity-racial-injustice-veterans-ku-klux-klan-fa0ec4120b1457f56c527108074795b5" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-41"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/florida-race-and-ethnicity-racial-injustice-veterans-ku-klux-klan-fa0ec4120b1457f56c527108074795b5" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-42"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=He wore a wire, risked his life to expose who was in the KKK&amp;body=https://apnews.com/article/florida-race-and-ethnicity-racial-injustice-veterans-ku-klux-klan-fa0ec4120b1457f56c527108074795b5" class="Component-root-0-2-43"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-44 Component-copyLink-0-2-39 Component-rootBig-0-2-45"><textarea tabindex="-1" class="Component-area-0-2-47">https://apnews.com/article/florida-race-and-ethnicity-racial-injustice-veterans-ku-klux-klan-fa0ec4120b1457f56c527108074795b5</textarea><div class="Component-message-0-2-46">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="RelatedTopics"><div class="heading">Related topics</div><ul class="tag-list"><li class="tag"><a data-key="related-tag" href="/hub/politics">Politics</a></li><li class="tag"><a data-key="related-tag" href="/hub/ap-top-news">AP Top News</a></li><li class="tag"><a data-key="related-tag" href="/hub/world-news">World News</a></li><li class="tag"><a data-key="related-tag" href="/hub/florida">Florida</a></li><li class="tag"><a data-key="related-tag" href="/hub/race-and-ethnicity">Race and ethnicity</a></li><li class="tag"><a data-key="related-tag" href="/hub/racial-injustice">Racial injustice</a></li><li class="tag"><a data-key="related-tag" href="/hub/veterans">Veterans</a></li><li class="tag"><a data-key="related-tag" href="/hub/ku-klux-klan">Ku Klux Klan</a></li><li class="tag"><a data-key="related-tag" href="/hub/us-army">U.S. Army</a></li></ul></div></div></div><div class="CardHeadline"><div class="Component-headline-0-2-51" data-key="card-headline"><h1 class="Component-heading-0-2-52">He wore a wire, risked his life to expose who was in the KKK</h1></div><div class="Component-signature-0-2-54"><span class="Component-bylines-0-2-55">By JASON DEAREN</span><span class="Timestamp Component-root-0-2-57 Component-timestamp-0-2-56" data-key="timestamp" data-source="2021-12-22T05:37:00Z" title="2021-12-22 05:37:00 - Wed Dec 22 2021 05:37:00 GMT+0000 (Coordinated Universal Time)">December 22, 2021 GMT</span></div><div class="apLine-0-2-58 -apLine" style="transform:scale(1)"></div></div><div class="divider"></div><a class="LeadFeature Component-leadFeature-0-2-59 LeadFeature_gallery" href="/article/florida-race-and-ethnicity-racial-injustice-veterans-ku-klux-klan-fa0ec4120b1457f56c527108074795b5/gallery/f56a4d9b5bd143579446f3fa271442cb"><div class="placeholder-0-2-67 undefined" data-key="media-placeholder"><img class="image-0-2-68" src="" alt="Joseph Moore looks out of a window at his home in Jacksonville, Fla., on Tuesday, Dec. 7, 2021. Moore worked for nearly 10 years as an undercover informant for the FBI, infiltrating the Ku Klux Klan in Florida, foiling at least two murder plots, according to investigators, and investigating ties between law enforcement and the white supremacist organization. “From where I sat, with the intelligence laid out, I can tell you that none of these agencies have any control over any of it. It is more prevalent and consequential than any of them are willing to admit.” (AP Photo/Robert Bumsted)" width="2000" height="1300" style="opacity:0"/></div><svg class="SvgSprite gallery-arrow Component-galleryArrow-0-2-64"><use xlink:href="/dist/spritemap.svg#sprite-gallery-arrow"></use></svg><div class="count-caption Component-countCaption-0-2-60 ssr-desktop"><div class="ImageGalleryCount"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-gallery-count"></use></svg><span>1 of 9</span></div><div class="Component-imageCaption-0-2-66"><div class="embed-caption Component-root-0-2-69 Component-embedCaption-0-2-63" data-key="embed-caption">Joseph Moore looks out of a window at his home in Jacksonville, Fla., on Tuesday, Dec. 7, 2021. Moore worked for nearly 10 years as an undercover informant for the FBI, infiltrating the Ku Klux Klan in Florida, foiling at least two murder plots, according to investigators, and investigating ties between law enforcement and the white supremacist organization. “From where I sat, with the intelligence laid out, I can tell you that none of these agencies have any control over any of it. It is more prevalent and consequential than any of them are willing to admit.” (AP Photo/Robert Bumsted)</div></div></div><div class="count-caption Component-countCaption-0-2-60 ssr-tablet"><div class="ImageGalleryCount"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-gallery-count"></use></svg><span>1 of 9</span></div><div class="Component-imageCaption-0-2-66"><div class="embed-caption Component-root-0-2-69 Component-embedCaption-0-2-63" data-key="embed-caption">Joseph Moore looks out of a window at his home in Jacksonville, Fla., on Tuesday, Dec. 7, 2021. Moore worked for nearly 10 years as an undercover informant for the FBI, infiltrating the Ku Klux Klan in Florida, foiling at least two murder plots, according to investigators, and investigating ties between law enforcement and the white supremacist organization. “From where I sat, with the intelligence laid out, I can tell you that none of these agencies have any control over any of it. It is more prevalent and consequential than any of them are willing to admit.” (AP Photo/Robert Bumsted)</div></div></div></a><div class="Article" data-key="article"><p class="Component-root-0-2-79 Component-p-0-2-70">JACKSONVILLE, Fla. (AP) — For nearly 10 years, Joseph Moore lived a secret double life.</p><p class="Component-root-0-2-79 Component-p-0-2-70">At times the U.S. Army veteran donned a white robe and hood as a hit man for the Ku Klux Klan in North Florida. He attended clandestine meetings and participated in cross burnings. He even helped plan the murder of a Black man.</p><p class="Component-root-0-2-79 Component-p-0-2-70">However, Moore wore something else during his years in the klan – a wire for the FBI. He recorded his conversations with his fellow klansmen, sometimes even captured video, and shared what he learned with federal agents trying to crack down on white supremacists in Florida law enforcement.</p><p class="Component-root-0-2-79 Component-p-0-2-70">One minor mistake, one tell, he believed, meant a certain, violent death.</p><p class="Component-root-0-2-79 Component-p-0-2-70">“I had to realize that this man would shoot me in the face in a heartbeat,” Moore said in a deep, slow drawl. He sat in his living room recently amid twinkling lights on a Christmas tree, remembering a particularly scary meeting in 2015. But it was true of many of his days.</p><div class="Component-dfp-0-2-74"><div class="Component-adTitle-0-2-32">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-35"><div class="Component-visualPlaceholder-0-2-33"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_midarticle1" class="DFPSlot Component-ad-0-2-31"></div></div></div><p class="Component-root-0-2-79 Component-p-0-2-70">Before such meetings, he would sit alone in his truck, his diaphragm heaving with the deep breathing techniques he learned as an Army-trained sniper.</p><p class="Component-root-0-2-79 Component-p-0-2-70">The married father of four would help the federal government foil <a class="" href="/article/government-and-politics-business-race-and-ethnicity-racial-injustice-only-on-ap-2b4106de3ebcbfae85948439a7056031">at least two murder plots</a><!-- -->, according to court records from the criminal trial for two of the klansmen. He was also an active informant when the FBI exposed klan members working as law enforcement officers in <a class="" href="/article/0c49e5b3422d46008f10996d09e02788">Florida at the city</a><!-- -->, county and state levels.</p><p class="Component-root-0-2-79 Component-p-0-2-70">Today, he and his family live under new names in a Florida subdivision of manicured lawns where his kids play in the street. Geese wander slowly between man-made lakes. Apart from testifying in court, the 50-year-old has never discussed his undercover work in the KKK publicly. But he reached out to a reporter after The Associated Press published a series of stories about white supremacists working in Florida’s prisons that were based, in part, on records and recordings detailing his work with the FBI.</p><div class="Component-image-0-2-72" data-key="media-placeholder"></div><p class="Component-root-0-2-79 Component-p-0-2-70">“The FBI wanted me to gather as much information about these individuals and confirm their identities,” Moore said of law enforcement officers who were active members of or working with the klan.</p><p class="Component-root-0-2-79 Component-p-0-2-70">“From where I sat, with the intelligence laid out, I can tell you that none of these agencies have any control over any of it. It is more prevalent and consequential than any of them are willing to admit.”</p><p class="Component-root-0-2-79 Component-p-0-2-70">The FBI first asked Moore to infiltrate a klan group called the United Northern and Southern Knights of the KKK in rural north Florida in 2007. At klan gatherings, Moore noted license plate numbers and other identifying information of suspected law enforcement officers who were members.</p><div class="Component-dfp-0-2-74"><div class="Component-adTitle-0-2-32">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-35"><div class="Component-visualPlaceholder-0-2-33"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_midarticle2" class="DFPSlot Component-ad-0-2-31"></div></div></div><p class="Component-root-0-2-79 Component-p-0-2-70">Moore said he noted connections between the hate group and law enforcement in Florida and Georgia. He said he came across dozens of police officers, prison guards, sheriff deputies and other law enforcement officers who were involved with the klan and outlaw motorcycle clubs.</p><p class="Component-root-0-2-79 Component-p-0-2-70">While operating inside this first klan group, Moore alerted the feds to a plot to murder a Hispanic truck driver. Then, he says, he pointed the FBI toward a deputy with the <a href="https://www.foxnews.com/story/florida-jail-fires-officer-for-being-kkk-member" target="_blank" rel="noopener noreferrer" class=""> Alachua County Sheriff’s Office, Wayne Kerschner,</a><!-- --> who was a member of the same group. </p><p class="Component-root-0-2-79 Component-p-0-2-70">During Moore’s years in the United Northern and Southern Knights, the FBI also identified a member of the klan cell working for the Fruitland Park, Florida, police department. Moore said he’d provided identifying information that was useful in that case.</p><p class="Component-root-0-2-79 Component-p-0-2-70">His years as an informant occurred during a critical time for the nation’s domestic terrorism efforts. In 2006, the FBI had circulated an intelligence assessment about the klan and other groups trying to infiltrate law enforcement ranks. </p><p class="Component-root-0-2-79 Component-p-0-2-70">“White supremacist groups have historically engaged in strategic efforts to infiltrate and recruit from law enforcement,” the FBI wrote. The assessment said some in law enforcement were volunteering “professional resources to white supremacist causes with which they sympathize.”</p><p class="Component-root-0-2-79 Component-p-0-2-70">The FBI did not answer a series of questions sent by the AP about Moore’s work as a confidential informant.</p><p class="Component-root-0-2-79 Component-p-0-2-70">CREATING A CHARACTER</p><p class="Component-root-0-2-79 Component-p-0-2-70">Moore was not a klansman before working for the FBI, he said. He said he joined because the government approached him, and asked for his help. As a veteran and Army-trained sniper, he said he felt that if his country asked him to protect the public from domestic terrorists, he had a duty to do so. He saw himself, he said, as a safety net between the violent extremists and the public.</p><p class="Component-root-0-2-79 Component-p-0-2-70">He said he never adopted their racist ideology. To keep a lifeline to his true character, Moore claims to have never used racial slurs while in character — even as his klan brethren tossed them around casually. On FBI recordings reviewed by the AP, he was never heard using racial slurs like his former klan brothers.</p><div data-key="media-placeholder"><div class="YoutubeEmbed youtubeEmbed"><div class="vertical-wrapper"><div class="vertical-limit"></div><img alt="ratio" class="ratio" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAAAAAAeQfPuAAAAC0lEQVQYGWMYrAAAAJkAAWzZLOIAAAAASUVORK5CIIA="/></div><div class="horizontal-limit"></div><div class="youtube-player" id="youtube-wrapper-M9m9RibuFzY-article"><img class="thumbnail" src="" alt="Youtube video thumbnail"/></div></div></div><p class="Component-root-0-2-79 Component-p-0-2-70">But he also acknowledges that successful undercover work required him to change into a wholly different person so that he could convince his klan brothers that he was one of them.</p><p class="Component-root-0-2-79 Component-p-0-2-70">“I laid out a character that had been overseas. That had received medals in combat. That was proven. That had special operations experience — more experience than I had. But someone that they would feel confident would be a useful asset to the organization at a much higher level,” Moore said.</p><p class="Component-root-0-2-79 Component-p-0-2-70">It worked, and Moore was given high-level access and trust. </p><p class="Component-root-0-2-79 Component-p-0-2-70">“If you’re not credible, if you’re not engaged on all levels, you don’t get to go home to your family. So you have to jump all in in order to keep you and your family safe,” he said.</p><p class="Component-root-0-2-79 Component-p-0-2-70">It also required Moore to lie — to his wife, to her parents, to everyone. Nobody could know what he was doing. But eventually, Moore’s wife became suspicious of his activities, and he cracked. He told her and her parents what he was doing. </p><p class="Component-root-0-2-79 Component-p-0-2-70">“You can’t tell them. And they continue to probe because they want to know what’s going on in your life. So there’s this concern that you have to lie to your own family and I didn’t want to be lying to my family,” he said.</p><p class="Component-root-0-2-79 Component-p-0-2-70">Moore was also being treated for bipolar disorder and severe anxiety, which he’d gotten under control with medications. But given his struggles with mental illness, his wife didn’t immediately believe him. He’d eventually take her with him to a few klan gatherings, a decision he regrets because it put her at risk.</p><p class="Component-root-0-2-79 Component-p-0-2-70">When the FBI agents with whom he worked discovered that his wife knew, they ended the relationship with the agency, and Moore sought additional mental and physical health treatment through the Department of Veterans Affairs.</p><p class="Component-root-0-2-79 Component-p-0-2-70">Still, after some time away, the FBI would come back to him and recruit him for his second mission. </p><p class="Component-root-0-2-79 Component-p-0-2-70">THE GRAND KNIGHT HAWK</p><p class="Component-root-0-2-79 Component-p-0-2-70">In 2013, an FBI agent who’d worked with Moore during his first stint as an informant recruited him again. This time he was asked to infiltrate the Florida chapter of a national group called the Traditionalist American Knights of the Ku Klux Klan. </p><p class="Component-root-0-2-79 Component-p-0-2-70">Within a year of becoming “naturalized,” he’d become a Grand Knight Hawk of the “klavern” based in rural north central Florida. He was in charge of security and internal communications, and because of his military background, he was the go-to guy for violence. </p><div class="Component-image-0-2-72" data-key="media-placeholder"></div><p class="Component-root-0-2-79 Component-p-0-2-70">It was at a cross-burning ceremony in December 2014 that Charles Newcomb, the “Exalted Cyclops” of the chapter, pulled him aside to discuss a scheme to kill a Black man. Warren Williams was a former inmate who’d gotten into a fight with one of their klan brothers, a correctional officer named Thomas Driver. Driver, corrections Sgt. David Moran and Newcomb wanted Williams dead.</p><p class="Component-root-0-2-79 Component-p-0-2-70">Moore alerted the FBI and was approved to make secret recordings over the next few months. By this time, he’d become enmeshed in Newcomb’s life: They drank together, hung out at barbecues, and talked about life’s problems. This allowed Moore to get close enough to record the three current and former Florida correctional officers as they planned Williams’ murder. He captured discussions of the murder plot that would lead to criminal convictions for the three klansmen.</p><p class="Component-root-0-2-79 Component-p-0-2-70">“And this wasn’t the only person that they wanted to target,” said Moore. “There were other people in the community that they wanted to target. But this was the one that we could build a case on.”</p><p class="Component-root-0-2-79 Component-p-0-2-70">Over his decade inside, Moore said his list of other law enforcement officers tied to the klan grew. The links, he said, were commonplace in Florida and Georgia, and easier to identify once he was inside.</p><p class="Component-root-0-2-79 Component-p-0-2-70">“I was on track to uncover more activity in law enforcement, but the immediate threat to the public with the murder plot was a priority,” Moore said. “And I was only one person. There was only so much I could do.”</p><p class="Component-root-0-2-79 Component-p-0-2-70">Moore said the three current and former prison guards implicated in the murder plot case operated among a group of other officer-klan members at the Reception and Medical Center in Lake Butler, Florida, a prison where new inmates are processed and given health checks. He said the officers he knew were actively recruiting at the prison.</p><p class="Component-root-0-2-79 Component-p-0-2-70">Florida’s Department of Corrections said that’s not true.</p><p class="Component-root-0-2-79 Component-p-0-2-70">“Every day more than 18,000 correctional officers throughout the state work as public servants, committed to the safety of Florida’s communities. They should not be defamed by the isolated actions of three individuals who committed abhorrent and illegal acts several years prior,” the department said in an emailed statement.</p><p class="Component-root-0-2-79 Component-p-0-2-70">Spokeswoman Michelle Glady has told the AP the agency found no evidence of a wider membership by extremist white supremacist groups, or a systemic problem. She said every allegation of wrongdoing is investigated by the department’s inspector general.</p><p class="Component-root-0-2-79 Component-p-0-2-70">“That statement by the state is not accurate based on the facts,” said Moore, who asserts he saw evidence of a more pervasive problem than the state is publicly acknowledging. He said he gave the FBI information about other active white supremacists who were working as state prison guards and at other law enforcement agencies. He said he also provided information about klansmen applying to be state prison guards.</p><p class="Component-root-0-2-79 Component-p-0-2-70">After testifying in the murder conspiracy case against the klansmen he’d spent years working with, Moore’s work with the FBI ended. He’d been publicly identified, and in 2018 he began life under a new name.</p><p class="Component-root-0-2-79 Component-p-0-2-70">By then the work had taken an enormous toll on his mental and physical health. He says the character of Joe Moore, Grand Knight Hawk of the KKK, had to develop a kinship and almost familial relations with those he was investigating in order to make it out alive.</p><p class="Component-root-0-2-79 Component-p-0-2-70">But he lost close friends, he said, who were angry that he had claimed fraudulent military honors as part of his alter ego.</p><div class="Component-image-0-2-72" data-key="media-placeholder"></div><p class="Component-root-0-2-79 Component-p-0-2-70">Today Moore is worried that the men he helped put into prison know where he is and are looking for revenge. They’re all due out in a few years.</p><p class="Component-root-0-2-79 Component-p-0-2-70">Moore has installed motion-detecting surveillance cameras outside the home that allow him to monitor any activity, and carries a gun everywhere he goes.</p><p class="Component-root-0-2-79 Component-p-0-2-70">He said, at this point, he believes coming out of the shadows and publicly discussing his story is the best way to protect himself and his family.</p><p class="Component-root-0-2-79 Component-p-0-2-70">“We have had to change our names. We have tried to move, we have had our address placed in confidentiality. However, there are people that have investigative capacities that have tracked us, they’ve uncovered our names,” Moore said. In recent months, people connected to the klan have appeared at his house, he said. Moore alerted the FBI and filed a report with the local sheriff’s office.</p><p class="Component-root-0-2-79 Component-p-0-2-70">Moore also does not want his work, and those of other confidential informants who put their lives on the line to help expose domestic extremists, to have been in vain.</p><p class="Component-root-0-2-79 Component-p-0-2-70">He said he wants Florida’s corrections and law enforcement leaders to conduct systemwide investigations to root out white supremacists and other violent extremists.</p><p class="Component-root-0-2-79 Component-p-0-2-70">“If you want to know why people don’t trust the police, it’s because they have a relative or friend that they witness being targeted by an extremist who happens to have a badge and a gun. And I know as a fact that this has occurred. I stopped a murder plot of law enforcement officers,” said Moore.</p></div></div></div><div class="Component-footer-0-2-1 -footer"><div class="fluid-wrapper"><div class="Component-grid-0-2-2"><nav class="Component-nav-0-2-3"><div class="Component-title-0-2-9">AP NEWS</div><ol class="Component-list-0-2-10"><li><a href="/hub/ap-top-news">Top Stories</a></li><li><a href="/hub/videos">Video</a></li><li><a href="mailto:support@apnews.com" rel="noopener noreferrer">Contact Us</a></li><li><button class="optanon-show-settings">Cookie Settings</button></li></ol></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-apps-0-2-4"><div class="Component-title-0-2-9">Download AP NEWS</div><div class="Component-downloadDescription-0-2-11">Connect with the definitive source for global and local news</div><div class="Component-list-0-2-13"></div></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-moreFromAp-0-2-5"><div class="Component-title-0-2-9">More from AP</div><ol class="Component-list-0-2-10"><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org">ap.org</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://insights.ap.org/">AP Insights</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://blog.ap.org/">AP Definitive Source Blog</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://apimagesblog.com/">AP Images Spotlight</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/explore/">AP Explore</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/books/">AP Books</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-followAp-0-2-6"><div class="Component-title-0-2-9">Follow AP</div><ol class="Component-list-0-2-17"><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/AP" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-twitter"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/APNews" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-facebook"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/AssociatedPress" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-youtube"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/associated-press" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-linkedin"></use></svg></a></li></ol></nav><div class="Component-divider-0-2-7 Component-divider-0-2-12"></div><div class="Component-legalStuff-0-2-8 Component-legalStuff-0-2-20"><nav class="Component-legalStuffNav-0-2-21"><div class="Component-title-0-2-24 Component-spaceBelow-0-2-27">The Associated Press</div><ol class="Component-list-0-2-22"><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/about/">About</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/contact-us/">Contact</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="http://aphelp.ap.org">Customer Support</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/careers/">Careers</a></li><li class="Component-listItem-0-2-23"><a href="/termsofservice">Terms &amp; Conditions</a></li><li class="Component-listItem-0-2-23"><a href="/privacystatement">Privacy</a></li></ol></nav><div class="Component-copyright-0-2-25"><span class="Component-span-0-2-26 Component-spaceBelow-0-2-27 Component-spaceAbove-0-2-28">All contents © copyright <!-- -->2021<!-- --> The Associated Press.</span><span class="Component-span-0-2-26 Component-spaceBelow-0-2-27"> All rights reserved.</span></div></div></div></div></div></main></div></div><script>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</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,12,1,48,36,28]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["Content-Content","WireStory-WireStory","Paragraph","LazyImage-Article-ImageInArticle"]}</script>
<script async data-chunk="index" src="/dist/vendors.js"></script>
<script async data-chunk="index" src="/dist/index.js"></script>
<script async data-chunk="Content-Content" src="/dist/Content-Content.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/Featured-Featured~Landing-Landing~PressRelease-PressRelease~WireStory-WireStory.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/WireStory-WireStory.js"></script>
<script async data-chunk="Paragraph" src="/dist/Paragraph.js"></script>
<script async data-chunk="LazyImage-Article-ImageInArticle" src="/dist/LazyImage-Article-ImageInArticle.js"></script></body></html>