<!DOCTYPE html><html lang="en"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link data-rh="true" rel="manifest" href="/manifest.json"/><link data-rh="true" rel="icon" sizes="16x16" href="/branding/favicon/16.png"/><link data-rh="true" rel="icon" sizes="24x24" href="/branding/favicon/24.png"/><link data-rh="true" rel="icon" sizes="32x32" href="/branding/favicon/32.png"/><link data-rh="true" rel="icon" sizes="64x64" href="/branding/favicon/64.png"/><link data-rh="true" rel="icon" sizes="128x128" href="/branding/favicon/128.png"/><link data-rh="true" rel="icon" sizes="256x256" href="/branding/favicon/256.png"/><link data-rh="true" rel="apple-touch-icon" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="/branding/apple-touch/ap-news-apple-touch-180.png"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="/branding/apple-touch/ap-news-apple-touch-167.png"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-CondMedium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/FreightText-Medium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Book.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Bold.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Medium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-CondBold.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="search" href="/OpenSearchDescription.xml" title="AP News" type="application/opensearchdescription+xml"/><link data-rh="true" rel="canonical" href="https://apnews.com/article/massachusetts-invasive-species-climate-and-environment-68aa4568298bba0d59e714f83eae9d91/config/newrelic/prod"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" name="theme-color" content="#dedede"/><meta data-rh="true" name="msapplication-config" content="browserconfig.xml"/><meta data-rh="true" name="afs_etag" content="68aa4568298bba0d59e714f83eae9d91_1a15aza0c0" data-rh="true"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" name="description" content="KINGSTON, Mass. (AP) — Asa Peters marched into a thicket of Japanese knotweed in the woods of coastal Massachusetts this month and began steadily hacking the towering, dense vegetation down to size. "/><meta data-rh="true" name="keywords" content="U.S. News,Massachusetts,Invasive species,Climate and environment"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@ap"/><meta data-rh="true" property="twitter:title" content="Native groups seek to repair lands damaged by colonization"/><meta data-rh="true" property="twitter:description" content="KINGSTON, Mass. (AP) — Asa Peters marched into a thicket of Japanese knotweed in the woods of coastal Massachusetts this month and began steadily hacking the towering, dense vegetation down to size. "/><meta data-rh="true" property="twitter:image" content="https://storage.googleapis.com/afs-prod/media/bbc5a0cb7e7c4e61b42fd4a3a2f05520/3000.jpeg"/><meta data-rh="true" property="twitter:url" content="https://apnews.com/article/massachusetts-invasive-species-climate-and-environment-68aa4568298bba0d59e714f83eae9d91"/><meta data-rh="true" property="og:title" content="Native groups seek to repair lands damaged by colonization"/><meta data-rh="true" property="og:description" content="KINGSTON, Mass. (AP) — Asa Peters marched into a thicket of Japanese knotweed in the woods of coastal Massachusetts this month and began steadily hacking the towering, dense vegetation down to size. "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://apnews.com/article/massachusetts-invasive-species-climate-and-environment-68aa4568298bba0d59e714f83eae9d91"/><meta data-rh="true" property="og:image" content="https://storage.googleapis.com/afs-prod/media/bbc5a0cb7e7c4e61b42fd4a3a2f05520/3000.jpeg"/><meta data-rh="true" property="og:image:width" content="4500"/><meta data-rh="true" property="og:image:height" content="3000"/><meta data-rh="true" property="og:site_name" content="AP NEWS"/><meta data-rh="true" property="fb:app_id" content="870613919693099"/><meta data-rh="true" property="fb:pages" content="249655421622"/><meta data-rh="true" property="article:published_time" content="2022-08-24T05:11:56Z"/><meta data-rh="true" property="article:modified_time" content="2022-08-24T12:43:16Z"/><meta data-rh="true" property="article:section" content="U.S. News"/><meta data-rh="true" property="article:tag" content="U.S. News"/><meta data-rh="true" property="article:tag" content="Massachusetts"/><meta data-rh="true" property="article:tag" content="Invasive species"/><meta data-rh="true" property="article:tag" content="Climate and environment"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":["Philip Marcelo"],"dateModified":"2022-08-24T12:43:16Z","datePublished":"2022-08-24T05:11:56Z","description":"KINGSTON, Mass. (AP) — Asa Peters marched into a thicket of Japanese knotweed in the woods of coastal Massachusetts this month and began steadily hacking the towering, dense vegetation down to size. ","headline":"Native groups seek to repair lands damaged by colonization","image":"https://storage.googleapis.com/afs-prod/media/bbc5a0cb7e7c4e61b42fd4a3a2f05520/2000.jpeg","mainEntityOfPage":{"@id":"https://apnews.com/article/massachusetts-invasive-species-climate-and-environment-68aa4568298bba0d59e714f83eae9d91","@type":"WebPage"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"url":"http://apcontextual.appspot.com/Support/AMPLogo.png","width":600},"name":"Associated Press"}}</script><title data-rh="true">Native groups seek to repair lands damaged by colonization | AP News</title><meta name="google-site-verification" content="XvG-YKlyyPmG2x0J9-rdS-zI8LhL4d75ZQoccETD2qA"><link rel="stylesheet" type="text/css" href="/dist/index.css?hash=182ab19b920"><style id="server-side-styles" type="text/css">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</style></head><body><div id="root"><div class="App" data-reactroot=""><noscript style="display:none;visibility:hidden"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNXLD4" width="0" height="0" title="Google Tag Manager iframe"></iframe></noscript><noscript style="display:none;visibility:hidden"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005041&amp;cv=2.0&amp;cj=1" alt="Comscore beacon"/></noscript><main class="Main"><div class="Header"><div class="header-container fluid-wrapper "><div class="header-background"></div><div class="header "><a class="header-logo" href="/"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-logo"></use></svg></a><div class="header-title title ">AP NEWS </div><div class="optional-header-title hub" style="opacity:0"></div></div><div class="header-navigation-utilities headerNavigationUtilities-0-2-87 -ismobile"><div class="header-navigation-item radio"><span class="nav-action radio-label">Listen</span></div><div class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></div><div class="header-navigation-item sections"><button type="button" class="hamburger hamburger--collapse "><span class="header-navigation-item-section-text">Sections</span><span class="hamburger-box"><span class="hamburger-inner"></span></span></button></div></div><div class="header-navigation-container "><nav class="header-navigation-wrapper  "><ul class="header-navigation fluid-wrapper"><li class="header-navigation-item"><a class="topic-link" href="/hub/us-news?utm_source=apnewsnav&amp;utm_medium=navigation">U.S. News</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/world-news?utm_source=apnewsnav&amp;utm_medium=navigation">World News</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/politics?utm_source=apnewsnav&amp;utm_medium=navigation">Politics</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/sports?utm_source=apnewsnav&amp;utm_medium=navigation">Sports</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/entertainment?utm_source=apnewsnav&amp;utm_medium=navigation">Entertainment</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/business?utm_source=apnewsnav&amp;utm_medium=navigation">Business</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/technology?utm_source=apnewsnav&amp;utm_medium=navigation">Technology</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/health?utm_source=apnewsnav&amp;utm_medium=navigation">Health</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/science?utm_source=apnewsnav&amp;utm_medium=navigation">Science</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/oddities?utm_source=apnewsnav&amp;utm_medium=navigation">Oddities</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/lifestyle?utm_source=apnewsnav&amp;utm_medium=navigation">Lifestyle</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/photography?utm_source=apnewsnav&amp;utm_medium=navigation">Photography</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/videos?utm_source=apnewsnav&amp;utm_medium=navigation">Videos</a></li></ul><div class="header-navigation-utilities headerNavigationUtilities-0-2-87 -isdesktop"><div class="header-navigation-item radio"><span class="nav-action radio-label">Listen</span></div><div class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></div><div class="header-navigation-item sections"><button type="button" class="hamburger hamburger--collapse "><span class="header-navigation-item-section-text">Sections</span><span class="hamburger-box"><span class="hamburger-inner"></span></span></button></div></div></nav></div></div><div class="topicsDropdown-0-2-90 TopicsDropdown" style="display:none;top:75px"><div class="fluid-wrapper dropdownWrapper-0-2-91"><ol class=" dropdown-0-2-93 dropdown"><li class="dropdownItem-0-2-94"><a class="parentTagName-0-2-95 removeUnderline-0-2-100 topic-link" href="/hub/ap-top-news?utm_source=apnewsnav&amp;utm_medium=sections">AP Top News</a></li><li class="dropdownItem-0-2-94"><a class="parentTagName-0-2-95 removeUnderline-0-2-100 topic-link" href="/hub/us-news?utm_source=apnewsnav&amp;utm_medium=sections">U.S. News</a></li><li class="dropdownItem-0-2-94"><a class="parentTagName-0-2-95 removeUnderline-0-2-100 topic-link" href="/hub/world-news?utm_source=apnewsnav&amp;utm_medium=sections">World News</a><span class="child-tags childTags-0-2-96"><a class="childList-0-2-97" href="/hub/africa?utm_source=apnewsnav&amp;utm_medium=sections">Africa</a><a class="childList-0-2-97" href="/hub/asia-pacific?utm_source=apnewsnav&amp;utm_medium=sections">Asia Pacific</a><a class="childList-0-2-97" href="/hub/australia?utm_source=apnewsnav&amp;utm_medium=sections">Australia</a><a class="childList-0-2-97" href="/hub/europe?utm_source=apnewsnav&amp;utm_medium=sections">Europe</a><a class="childList-0-2-97" href="/hub/latin-america?utm_source=apnewsnav&amp;utm_medium=sections">Latin America</a><a class="childList-0-2-97" href="/hub/middle-east?utm_source=apnewsnav&amp;utm_medium=sections">Middle East</a></span></li><li class="dropdownItem-0-2-94"><a class="parentTagName-0-2-95 removeUnderline-0-2-100 topic-link" href="/hub/politics?utm_source=apnewsnav&amp;utm_medium=sections">Politics</a><span class="child-tags childTags-0-2-96"><a class="childList-0-2-97" href="/hub/joe-biden?utm_source=apnewsnav&amp;utm_medium=sections">President Biden</a><a class="childList-0-2-97" href="/hub/2022-midterm-elections?utm_source=apnewsnav&amp;utm_medium=sections">Midterm elections</a><a class="childList-0-2-97" href="/hub/united-states-congress?utm_source=apnewsnav&amp;utm_medium=sections">Congress</a><a class="childList-0-2-97" href="/hub/us-supreme-court?utm_source=apnewsnav&amp;utm_medium=sections">Supreme Court</a></span></li><li class="dropdownItem-0-2-94"><a class="parentTagName-0-2-95 removeUnderline-0-2-100 topic-link" href="/hub/sports?utm_source=apnewsnav&amp;utm_medium=sections">Sports</a><span class="child-tags childTags-0-2-96"><a class="childList-0-2-97" href="/hub/mlb?utm_source=apnewsnav&amp;utm_medium=sections">MLB</a><a class="childList-0-2-97" href="/hub/wnba-playoffs?utm_source=apnewsnav&amp;utm_medium=sections">WNBA Playoffs</a><a class="childList-0-2-97" href="/hub/nfl?utm_source=apnewsnav&amp;utm_medium=sections">NFL</a><a class="childList-0-2-97" href="/hub/nba?utm_source=apnewsnav&amp;utm_medium=sections">NBA</a><a class="childList-0-2-97" href="/hub/nhl?utm_source=apnewsnav&amp;utm_medium=sections">NHL</a></span></li><li class="dropdownItem-0-2-94"><a class="parentTagName-0-2-95 removeUnderline-0-2-100 topic-link" href="/hub/entertainment?utm_source=apnewsnav&amp;utm_medium=sections">Entertainment</a><span class="child-tags childTags-0-2-96"><a class="childList-0-2-97" href="/hub/film-reviews?utm_source=apnewsnav&amp;utm_medium=sections">Film Reviews</a><a class="childList-0-2-97" href="/hub/movies?utm_source=apnewsnav&amp;utm_medium=sections">Movies</a><a class="childList-0-2-97" href="/hub/music?utm_source=apnewsnav&amp;utm_medium=sections">Music</a><a class="childList-0-2-97" href="/hub/television?utm_source=apnewsnav&amp;utm_medium=sections">Television</a><a class="childList-0-2-97" href="/hub/fashion?utm_source=apnewsnav&amp;utm_medium=sections">Fashion</a></span></li><li class="dropdownItem-0-2-94"><a class="parentTagName-0-2-95 removeUnderline-0-2-100 topic-link" href="/hub/business?utm_source=apnewsnav&amp;utm_medium=sections">Business</a><span class="child-tags childTags-0-2-96"><a class="childList-0-2-97" href="/hub/economy?utm_source=apnewsnav&amp;utm_medium=sections">U.S. economy</a><a class="childList-0-2-97" href="/hub/financial-markets?utm_source=apnewsnav&amp;utm_medium=sections">Financial markets</a></span></li><hr class="horizontalLine-0-2-99"/><li class="dropdownItem-0-2-94"><a class="parentTagName-0-2-95 removeUnderline-0-2-100 topic-link" href="/hub/technology?utm_source=apnewsnav&amp;utm_medium=sections">Technology</a></li><li class="dropdownItem-0-2-94"><a class="parentTagName-0-2-95 removeUnderline-0-2-100 topic-link" href="/hub/health?utm_source=apnewsnav&amp;utm_medium=sections">Health</a><span class="child-tags childTags-0-2-96"><a class="childList-0-2-97" href="/hub/coronavirus-pandemic?utm_source=apnewsnav&amp;utm_medium=sections">COVID-19</a></span></li><li class="dropdownItem-0-2-94"><a class="parentTagName-0-2-95 removeUnderline-0-2-100 topic-link" href="/hub/science?utm_source=apnewsnav&amp;utm_medium=sections">Science</a></li><li class="dropdownItem-0-2-94"><span class="parentTagName-0-2-95">More</span><span class="moreList-0-2-98"><span class="childTags-0-2-96 isMore"><a class="childList-0-2-97" href="/hub/climate-and-environment?utm_source=apnewsnav&amp;utm_medium=sections">Climate and environment</a><a class="childList-0-2-97" href="/hub/oddities?utm_source=apnewsnav&amp;utm_medium=sections">Oddities</a><a class="childList-0-2-97" href="/hub/photography?utm_source=apnewsnav&amp;utm_medium=sections">Photography</a><a class="childList-0-2-97" href="/hub/travel?utm_source=apnewsnav&amp;utm_medium=sections">Travel</a></span><span class="childTags-0-2-96 isMore"><a class="childList-0-2-97" href="/hub/ap-fact-check?utm_source=apnewsnav&amp;utm_medium=sections">AP Fact Check</a><a class="childList-0-2-97" href="/hub/lifestyle?utm_source=apnewsnav&amp;utm_medium=sections">Lifestyle</a><a class="childList-0-2-97" href="/hub/religion?utm_source=apnewsnav&amp;utm_medium=sections">Religion</a><a class="childList-0-2-97" href="/hub/press-releases?utm_source=apnewsnav&amp;utm_medium=sections">Press Releases</a></span></span></li></ol><button type="button" class="hamburger hamburger--collapse "><span class="hamburger-box"><span class="hamburger-inner"></span></span></button></div></div><div class="header-featured-wrapper "><ul class="header-featured-topics fluid-wrapper"><li class="header-featured-item"><a class="featured-link" href="/hub/trending-news?utm_source=apnewsnav&amp;utm_medium=featured">Trending News</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/student-loans?utm_source=apnewsnav&amp;utm_medium=featured">Student loans</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/2022-midterm-elections?utm_source=apnewsnav&amp;utm_medium=featured">Midterm elections</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/russia-ukraine?utm_source=apnewsnav&amp;utm_medium=featured">Russia-Ukraine war</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/donald-trump?utm_source=apnewsnav&amp;utm_medium=featured">Donald Trump</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/back-to-school?utm_source=apnewsnav&amp;utm_medium=featured">Back to school</a></li></ul></div><div class="search-wrapper"><div class="SearchPopover" style="--height:0"><div class="inner"><input class="input" placeholder="Search" value=""/><button class="Component-button-0-2-101"><span>Search</span><div class="Loader Component-loader-0-2-102"><div class="sk-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></div><svg class="SvgSprite Component-arrow-0-2-103"><use xlink:href="/dist/spritemap.svg#sprite-arrow"></use></svg></button><section class="search-results"></section></div></div></div></div><div class="header-placeholder "></div><div class="Body"><div class="Content WireStory fluid-wrapper with-lead"><div class="Leaderboard leaderboard-0-2-29"><div class="dfpSlot-0-2-30 apnews_article_leaderboard_1"><div class="Component-adTitle-0-2-35 dfpAdTitle-0-2-33">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-38"><div class="Component-visualPlaceholder-0-2-36 dfpSlotVisualPlaceholder-0-2-32"></div></div></div></div><div class="SocialShare Component-root-0-2-41 tablet-view"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/massachusetts-invasive-species-climate-and-environment-68aa4568298bba0d59e714f83eae9d91" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-44"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/massachusetts-invasive-species-climate-and-environment-68aa4568298bba0d59e714f83eae9d91" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-45"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Native groups seek to repair lands damaged by colonization&amp;body=https://apnews.com/article/massachusetts-invasive-species-climate-and-environment-68aa4568298bba0d59e714f83eae9d91" class="Component-root-0-2-46"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-47 Component-copyLink-0-2-42 Component-rootBig-0-2-48"><textarea tabindex="-1" class="Component-area-0-2-50">https://apnews.com/article/massachusetts-invasive-species-climate-and-environment-68aa4568298bba0d59e714f83eae9d91</textarea><div class="Component-message-0-2-49">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="ContentView-LeftRail"><div></div><div class="sticky-part"><div class="SocialShare Component-root-0-2-41"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/massachusetts-invasive-species-climate-and-environment-68aa4568298bba0d59e714f83eae9d91" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-44"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/massachusetts-invasive-species-climate-and-environment-68aa4568298bba0d59e714f83eae9d91" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-45"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Native groups seek to repair lands damaged by colonization&amp;body=https://apnews.com/article/massachusetts-invasive-species-climate-and-environment-68aa4568298bba0d59e714f83eae9d91" class="Component-root-0-2-46"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-47 Component-copyLink-0-2-42 Component-rootBig-0-2-48"><textarea tabindex="-1" class="Component-area-0-2-50">https://apnews.com/article/massachusetts-invasive-species-climate-and-environment-68aa4568298bba0d59e714f83eae9d91</textarea><div class="Component-message-0-2-49">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="RelatedTopics"><div class="heading">Related topics</div><ul class="tag-list"><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/us-news">U.S. News</a></li><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/massachusetts">Massachusetts</a></li><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/invasive-species">Invasive species</a></li><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/climate-and-environment">Climate and environment</a></li></ul></div></div></div><div class="CardHeadline Component-cardHeadlineContainer-0-2-51"><div class="Component-headline-0-2-55" data-key="card-headline"><h1 class="Component-heading-0-2-56">Native groups seek to repair lands damaged by colonization</h1></div><div class="Component-signature-0-2-58"><span class="Component-bylines-0-2-59">By PHILIP MARCELO</span><span class="Timestamp Component-root-0-2-61 Component-timestamp-0-2-60" data-key="timestamp" data-source="2022-08-24T12:43:16Z" title="2022-08-24 12:43:16 - Wed Aug 24 2022 12:43:16 GMT+0000 (Coordinated Universal Time)">August 24, 2022 GMT</span></div><div class="apLine-0-2-62 -apLine" style="transform:scale(1)"></div></div><div class="divider"></div><a class="LeadFeature Component-leadFeature-0-2-63 LeadFeature_gallery" href="/article/massachusetts-invasive-species-climate-and-environment-68aa4568298bba0d59e714f83eae9d91/gallery/bbc5a0cb7e7c4e61b42fd4a3a2f05520"><div class="placeholder-0-2-71 ssr-desktop" data-key="media-placeholder"><img class="image-0-2-72 image-0-0-2-73" src="" alt="Fin Jones, of Falmouth, Mass., a member of the Mashpee Wampanoag tribe, top center, and Jessica Tran, right, of St. Paul, Minn., work to remove invasive plant species at the Wampanoag Common Lands project, in Kingston, Mass., Tuesday, Aug. 2, 2022. The project by the Native Land Conservancy is among efforts by tribes and other Native groups nationwide to reclaim and repair lands altered by western civilization. (AP Photo/Steven Senne)" width="2000" height="1300" style="opacity:0"/></div><div class="placeholder-0-2-71 ssr-tablet" data-key="media-placeholder"><img class="image-0-2-72 image-1-0-2-74" src="" alt="Fin Jones, of Falmouth, Mass., a member of the Mashpee Wampanoag tribe, top center, and Jessica Tran, right, of St. Paul, Minn., work to remove invasive plant species at the Wampanoag Common Lands project, in Kingston, Mass., Tuesday, Aug. 2, 2022. The project by the Native Land Conservancy is among efforts by tribes and other Native groups nationwide to reclaim and repair lands altered by western civilization. (AP Photo/Steven Senne)" width="2000" height="1300" style="opacity:0"/></div><div class="placeholder-0-2-71 ssr-mobile" data-key="media-placeholder"><img class="image-0-2-72 image-2-0-2-75" src="" alt="Fin Jones, of Falmouth, Mass., a member of the Mashpee Wampanoag tribe, top center, and Jessica Tran, right, of St. Paul, Minn., work to remove invasive plant species at the Wampanoag Common Lands project, in Kingston, Mass., Tuesday, Aug. 2, 2022. The project by the Native Land Conservancy is among efforts by tribes and other Native groups nationwide to reclaim and repair lands altered by western civilization. (AP Photo/Steven Senne)" width="2000" height="1300" style="opacity:0"/></div><svg class="SvgSprite gallery-arrow Component-galleryArrow-0-2-68"><use xlink:href="/dist/spritemap.svg#sprite-gallery-arrow"></use></svg><div class="count-caption Component-countCaption-0-2-64 ssr-desktop"><div class="ImageGalleryCount"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-gallery-count"></use></svg><span>1 of 11</span></div><div class="Component-imageCaption-0-2-70"><div class="embed-caption Component-root-0-2-76 Component-embedCaption-0-2-67" data-key="embed-caption">Fin Jones, of Falmouth, Mass., a member of the Mashpee Wampanoag tribe, top center, and Jessica Tran, right, of St. Paul, Minn., work to remove invasive plant species at the Wampanoag Common Lands project, in Kingston, Mass., Tuesday, Aug. 2, 2022. The project by the Native Land Conservancy is among efforts by tribes and other Native groups nationwide to reclaim and repair lands altered by western civilization. (AP Photo/Steven Senne)</div></div></div><div class="count-caption Component-countCaption-0-2-64 ssr-tablet"><div class="ImageGalleryCount"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-gallery-count"></use></svg><span>1 of 11</span></div><div class="Component-imageCaption-0-2-70"><div class="embed-caption Component-root-0-2-76 Component-embedCaption-0-2-67" data-key="embed-caption">Fin Jones, of Falmouth, Mass., a member of the Mashpee Wampanoag tribe, top center, and Jessica Tran, right, of St. Paul, Minn., work to remove invasive plant species at the Wampanoag Common Lands project, in Kingston, Mass., Tuesday, Aug. 2, 2022. The project by the Native Land Conservancy is among efforts by tribes and other Native groups nationwide to reclaim and repair lands altered by western civilization. (AP Photo/Steven Senne)</div></div></div></a><div class="Article" data-key="article"><p class="Component-root-0-2-86 Component-p-0-2-77">KINGSTON, Mass. (AP) — Asa Peters marched into a thicket of Japanese knotweed in the woods of coastal Massachusetts this month and began steadily hacking the towering, dense vegetation down to size.</p><p class="Component-root-0-2-86 Component-p-0-2-77">The 24-year-old member of the Mashpee Wampanoag tribe was among a cadre of volunteers rooting out invasive species and tending to recently planted native vegetation on a wide swath of forest acquired on behalf of his federally recognized tribe and other Wampanoag communities.</p><p class="Component-root-0-2-86 Component-p-0-2-77">“It’s hard. You got to keep pulling and pulling. Starting to really sweat, but it’s cool,” he said as he took a quick break in the sweltering August heat. “We’re in the early stages, putting in the work to create a special place where we can do all kinds of great things.”</p><p class="Component-root-0-2-86 Component-p-0-2-77">The Wampanoag Common Lands, as the project is called, seeks to restore a 32-acre (13-hectare) former Catholic summer camp on the banks of the Muddy Pond in Kingston to something closer to what it might have looked like before European colonization transformed it.</p><div class="Component-dfp-0-2-81 apnews_article_midarticle_1"><div class="Component-adTitle-0-2-35">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-38"><div class="Component-visualPlaceholder-0-2-36"></div></div></div><p class="Component-root-0-2-86 Component-p-0-2-77">The Native Land Conservancy, the local Native group that received the donated land this year, envisions a natural environment filled with indigenous plants and animals where Wampanoags can practice cultural ceremonies and educate new generations in traditional ways.</p><p class="Component-root-0-2-86 Component-p-0-2-77">Ramona Peters, a Mashpee Wampanoag who founded the conservancy, said the effort is all the more meaningful because the land is some 5 miles from where Pilgrims arriving on the Mayflower established the English colony of Plymouth, near the <a class="paragraph-link" href="/article/travel-boycotts-education-museums-massachusetts-36eefe66a50099bc8266a06c7717a6d9">remnants of a Wampanoag community wiped out by European disease. </a></p><p class="Component-root-0-2-86 Component-p-0-2-77">“This is basically where the first impact of colonization of this country happened,” she said. “It’s very significant that it’s been returned to us.”</p><p class="Component-root-0-2-86 Component-p-0-2-77">The Wampanoag Common Lands is part of a growing movement of Indigenous-led conservation efforts helping to preserve and reinvigorate Native culture and identity, said Beth Rose-Middleton, a professor at the University of California, Davis, focused on Native American environmental policy and conservation.</p><p class="Component-root-0-2-86 Component-p-0-2-77">The efforts are also critical in the face of climate change, which has acutely harmed Native communities, she said. Alaska tribes facing <a class="paragraph-link" href="/article/56335b9a9f564a1b81b4efeea0aa603c">increased erosion, flooding and thawing permafrost</a><!-- --> have weighed relocating from their coastal and riverside lands. Louisiana bayou tribes still reeling from Hurricane Ida last year are <a class="paragraph-link" href="/article/climate-trending-news-federal-emergency-management-agency-louisiana-us-91573cf1603876d6fe391045351b21c1">bracing for ever-powerful storms</a><!-- -->, while across the American West, tribes are <a class="paragraph-link" href="/article/arizona-science-government-and-politics-business-environment-and-nature-3d27c894e028629e87a14d7a41ddd5db">contending with a historic drought</a><!-- --> that has <a class="paragraph-link" href="/article/droughts-science-government-and-politics-business-environment-and-nature-9d7a6f8bc275c7e3428f4acd79270f8d">upended their way of life</a><!-- -->. </p><div data-key="media-placeholder"><div class="YoutubeEmbed youtubeEmbed"><div class="vertical-wrapper"><div class="vertical-limit"></div><img alt="ratio" class="ratio" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAAAAAAeQfPuAAAAC0lEQVQYGWMYrAAAAJkAAWzZLOIAAAAASUVORK5CIIA="/></div><div class="horizontal-limit"></div><div class="youtube-player" id="youtube-wrapper-BDOo9FVTPZk-article"><img class="thumbnail" src="" alt="Youtube video thumbnail"/></div></div></div><p class="Component-root-0-2-86 Component-p-0-2-77">“Many of our land and waterscapes have been pressed into extreme uses and depleted,” Rose-Middletown said. “Land stewardship and care work are necessary for creating resilient landscapes.”</p><p class="Component-root-0-2-86 Component-p-0-2-77">In northern California, the Wiyot Tribe has spent more than two decades <a class="paragraph-link" href="/article/nm-state-wire-ca-state-wire-us-news-nv-state-wire-california-194290273c6743db87a9a83f96cda06a">restoring a badly polluted island</a><!-- --> that was the site of an 1860 massacre that nearly wiped out the tribe and, more recently, was home to a ship repair facility.</p><p class="Component-root-0-2-86 Component-p-0-2-77">Michelle Vassel, the tribe’s administrator, said the years of environmental work on Tuluwat have contributed to better water quality and marine habitats across Humboldt Bay.</p><p class="Component-root-0-2-86 Component-p-0-2-77">“For us, it’s a responsibility. Indigenous people are tied to a place,” she said. “This work is also healing. The history of the massacre has always been a scar on the broader community. This was a way to change that history.” </p><p class="Component-root-0-2-86 Component-p-0-2-77">Tribes in Wyoming and other Great Plains states, meanwhile, have been <a class="paragraph-link" href="/article/7e28375cf3f14544ae9ef785cc08268e">reintroducing bison herds</a><!-- --> brought to near-extinction by European settlers. Those in Washington state and other parts of the Pacific Northwest are focused on <a class="paragraph-link" href="/article/sacred-rivers-world-news-religion-salmon-columbia-febad78e1827491be777585772c5218b">protecting glacial rivers vital for migrating salmon</a><!-- --> from warming waters and the effects of dams and industrial pollution.</p><div class="Component-dfp-0-2-81 apnews_article_midarticle_2"><div class="Component-adTitle-0-2-35">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-38"><div class="Component-visualPlaceholder-0-2-36"></div></div></div><div class="Component-dfp-0-2-81 apnews_article_midarticle_3"><div class="Component-adTitle-0-2-35">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-38"><div class="Component-visualPlaceholder-0-2-36"></div></div></div><p class="Component-root-0-2-86 Component-p-0-2-77">And on the Massachusetts island of Martha’s Vineyard, the Native-run Sassafras Earth Education has been teaching youths and families traditional Wampanoag cultivation practices for decades.</p><p class="Component-root-0-2-86 Component-p-0-2-77">The organization’s <a href="https://www.sassafrasmvy.org/copy-of-for-educators" target="_blank" rel="noopener noreferrer" class="paragraph-link">Land Culture Project</a><!-- --> seeks to transform roughly 20 acres (8 hectares) of forested land and fields into a “highly productive food forest” of native trees and shrubs beneficial to both people and wildlife. </p><div class="Component-dfp-0-2-81 apnews_article_midarticle_4"><div class="Component-adTitle-0-2-35">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-38"><div class="Component-visualPlaceholder-0-2-36"></div></div></div><p class="Component-root-0-2-86 Component-p-0-2-77">“It’s not just about restoring the physical land,” said Saskia Vanderhoop, who founded the organization with her husband, David Vanderhoop, an Aquinnah Wampanoag elder. “It’s also about restoring the culture.”</p><p class="Component-root-0-2-86 Component-p-0-2-77">At the nearby Wampanoag Common Lands, old summer camp buildings were torn down and pavement, athletic courts and other hard surfaces scraped away this year. </p><p class="Component-root-0-2-86 Component-p-0-2-77">Even large, nonnative Norwegian spruce trees were uprooted by the prior owners at the conservancy’s request, leaving mostly a bare clearing near the water’s edge.</p><p class="Component-root-0-2-86 Component-p-0-2-77">In their place, conservancy staff and volunteers this summer planted dozens of native species significant to Wampanoag culture, such as white oak trees, blueberry bushes, witch hazel, goldenrod and hay-scented ferns.</p><p class="Component-root-0-2-86 Component-p-0-2-77">Wildlife cameras have been set up to survey and monitor otters, deer and other local fauna. The conservancy is also building bat houses and considering reintroducing threatened and rare native animal species, such as northern red-bellied turtles, said Diana Ruiz, the Native Land Conservancy’s director.</p><div class="Component-dfp-0-2-81 apnews_article_midarticle_5"><div class="Component-adTitle-0-2-35">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-38"><div class="Component-visualPlaceholder-0-2-36"></div></div></div><p class="Component-root-0-2-86 Component-p-0-2-77">The organization is also exploring other uses, such as traditional Wampanoag lodges for hosting guests or other community functions. </p><p class="Component-root-0-2-86 Component-p-0-2-77">“We’re not looking at it as just this closed system that humans sometimes visit,” she said. “We’re looking at it as a space where the Wampanoag community can reconnect with their ancestral homeland in an active and deep way.”</p><p class="Component-root-0-2-86 Component-p-0-2-77">For Asa Peters, that potential for spiritual revitalization is what he finds most compelling about the land project.</p><p class="Component-root-0-2-86 Component-p-0-2-77">He looks forward to returning years and decades from now not just to see how the plants he helped nourish take hold, but also how Wampanoags use the restored land. </p><p class="Component-root-0-2-86 Component-p-0-2-77">“My hope for it is to be a beautiful, comfortable space,” Peters said. “A place where people can come and it helps fill them back up.”</p></div></div></div><div class="Component-footer-0-2-1 -footer"><div class="fluid-wrapper"><div class="Component-grid-0-2-2"><nav class="Component-nav-0-2-3"><div class="Component-title-0-2-9">AP NEWS</div><ol class="Component-list-0-2-10"><li><a class="topic-link" href="/hub/ap-top-news">Top Stories</a></li><li><a href="/hub/videos">Video</a></li><li><a href="mailto:support@apnews.com" rel="noopener noreferrer">Contact Us</a></li><li><a href="/accessibility-statement">Accessibility Statement</a></li><li><button class="optanon-show-settings">Cookie Settings</button></li></ol></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-apps-0-2-4"><div class="Component-title-0-2-9">Download AP NEWS</div><div class="Component-downloadDescription-0-2-11">Connect with the definitive source for global and local news</div><div class="Component-list-0-2-13"></div></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-moreFromAp-0-2-5"><div class="Component-title-0-2-9">More from AP</div><ol class="Component-list-0-2-10"><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org">ap.org</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://insights.ap.org/">AP Insights</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://blog.ap.org/">AP Definitive Source Blog</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://apimagesblog.com/">AP Images Spotlight</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/explore/">AP Explore</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/books/">AP Books</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.apstylebook.com/">AP Stylebook</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-followAp-0-2-6"><div class="Component-title-0-2-9">Follow AP</div><ol class="Component-list-0-2-17"><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/AP" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-twitter"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/APNews" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-facebook"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/AssociatedPress" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-youtube"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/associated-press" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-linkedin"></use></svg></a></li></ol></nav><div class="Component-divider-0-2-7 Component-divider-0-2-12"></div><div class="Component-legalStuff-0-2-8 Component-legalStuff-0-2-20"><nav class="Component-legalStuffNav-0-2-21"><div class="Component-title-0-2-24 Component-spaceBelow-0-2-27">The Associated Press</div><ol class="Component-list-0-2-22"><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/about/">About</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/contact-us/">Contact</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="http://aphelp.ap.org">Customer Support</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/careers/">Careers</a></li><li class="Component-listItem-0-2-23"><a href="/termsofservice">Terms &amp; Conditions</a></li><li class="Component-listItem-0-2-23"><a href="/privacystatement">Privacy</a></li></ol></nav><div class="Component-copyright-0-2-25"><span class="Component-span-0-2-26 Component-spaceBelow-0-2-27 Component-spaceAbove-0-2-28">All contents © copyright <!-- -->2022<!-- --> The Associated Press.</span><span class="Component-span-0-2-26 Component-spaceBelow-0-2-27"> <!-- -->All rights reserved.</span></div></div></div></div></div></main></div></div><script>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</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,12,1,2,50,37]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["Content-Content","WireStory-WireStory","Paragraph"]}</script>
<script async data-chunk="index" src="/dist/vendors.js"></script>
<script async data-chunk="index" src="/dist/react.js"></script>
<script async data-chunk="index" src="/dist/index.js"></script>
<script async data-chunk="Content-Content" src="/dist/Content-Content.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/Featured-Featured~Landing-Landing~PressRelease-PressRelease~WireStory-WireStory.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/Landing-Landing~PressRelease-PressRelease~Reporter~WireStory-WireStory.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/WireStory-WireStory.js"></script>
<script async data-chunk="Paragraph" src="/dist/Paragraph.js"></script></body></html>