<!DOCTYPE html><html lang="en"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link data-rh="true" rel="manifest" href="/manifest.json"/><link data-rh="true" rel="icon" sizes="16x16" href="/branding/favicon/16.png"/><link data-rh="true" rel="icon" sizes="24x24" href="/branding/favicon/24.png"/><link data-rh="true" rel="icon" sizes="32x32" href="/branding/favicon/32.png"/><link data-rh="true" rel="icon" sizes="64x64" href="/branding/favicon/64.png"/><link data-rh="true" rel="icon" sizes="128x128" href="/branding/favicon/128.png"/><link data-rh="true" rel="icon" sizes="256x256" href="/branding/favicon/256.png"/><link data-rh="true" rel="apple-touch-icon" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="/branding/apple-touch/ap-news-apple-touch-180.png"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="/branding/apple-touch/ap-news-apple-touch-167.png"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-CondMedium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/FreightText-Medium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Book.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Bold.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Medium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-CondBold.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="search" href="/OpenSearchDescription.xml" title="AP News" type="application/opensearchdescription+xml"/><link data-rh="true" rel="canonical" href="https://apnews.com/article/science-new-york-city-beijing-794cb100f643e61a6b0422e95251c3c2"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" name="theme-color" content="#dedede"/><meta data-rh="true" name="msapplication-config" content="browserconfig.xml"/><meta data-rh="true" name="afs_etag" content="794cb100f643e61a6b0422e95251c3c2_0a15aza0c0" data-rh="true"/><meta data-rh="true" name="description" content="From Frankfurt and New York to Istanbul and Beijing, skygazers enjoyed a beautiful Strawberry Moon rise over the horizon in an impressive astronomic spectacle."/><meta data-rh="true" name="keywords" content="Science,World News,Europe,Beijing,New York City,New York,Frankfurt,Trending News,AP Top News"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@ap"/><meta data-rh="true" property="twitter:title" content="AP PHOTOS: Supermoon delights skygazers around the globe"/><meta data-rh="true" property="twitter:description" content="BERLIN (AP) — From Frankfurt and New York to Istanbul and Beijing, skygazers could enjoy a beautiful supermoon rise over the horizon in an impressive astronomic spectacle. The full moon appeared bigger than normal and sometimes slightly orange-colored as it lit skies around the globe. "/><meta data-rh="true" property="twitter:image" content="https://storage.googleapis.com/afs-prod/media/b24f11509ff74987afb999079d110848/3000.jpeg"/><meta data-rh="true" property="twitter:url" content="https://apnews.com/article/science-new-york-city-beijing-794cb100f643e61a6b0422e95251c3c2"/><meta data-rh="true" property="og:title" content="AP PHOTOS: Supermoon delights skygazers around the globe"/><meta data-rh="true" property="og:description" content="BERLIN (AP) — From Frankfurt and New York to Istanbul and Beijing, skygazers could enjoy a beautiful supermoon rise over the horizon in an impressive astronomic spectacle. The full moon appeared bigger than normal and sometimes slightly orange-colored as it lit skies around the globe. "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://apnews.com/article/science-new-york-city-beijing-794cb100f643e61a6b0422e95251c3c2"/><meta data-rh="true" property="og:image" content="https://storage.googleapis.com/afs-prod/media/b24f11509ff74987afb999079d110848/3000.jpeg"/><meta data-rh="true" property="og:image:width" content="4501"/><meta data-rh="true" property="og:image:height" content="3000"/><meta data-rh="true" property="og:site_name" content="AP NEWS"/><meta data-rh="true" property="fb:app_id" content="870613919693099"/><meta data-rh="true" property="fb:pages" content="249655421622"/><meta data-rh="true" property="article:published_time" content="2022-06-15T08:05:35Z"/><meta data-rh="true" property="article:modified_time" content="2022-06-15T08:05:23Z"/><meta data-rh="true" property="article:section" content="Science"/><meta data-rh="true" property="article:tag" content="Science"/><meta data-rh="true" property="article:tag" content="World News"/><meta data-rh="true" property="article:tag" content="Beijing"/><meta data-rh="true" property="article:tag" content="New York City"/><meta data-rh="true" property="article:tag" content="New York"/><meta data-rh="true" property="article:tag" content="Frankfurt"/><meta data-rh="true" property="article:tag" content="Trending News"/><meta data-rh="true" property="article:tag" content="AP Top News"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":[],"dateModified":"2022-06-15T08:05:23Z","datePublished":"2022-06-15T08:05:35Z","description":"BERLIN (AP) — From Frankfurt and New York to Istanbul and Beijing, skygazers could enjoy a beautiful supermoon rise over the horizon in an impressive astronomic spectacle. The full moon appeared bigger than normal and sometimes slightly orange-colored as it lit skies around the globe. ","headline":"AP PHOTOS: Supermoon delights skygazers around the globe","image":"https://storage.googleapis.com/afs-prod/media/b24f11509ff74987afb999079d110848/2000.jpeg","mainEntityOfPage":{"@id":"https://apnews.com/article/science-new-york-city-beijing-794cb100f643e61a6b0422e95251c3c2","@type":"WebPage"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"url":"http://apcontextual.appspot.com/Support/AMPLogo.png","width":600},"name":"Associated Press"}}</script><title data-rh="true">See photos of Strawberry Moon from around the globe | AP News</title><meta name="google-site-verification" content="XvG-YKlyyPmG2x0J9-rdS-zI8LhL4d75ZQoccETD2qA"><link rel="stylesheet" type="text/css" href="/dist/index.css?hash=18161690cb3"><style id="server-side-styles" type="text/css">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</style></head><body><div id="root"><div class="App" data-reactroot=""><noscript style="display:none;visibility:hidden"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNXLD4" width="0" height="0" title="Google Tag Manager iframe"></iframe></noscript><noscript style="display:none;visibility:hidden"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005041&amp;cv=2.0&amp;cj=1" alt="Comscore beacon"/></noscript><main class="Main"><div class="Header"><div class="header-container fluid-wrapper "><div class="header-background"></div><div class="header "><a class="header-logo" href="/"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-logo"></use></svg></a><div class="header-title title ">AP NEWS </div><div class="optional-header-title hub" style="opacity:0"></div></div><div class="header-navigation-utilities headerNavigationUtilities-0-2-84 -ismobile"><div class="header-navigation-item radio"></div><div class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></div><div class="header-navigation-item sections"><button type="button" class="hamburger hamburger--collapse "><span class="header-navigation-item-section-text">Sections</span><span class="hamburger-box" style="opacity:0"><span class="hamburger-inner"></span></span></button></div></div><div class="header-navigation-container "><nav class="header-navigation-wrapper  "><ul class="header-navigation fluid-wrapper"><li class="header-navigation-item"><a class="topic-link" href="/hub/us-news?utm_source=apnewsnav&amp;utm_medium=navigation">U.S. News</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/world-news?utm_source=apnewsnav&amp;utm_medium=navigation">World News</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/politics?utm_source=apnewsnav&amp;utm_medium=navigation">Politics</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/sports?utm_source=apnewsnav&amp;utm_medium=navigation">Sports</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/entertainment?utm_source=apnewsnav&amp;utm_medium=navigation">Entertainment</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/business?utm_source=apnewsnav&amp;utm_medium=navigation">Business</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/technology?utm_source=apnewsnav&amp;utm_medium=navigation">Technology</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/health?utm_source=apnewsnav&amp;utm_medium=navigation">Health</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/science?utm_source=apnewsnav&amp;utm_medium=navigation">Science</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/oddities?utm_source=apnewsnav&amp;utm_medium=navigation">Oddities</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/lifestyle?utm_source=apnewsnav&amp;utm_medium=navigation">Lifestyle</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/photography?utm_source=apnewsnav&amp;utm_medium=navigation">Photography</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/videos?utm_source=apnewsnav&amp;utm_medium=navigation">Videos</a></li></ul><div class="header-navigation-utilities headerNavigationUtilities-0-2-84 -isdesktop"><div class="header-navigation-item radio"></div><div class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></div><div class="header-navigation-item sections"><button type="button" class="hamburger hamburger--collapse "><span class="header-navigation-item-section-text">Sections</span><span class="hamburger-box" style="opacity:0"><span class="hamburger-inner"></span></span></button></div></div></nav></div></div><div class="topicsDropdown-0-2-87 TopicsDropdown" style="display:none;top:75px"><div class="fluid-wrapper dropdownWrapper-0-2-88"><ol class=" dropdown-0-2-90 dropdown"><li class="dropdownItem-0-2-91"><a class="parentTagName-0-2-92 removeUnderline-0-2-97 topic-link" href="/hub/ap-top-news?utm_source=apnewsnav&amp;utm_medium=sections">AP Top News</a></li><li class="dropdownItem-0-2-91"><a class="parentTagName-0-2-92 removeUnderline-0-2-97 topic-link" href="/hub/us-news?utm_source=apnewsnav&amp;utm_medium=sections">U.S. News</a></li><li class="dropdownItem-0-2-91"><a class="parentTagName-0-2-92 removeUnderline-0-2-97 topic-link" href="/hub/world-news?utm_source=apnewsnav&amp;utm_medium=sections">World News</a><span class="child-tags childTags-0-2-93"><a class="childList-0-2-94" href="/hub/africa?utm_source=apnewsnav&amp;utm_medium=sections">Africa</a><a class="childList-0-2-94" href="/hub/asia-pacific?utm_source=apnewsnav&amp;utm_medium=sections">Asia Pacific</a><a class="childList-0-2-94" href="/hub/australia?utm_source=apnewsnav&amp;utm_medium=sections">Australia</a><a class="childList-0-2-94" href="/hub/europe?utm_source=apnewsnav&amp;utm_medium=sections">Europe</a><a class="childList-0-2-94" href="/hub/latin-america?utm_source=apnewsnav&amp;utm_medium=sections">Latin America</a><a class="childList-0-2-94" href="/hub/middle-east?utm_source=apnewsnav&amp;utm_medium=sections">Middle East</a></span></li><li class="dropdownItem-0-2-91"><a class="parentTagName-0-2-92 removeUnderline-0-2-97 topic-link" href="/hub/politics?utm_source=apnewsnav&amp;utm_medium=sections">Politics</a><span class="child-tags childTags-0-2-93"><a class="childList-0-2-94" href="/hub/joe-biden?utm_source=apnewsnav&amp;utm_medium=sections">President Biden</a><a class="childList-0-2-94" href="/hub/2022-midterm-elections?utm_source=apnewsnav&amp;utm_medium=sections">Midterm elections</a><a class="childList-0-2-94" href="/hub/united-states-congress?utm_source=apnewsnav&amp;utm_medium=sections">Congress</a><a class="childList-0-2-94" href="/hub/us-supreme-court?utm_source=apnewsnav&amp;utm_medium=sections">U.S. Supreme Court</a></span></li><li class="dropdownItem-0-2-91"><a class="parentTagName-0-2-92 removeUnderline-0-2-97 topic-link" href="/hub/sports?utm_source=apnewsnav&amp;utm_medium=sections">Sports</a><span class="child-tags childTags-0-2-93"><a class="childList-0-2-94" href="/hub/mlb?utm_source=apnewsnav&amp;utm_medium=sections">MLB</a><a class="childList-0-2-94" href="/hub/nba?utm_source=apnewsnav&amp;utm_medium=sections">NBA Finals</a><a class="childList-0-2-94" href="/hub/nhl?utm_source=apnewsnav&amp;utm_medium=sections">NHL Playoffs</a><a class="childList-0-2-94" href="/hub/nfl?utm_source=apnewsnav&amp;utm_medium=sections">NFL</a></span></li><li class="dropdownItem-0-2-91"><a class="parentTagName-0-2-92 removeUnderline-0-2-97 topic-link" href="/hub/entertainment?utm_source=apnewsnav&amp;utm_medium=sections">Entertainment</a><span class="child-tags childTags-0-2-93"><a class="childList-0-2-94" href="/hub/film-reviews?utm_source=apnewsnav&amp;utm_medium=sections">Film Reviews</a><a class="childList-0-2-94" href="/hub/movies?utm_source=apnewsnav&amp;utm_medium=sections">Movies</a><a class="childList-0-2-94" href="/hub/music?utm_source=apnewsnav&amp;utm_medium=sections">Music</a><a class="childList-0-2-94" href="/hub/television?utm_source=apnewsnav&amp;utm_medium=sections">Television</a><a class="childList-0-2-94" href="/hub/fashion?utm_source=apnewsnav&amp;utm_medium=sections">Fashion</a></span></li><li class="dropdownItem-0-2-91"><a class="parentTagName-0-2-92 removeUnderline-0-2-97 topic-link" href="/hub/business?utm_source=apnewsnav&amp;utm_medium=sections">Business</a><span class="child-tags childTags-0-2-93"><a class="childList-0-2-94" href="/hub/economy?utm_source=apnewsnav&amp;utm_medium=sections">Economy</a><a class="childList-0-2-94" href="/hub/financial-markets?utm_source=apnewsnav&amp;utm_medium=sections">Financial markets</a></span></li><hr class="horizontalLine-0-2-96"/><li class="dropdownItem-0-2-91"><a class="parentTagName-0-2-92 removeUnderline-0-2-97 topic-link" href="/hub/technology?utm_source=apnewsnav&amp;utm_medium=sections">Technology</a></li><li class="dropdownItem-0-2-91"><a class="parentTagName-0-2-92 removeUnderline-0-2-97 topic-link" href="/hub/health?utm_source=apnewsnav&amp;utm_medium=sections">Health</a><span class="child-tags childTags-0-2-93"><a class="childList-0-2-94" href="/hub/coronavirus-pandemic?utm_source=apnewsnav&amp;utm_medium=sections">COVID-19</a></span></li><li class="dropdownItem-0-2-91"><a class="parentTagName-0-2-92 removeUnderline-0-2-97 topic-link" href="/hub/science?utm_source=apnewsnav&amp;utm_medium=sections">Science</a></li><li class="dropdownItem-0-2-91"><span class="parentTagName-0-2-92">More</span><span class="moreList-0-2-95"><span class="childTags-0-2-93 isMore"><a class="childList-0-2-94" href="/hub/ap-fact-check?utm_source=apnewsnav&amp;utm_medium=sections">AP Fact Check</a><a class="childList-0-2-94" href="/hub/lifestyle?utm_source=apnewsnav&amp;utm_medium=sections">Lifestyle</a><a class="childList-0-2-94" href="/hub/religion?utm_source=apnewsnav&amp;utm_medium=sections">Religion</a><a class="childList-0-2-94" href="/hub/press-releases?utm_source=apnewsnav&amp;utm_medium=sections">Press Releases</a></span><span class="childTags-0-2-93 isMore"><a class="childList-0-2-94" href="/hub/oddities?utm_source=apnewsnav&amp;utm_medium=sections">Oddities</a><a class="childList-0-2-94" href="/hub/photography?utm_source=apnewsnav&amp;utm_medium=sections">Photography</a><a class="childList-0-2-94" href="/hub/travel?utm_source=apnewsnav&amp;utm_medium=sections">Travel</a></span></span></li></ol><button type="button" class="hamburger hamburger--collapse "><span class="hamburger-box"><span class="hamburger-inner"></span></span></button></div></div><div class="header-featured-wrapper "><ul class="header-featured-topics fluid-wrapper"><li class="header-featured-item"><a class="featured-link" href="/hub/trending-news?utm_source=apnewsnav&amp;utm_medium=featured">Trending News</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/2022-midterm-elections?utm_source=apnewsnav&amp;utm_medium=featured">Midterm elections</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/capitol-siege?utm_source=apnewsnav&amp;utm_medium=featured">Jan. 6 hearings</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/abortion?utm_source=apnewsnav&amp;utm_medium=featured">Abortion</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/russia-ukraine?utm_source=apnewsnav&amp;utm_medium=featured">Russia-Ukraine war</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/coronavirus-pandemic?utm_source=apnewsnav&amp;utm_medium=featured">COVID-19</a></li></ul></div><div class="search-wrapper"><div class="SearchPopover" style="--height:0"><div class="inner"><input class="input" placeholder="Search" value=""/><button class="Component-button-0-2-98"><span>Search</span><div class="Loader Component-loader-0-2-99"><div class="sk-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></div><svg class="SvgSprite Component-arrow-0-2-100"><use xlink:href="/dist/spritemap.svg#sprite-arrow"></use></svg></button><section class="search-results"></section></div></div></div></div><div class="header-placeholder "></div><div class="Body"><div class="Content WireStory fluid-wrapper with-lead"><div class="Leaderboard leaderboard-0-2-29"><div class="dfpSlot-0-2-30"><div class="Component-adTitle-0-2-33">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-36"><div class="Component-visualPlaceholder-0-2-34 dfpSlotVisualPlaceholder-0-2-31"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_leaderboard" class="DFPSlot Component-ad-0-2-32"></div></div></div></div><div class="SocialShare Component-root-0-2-39 tablet-view"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/science-new-york-city-beijing-794cb100f643e61a6b0422e95251c3c2" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-42"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/science-new-york-city-beijing-794cb100f643e61a6b0422e95251c3c2" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-43"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=AP PHOTOS: Supermoon delights skygazers around the globe&amp;body=https://apnews.com/article/science-new-york-city-beijing-794cb100f643e61a6b0422e95251c3c2" class="Component-root-0-2-44"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-45 Component-copyLink-0-2-40 Component-rootBig-0-2-46"><textarea tabindex="-1" class="Component-area-0-2-48">https://apnews.com/article/science-new-york-city-beijing-794cb100f643e61a6b0422e95251c3c2</textarea><div class="Component-message-0-2-47">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="ContentView-LeftRail"><div></div><div class="sticky-part"><div class="SocialShare Component-root-0-2-39"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/science-new-york-city-beijing-794cb100f643e61a6b0422e95251c3c2" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-42"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/science-new-york-city-beijing-794cb100f643e61a6b0422e95251c3c2" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-43"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=AP PHOTOS: Supermoon delights skygazers around the globe&amp;body=https://apnews.com/article/science-new-york-city-beijing-794cb100f643e61a6b0422e95251c3c2" class="Component-root-0-2-44"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-45 Component-copyLink-0-2-40 Component-rootBig-0-2-46"><textarea tabindex="-1" class="Component-area-0-2-48">https://apnews.com/article/science-new-york-city-beijing-794cb100f643e61a6b0422e95251c3c2</textarea><div class="Component-message-0-2-47">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="RelatedTopics"><div class="heading">Related topics</div><ul class="tag-list"><li class="tag"><a data-key="related-tag" href="/hub/science">Science</a></li><li class="tag"><a data-key="related-tag" href="/hub/world-news">World News</a></li><li class="tag"><a data-key="related-tag" href="/hub/beijing">Beijing</a></li><li class="tag"><a data-key="related-tag" href="/hub/new-york-city">New York City</a></li><li class="tag"><a data-key="related-tag" href="/hub/new-york">New York</a></li><li class="tag"><a data-key="related-tag" href="/hub/frankfurt">Frankfurt</a></li><li class="tag"><a data-key="related-tag" href="/hub/trending-news">Trending News</a></li><li class="tag"><a data-key="related-tag" href="/hub/ap-top-news">AP Top News</a></li></ul></div></div></div><div class="CardHeadline"><div class="Component-headline-0-2-52" data-key="card-headline"><h1 class="Component-heading-0-2-53">AP PHOTOS: Supermoon delights skygazers around the globe</h1></div><div class="Component-signature-0-2-55"><span class="Timestamp Component-root-0-2-58 Component-timestamp-0-2-57" data-key="timestamp" data-source="2022-06-15T08:05:23Z" title="2022-06-15 08:05:23 - Wed Jun 15 2022 08:05:23 GMT+0000 (Coordinated Universal Time)">June 15, 2022 GMT</span></div><div class="apLine-0-2-59 -apLine" style="transform:scale(1)"></div></div><div class="divider"></div><a class="LeadFeature Component-leadFeature-0-2-60 LeadFeature_gallery" href="/article/science-new-york-city-beijing-794cb100f643e61a6b0422e95251c3c2/gallery/b24f11509ff74987afb999079d110848"><div class="placeholder-0-2-68 ssr-desktop" data-key="media-placeholder"><img class="image-0-2-69 image-0-0-2-70" src="" alt="The Strawberry Supermoon rises in front of the Statue of Liberty in New York, late Tuesday, June 14, 2022. (AP Photo/J. David Ake)" width="2000" height="1300" style="opacity:0"/></div><div class="placeholder-0-2-68 ssr-tablet" data-key="media-placeholder"><img class="image-0-2-69 image-1-0-2-71" src="" alt="The Strawberry Supermoon rises in front of the Statue of Liberty in New York, late Tuesday, June 14, 2022. (AP Photo/J. David Ake)" width="2000" height="1300" style="opacity:0"/></div><div class="placeholder-0-2-68 ssr-mobile" data-key="media-placeholder"><img class="image-0-2-69 image-2-0-2-72" src="" alt="The Strawberry Supermoon rises in front of the Statue of Liberty in New York, late Tuesday, June 14, 2022. (AP Photo/J. David Ake)" width="2000" height="1300" style="opacity:0"/></div><svg class="SvgSprite gallery-arrow Component-galleryArrow-0-2-65"><use xlink:href="/dist/spritemap.svg#sprite-gallery-arrow"></use></svg><div class="count-caption Component-countCaption-0-2-61 ssr-desktop"><div class="ImageGalleryCount"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-gallery-count"></use></svg><span>1 of 16</span></div><div class="Component-imageCaption-0-2-67"><div class="embed-caption Component-root-0-2-73 Component-embedCaption-0-2-64" data-key="embed-caption">The Strawberry Supermoon rises in front of the Statue of Liberty in New York, late Tuesday, June 14, 2022. (AP Photo/J. David Ake)</div></div></div><div class="count-caption Component-countCaption-0-2-61 ssr-tablet"><div class="ImageGalleryCount"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-gallery-count"></use></svg><span>1 of 16</span></div><div class="Component-imageCaption-0-2-67"><div class="embed-caption Component-root-0-2-73 Component-embedCaption-0-2-64" data-key="embed-caption">The Strawberry Supermoon rises in front of the Statue of Liberty in New York, late Tuesday, June 14, 2022. (AP Photo/J. David Ake)</div></div></div></a><div class="Article" data-key="article"><p class="Component-root-0-2-83 Component-p-0-2-74">BERLIN (AP) — From Frankfurt and New York to Istanbul and Beijing, skygazers could enjoy a beautiful supermoon rise over the horizon in an impressive astronomic spectacle.</p><p class="Component-root-0-2-83 Component-p-0-2-74">The full moon appeared bigger than normal and sometimes slightly orange-colored as it lit skies around the globe. </p><p class="Component-root-0-2-83 Component-p-0-2-74">It reached its full stage on Tuesday during a phenomenon known as a supermoon because of its proximity to Earth. It’s also referred to as the “Strawberry Moon” because it’s the full moon at strawberry harvest time.</p><p class="Component-root-0-2-83 Component-p-0-2-74">In Frankfurt, it rose behind the German city’s banking district’s skyline, while in Beijing the forbidden city’s roof decorations depicting sacred beasts were silhouetted in sharp black by the moon. </p><p class="Component-root-0-2-83 Component-p-0-2-74">The moon also illuminated New York City’s Statue of Liberty and shone on the pillars of the ancient temple of Poseidon at Cape Sounion south of Athens, Greece.</p></div></div></div><div class="Component-footer-0-2-1 -footer"><div class="fluid-wrapper"><div class="Component-grid-0-2-2"><nav class="Component-nav-0-2-3"><div class="Component-title-0-2-9">AP NEWS</div><ol class="Component-list-0-2-10"><li><a class="topic-link" href="/hub/ap-top-news">Top Stories</a></li><li><a href="/hub/videos">Video</a></li><li><a href="mailto:support@apnews.com" rel="noopener noreferrer">Contact Us</a></li><li><a href="/accessibility-statement">Accessibility Statement</a></li><li><button class="optanon-show-settings">Cookie Settings</button></li></ol></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-apps-0-2-4"><div class="Component-title-0-2-9">Download AP NEWS</div><div class="Component-downloadDescription-0-2-11">Connect with the definitive source for global and local news</div><div class="Component-list-0-2-13"></div></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-moreFromAp-0-2-5"><div class="Component-title-0-2-9">More from AP</div><ol class="Component-list-0-2-10"><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org">ap.org</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://insights.ap.org/">AP Insights</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://blog.ap.org/">AP Definitive Source Blog</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://apimagesblog.com/">AP Images Spotlight</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/explore/">AP Explore</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/books/">AP Books</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-followAp-0-2-6"><div class="Component-title-0-2-9">Follow AP</div><ol class="Component-list-0-2-17"><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/AP" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-twitter"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/APNews" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-facebook"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/AssociatedPress" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-youtube"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/associated-press" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-linkedin"></use></svg></a></li></ol></nav><div class="Component-divider-0-2-7 Component-divider-0-2-12"></div><div class="Component-legalStuff-0-2-8 Component-legalStuff-0-2-20"><nav class="Component-legalStuffNav-0-2-21"><div class="Component-title-0-2-24 Component-spaceBelow-0-2-27">The Associated Press</div><ol class="Component-list-0-2-22"><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/about/">About</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/contact-us/">Contact</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="http://aphelp.ap.org">Customer Support</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/careers/">Careers</a></li><li class="Component-listItem-0-2-23"><a href="/termsofservice">Terms &amp; Conditions</a></li><li class="Component-listItem-0-2-23"><a href="/privacystatement">Privacy</a></li></ol></nav><div class="Component-copyright-0-2-25"><span class="Component-span-0-2-26 Component-spaceBelow-0-2-27 Component-spaceAbove-0-2-28">All contents © copyright <!-- -->2022<!-- --> The Associated Press.</span><span class="Component-span-0-2-26 Component-spaceBelow-0-2-27"> <!-- -->All rights reserved.</span></div></div></div></div></div></main></div></div><script>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</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,12,1,2,50,37]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["Content-Content","WireStory-WireStory","Paragraph"]}</script>
<script async data-chunk="index" src="/dist/vendors.js"></script>
<script async data-chunk="index" src="/dist/react.js"></script>
<script async data-chunk="index" src="/dist/index.js"></script>
<script async data-chunk="Content-Content" src="/dist/Content-Content.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/Featured-Featured~Landing-Landing~PressRelease-PressRelease~WireStory-WireStory.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/Landing-Landing~PressRelease-PressRelease~Reporter~WireStory-WireStory.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/WireStory-WireStory.js"></script>
<script async data-chunk="Paragraph" src="/dist/Paragraph.js"></script></body></html>