<!DOCTYPE html><html lang="en"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link data-rh="true" rel="manifest" href="/manifest.json"/><link data-rh="true" rel="icon" sizes="16x16" href="/branding/favicon/16.png"/><link data-rh="true" rel="icon" sizes="24x24" href="/branding/favicon/24.png"/><link data-rh="true" rel="icon" sizes="32x32" href="/branding/favicon/32.png"/><link data-rh="true" rel="icon" sizes="64x64" href="/branding/favicon/64.png"/><link data-rh="true" rel="icon" sizes="128x128" href="/branding/favicon/128.png"/><link data-rh="true" rel="icon" sizes="256x256" href="/branding/favicon/256.png"/><link data-rh="true" rel="apple-touch-icon" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="/branding/apple-touch/ap-news-apple-touch-180.png"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="/branding/apple-touch/ap-news-apple-touch-167.png"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-CondMedium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/FreightText-Medium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Book.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Bold.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Medium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-CondBold.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="search" href="/OpenSearchDescription.xml" title="AP News" type="application/opensearchdescription+xml"/><link data-rh="true" rel="canonical" href="https://apnews.com/article/technology-environment-and-nature-environment-electric-vehicles-charlie-baker-9edb27c6dd6ea6bf3ebb524baa37e1c2"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" name="theme-color" content="#dedede"/><meta data-rh="true" name="msapplication-config" content="browserconfig.xml"/><meta data-rh="true" name="afs_etag" content="9edb27c6dd6ea6bf3ebb524baa37e1c2_0a4aza0c0" data-rh="true"/><meta data-rh="true" name="description" content="BOSTON (AP) — Massachusetts is providing more than $13 million in grants to install more than 300 electric vehicle fast-charging stations at 150 locations around the state. The grants have been awarded to 54 government and private entities under the Massachusetts Electric Vehicle Incentive Program, the state Department of Environmental Protection said in a statement. "/><meta data-rh="true" name="keywords" content="Technology,Environment and nature,Environment,Air quality,Electric vehicles,Charlie Baker,Massachusetts"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@ap"/><meta data-rh="true" property="twitter:title" content="Massachusetts provides $13M for 300 EV charging stations"/><meta data-rh="true" property="twitter:description" content="BOSTON (AP) — Massachusetts is providing more than $13 million in grants to install more than 300 electric vehicle fast-charging stations at 150 locations around the state. The grants have been awarded to 54 government and private entities under the Massachusetts Electric Vehicle Incentive Program, the state Department of Environmental Protection said in a statement. "/><meta data-rh="true" property="twitter:image" content="https://storage.googleapis.com/afs-prod/media/afs:Medium:751921853724/700.png"/><meta data-rh="true" property="twitter:url" content="https://apnews.com/article/technology-environment-and-nature-environment-electric-vehicles-charlie-baker-9edb27c6dd6ea6bf3ebb524baa37e1c2"/><meta data-rh="true" property="og:title" content="Massachusetts provides $13M for 300 EV charging stations"/><meta data-rh="true" property="og:description" content="BOSTON (AP) — Massachusetts is providing more than $13 million in grants to install more than 300 electric vehicle fast-charging stations at 150 locations around the state. The grants have been awarded to 54 government and private entities under the Massachusetts Electric Vehicle Incentive Program, the state Department of Environmental Protection said in a statement. "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://apnews.com/article/technology-environment-and-nature-environment-electric-vehicles-charlie-baker-9edb27c6dd6ea6bf3ebb524baa37e1c2"/><meta data-rh="true" property="og:image" content="https://storage.googleapis.com/afs-prod/media/afs:Medium:751921853724/700.png"/><meta data-rh="true" property="og:image:width" content="700"/><meta data-rh="true" property="og:image:height" content="449.9999999999987"/><meta data-rh="true" property="og:site_name" content="AP NEWS"/><meta data-rh="true" property="fb:app_id" content="870613919693099"/><meta data-rh="true" property="fb:pages" content="249655421622"/><meta data-rh="true" property="article:published_time" content="2022-02-06T19:33:37Z"/><meta data-rh="true" property="article:modified_time" content="2022-02-06T19:33:26Z"/><meta data-rh="true" property="article:section" content="Technology"/><meta data-rh="true" property="article:tag" content="Technology"/><meta data-rh="true" property="article:tag" content="Environment and nature"/><meta data-rh="true" property="article:tag" content="Environment"/><meta data-rh="true" property="article:tag" content="Air quality"/><meta data-rh="true" property="article:tag" content="Electric vehicles"/><meta data-rh="true" property="article:tag" content="Charlie Baker"/><meta data-rh="true" property="article:tag" content="Massachusetts"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":[],"dateModified":"2022-02-06T19:33:26Z","datePublished":"2022-02-06T19:33:37Z","description":"BOSTON (AP) — Massachusetts is providing more than $13 million in grants to install more than 300 electric vehicle fast-charging stations at 150 locations around the state. The grants have been awarded to 54 government and private entities under the Massachusetts Electric Vehicle Incentive Program, the state Department of Environmental Protection said in a statement. ","headline":"Massachusetts provides $13M for 300 EV charging stations","mainEntityOfPage":{"@id":"https://apnews.com/article/technology-environment-and-nature-environment-electric-vehicles-charlie-baker-9edb27c6dd6ea6bf3ebb524baa37e1c2","@type":"WebPage"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"url":"http://apcontextual.appspot.com/Support/AMPLogo.png","width":600},"name":"Associated Press"}}</script><script data-rh="true" id="usntA40start" src="https://a40.usablenet.com/pt/c/apnews/ls-start" data-position="bottom-left" type="text/javascript" async="true"></script><title data-rh="true">Massachusetts provides $13M for 300 EV charging stations | AP News</title><meta name="google-site-verification" content="XvG-YKlyyPmG2x0J9-rdS-zI8LhL4d75ZQoccETD2qA"><link rel="stylesheet" type="text/css" href="/dist/index.css?hash=17ebb0a9f60"><style id="server-side-styles" type="text/css">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</style></head><body><div id="root"><div class="App" data-reactroot=""><noscript style="display:none;visibility:hidden"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNXLD4" width="0" height="0" title="Google Tag Manager iframe"></iframe></noscript><noscript style="display:none;visibility:hidden"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005041&amp;cv=2.0&amp;cj=1" alt="Comscore beacon"/></noscript><main class="Main"><div class="Header"><div class="header-container fluid-wrapper"><div class="header-background"></div><div class="header"><a class="header-logo" href="/"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-logo"></use></svg></a><div class="header-title title ">AP NEWS </div><div class="optional-header-title hub" style="opacity:0"></div></div><div class="header-navigation-utilities headerNavigationUtilities-0-2-69 -ismobile"><div class="header-navigation-item radio"></div><div class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></div><div class="header-navigation-item sections"><button type="button" class="hamburger hamburger--collapse "><span class="header-navigation-item-section-text">Sections</span><span class="hamburger-box" style="opacity:0"><span class="hamburger-inner"></span></span></button></div></div><div class="header-navigation-container "><nav class="header-navigation-wrapper  "></nav></div></div><div class="header-featured-wrapper"><ul class="header-featured-topics fluid-wrapper"><li class="header-featured-item"><a class="featured-link" href="/hub/trending-news?utm_source=apnewsnav&amp;utm_medium=featured">Trending News</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/winter-olympics?utm_source=apnewsnav&amp;utm_medium=featured">Winter Olympics</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/super-bowl?utm_source=apnewsnav&amp;utm_medium=featured">Super Bowl</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/islamic-state-group?utm_source=apnewsnav&amp;utm_medium=featured">IS leader killed</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/coronavirus-pandemic?utm_source=apnewsnav&amp;utm_medium=featured">Coronavirus pandemic</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/russia-ukraine?utm_source=apnewsnav&amp;utm_medium=featured">Russia-Ukraine</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/ap-top-25-college-basketball-poll?utm_source=apnewsnav&amp;utm_medium=featured">Top 25 College Basketball Poll</a></li></ul></div><div class="search-wrapper"><div class="SearchPopover" style="--height:0"><div class="inner"><input class="input" placeholder="Search" value=""/><button class="Component-button-0-2-70"><span>Search</span><div class="Loader Component-loader-0-2-71"><div class="sk-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></div><svg class="SvgSprite Component-arrow-0-2-72"><use xlink:href="/dist/spritemap.svg#sprite-arrow"></use></svg></button><section class="search-results"></section></div></div></div></div><div class="header-placeholder "></div><div class="Body"><div class="Content WireStory fluid-wrapper"><div class="Leaderboard leaderboard-0-2-29"><div class="dfpSlot-0-2-30"><div class="Component-adTitle-0-2-32">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-35"><div class="Component-visualPlaceholder-0-2-33"></div><div data-key="ad-placeholder" id="div-gpt-ad_site_article_leaderboard" class="DFPSlot Component-ad-0-2-31"></div></div></div></div><div class="SocialShare Component-root-0-2-38 tablet-view"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/technology-environment-and-nature-environment-electric-vehicles-charlie-baker-9edb27c6dd6ea6bf3ebb524baa37e1c2" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-41"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/technology-environment-and-nature-environment-electric-vehicles-charlie-baker-9edb27c6dd6ea6bf3ebb524baa37e1c2" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-42"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Massachusetts provides $13M for 300 EV charging stations&amp;body=https://apnews.com/article/technology-environment-and-nature-environment-electric-vehicles-charlie-baker-9edb27c6dd6ea6bf3ebb524baa37e1c2" class="Component-root-0-2-43"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-44 Component-copyLink-0-2-39 Component-rootBig-0-2-45"><textarea tabindex="-1" class="Component-area-0-2-47">https://apnews.com/article/technology-environment-and-nature-environment-electric-vehicles-charlie-baker-9edb27c6dd6ea6bf3ebb524baa37e1c2</textarea><div class="Component-message-0-2-46">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="ContentView-LeftRail"><div class="sticky-part"><div class="SocialShare Component-root-0-2-38"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/technology-environment-and-nature-environment-electric-vehicles-charlie-baker-9edb27c6dd6ea6bf3ebb524baa37e1c2" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-41"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/technology-environment-and-nature-environment-electric-vehicles-charlie-baker-9edb27c6dd6ea6bf3ebb524baa37e1c2" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-42"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Massachusetts provides $13M for 300 EV charging stations&amp;body=https://apnews.com/article/technology-environment-and-nature-environment-electric-vehicles-charlie-baker-9edb27c6dd6ea6bf3ebb524baa37e1c2" class="Component-root-0-2-43"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-44 Component-copyLink-0-2-39 Component-rootBig-0-2-45"><textarea tabindex="-1" class="Component-area-0-2-47">https://apnews.com/article/technology-environment-and-nature-environment-electric-vehicles-charlie-baker-9edb27c6dd6ea6bf3ebb524baa37e1c2</textarea><div class="Component-message-0-2-46">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="RelatedTopics"><div class="heading">Related topics</div><ul class="tag-list"><li class="tag"><a data-key="related-tag" href="/hub/technology">Technology</a></li><li class="tag"><a data-key="related-tag" href="/hub/environment-and-nature">Environment and nature</a></li><li class="tag"><a data-key="related-tag" href="/hub/environment">Environment</a></li><li class="tag"><a data-key="related-tag" href="/hub/air-quality">Air quality</a></li><li class="tag"><a data-key="related-tag" href="/hub/electric-vehicles">Electric vehicles</a></li><li class="tag"><a data-key="related-tag" href="/hub/charlie-baker">Charlie Baker</a></li><li class="tag"><a data-key="related-tag" href="/hub/massachusetts">Massachusetts</a></li></ul></div></div></div><div class="CardHeadline"><div class="Component-headline-0-2-51" data-key="card-headline"><h1 class="Component-heading-0-2-52">Massachusetts provides $13M for 300 EV charging stations</h1></div><div class="Component-signature-0-2-54"><span class="Timestamp Component-root-0-2-57 Component-timestamp-0-2-56" data-key="timestamp" data-source="2022-02-06T19:33:26Z" title="2022-02-06 19:33:26 - Sun Feb 06 2022 19:33:26 GMT+0000 (Coordinated Universal Time)">February 6, 2022 GMT</span></div><div class="apLine-0-2-58 -apLine" style="transform:scale(1)"></div></div><div class="divider"></div><div class="Article" data-key="article"><p class="Component-root-0-2-68 Component-p-0-2-59">BOSTON (AP) — Massachusetts is providing more than $13 million in grants to install more than 300 electric vehicle fast-charging stations at 150 locations around the state.</p><p class="Component-root-0-2-68 Component-p-0-2-59">The grants have been awarded to 54 government and private entities under the Massachusetts Electric Vehicle Incentive Program, the state Department of Environmental Protection said in a statement.</p><p class="Component-root-0-2-68 Component-p-0-2-59">The grants cover 100% of the eligible cost to acquire and install publicly accessible charging stations at government-owned properties and 80% at all other locations, up to $50,000 per charging port.</p><p class="Component-root-0-2-68 Component-p-0-2-59">The charging stations are “a step towards the increased deployment of these clean vehicles, which will reduce greenhouse gas emissions, improve air quality and public health, enhance energy diversity and promote economic growth,” Gov. Charlie Baker said in a statement.</p><p class="Component-root-0-2-68 Component-p-0-2-59">The transportation sector accounts for more than 40% of the greenhouse gases emitted in Massachusetts, Energy and Environmental Affairs Secretary Kathleen Theoharides said.</p><p class="Component-root-0-2-68 Component-p-0-2-59">Of the $13 million, $1.5 million is coming from Massachusetts’ share of the $2.9 billion settlement with Volkswagen Corp. following an emissions cheating scandal, and $11.6 million from the Massachusetts Climate Mitigation Trust.</p></div></div></div><div class="Component-footer-0-2-1 -footer"><div class="fluid-wrapper"><div class="Component-grid-0-2-2"><nav class="Component-nav-0-2-3"><div class="Component-title-0-2-9">AP NEWS</div><ol class="Component-list-0-2-10"><li><a href="/hub/ap-top-news">Top Stories</a></li><li><a href="/hub/videos">Video</a></li><li><a href="mailto:support@apnews.com" rel="noopener noreferrer">Contact Us</a></li><li><a href="/accessibility-statement">Accessibility Statement</a></li><li><button class="optanon-show-settings">Cookie Settings</button></li></ol></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-apps-0-2-4"><div class="Component-title-0-2-9">Download AP NEWS</div><div class="Component-downloadDescription-0-2-11">Connect with the definitive source for global and local news</div><div class="Component-list-0-2-13"></div></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-moreFromAp-0-2-5"><div class="Component-title-0-2-9">More from AP</div><ol class="Component-list-0-2-10"><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org">ap.org</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://insights.ap.org/">AP Insights</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://blog.ap.org/">AP Definitive Source Blog</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://apimagesblog.com/">AP Images Spotlight</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/explore/">AP Explore</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/books/">AP Books</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-12"></div><nav class="Component-followAp-0-2-6"><div class="Component-title-0-2-9">Follow AP</div><ol class="Component-list-0-2-17"><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/AP" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-twitter"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/APNews" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-facebook"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/AssociatedPress" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-youtube"></use></svg></a></li><li class="Component-item-0-2-18"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/associated-press" class="Component-icon-0-2-19"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-linkedin"></use></svg></a></li></ol></nav><div class="Component-divider-0-2-7 Component-divider-0-2-12"></div><div class="Component-legalStuff-0-2-8 Component-legalStuff-0-2-20"><nav class="Component-legalStuffNav-0-2-21"><div class="Component-title-0-2-24 Component-spaceBelow-0-2-27">The Associated Press</div><ol class="Component-list-0-2-22"><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/about/">About</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/contact-us/">Contact</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="http://aphelp.ap.org">Customer Support</a></li><li class="Component-listItem-0-2-23"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/careers/">Careers</a></li><li class="Component-listItem-0-2-23"><a href="/termsofservice">Terms &amp; Conditions</a></li><li class="Component-listItem-0-2-23"><a href="/privacystatement">Privacy</a></li></ol></nav><div class="Component-copyright-0-2-25"><span class="Component-span-0-2-26 Component-spaceBelow-0-2-27 Component-spaceAbove-0-2-28">All contents © copyright <!-- -->2022<!-- --> The Associated Press.</span><span class="Component-span-0-2-26 Component-spaceBelow-0-2-27"> <!-- -->All rights reserved.</span></div></div></div></div></div></main></div></div><script>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</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,8,39,15,2,3,5,30,56]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["Content-Content","WireStory-WireStory","Paragraph"]}</script>
<script async data-chunk="index" src="/dist/vendors.js"></script>
<script async data-chunk="index" src="/dist/common~index.js"></script>
<script async data-chunk="index" src="/dist/index.js"></script>
<script async data-chunk="Content-Content" src="/dist/common~Content-Content~Interactives-Interactives~MarkdownPage-MarkdownPage.js"></script>
<script async data-chunk="Content-Content" src="/dist/common~Content-Content.js"></script>
<script async data-chunk="Content-Content" src="/dist/Content-Content.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/common~Elements-HubLinkEmbed-FeaturedHubLinkEmbed~FeedCard-HubPeek-HubPeekAsync~Hub-Hub~Landing-Land~31244971.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/common~Featured-Featured~Hub-Hub~ImageModal-ImageModal~Landing-Landing~MediaGallery-MediaGallery~Pre~9f70feb6.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/common~Interactives-Interactives~MediaGallery-MediaGallery~PressRelease-PressRelease~ThirdParty-Nati~bb3d33e1.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/WireStory-WireStory.js"></script>
<script async data-chunk="Paragraph" src="/dist/common~Paragraph.js"></script></body></html>