<!DOCTYPE html><html lang="en"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link data-rh="true" rel="manifest" href="/manifest.json"/><link data-rh="true" rel="icon" sizes="16x16" href="/branding/favicon/16.png"/><link data-rh="true" rel="icon" sizes="24x24" href="/branding/favicon/24.png"/><link data-rh="true" rel="icon" sizes="32x32" href="/branding/favicon/32.png"/><link data-rh="true" rel="icon" sizes="64x64" href="/branding/favicon/64.png"/><link data-rh="true" rel="icon" sizes="128x128" href="/branding/favicon/128.png"/><link data-rh="true" rel="icon" sizes="256x256" href="/branding/favicon/256.png"/><link data-rh="true" rel="apple-touch-icon" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="/branding/apple-touch/ap-news-apple-touch-180.png"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="/branding/apple-touch/ap-news-apple-touch-167.png"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-CondMedium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/FreightText-Medium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Book.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Bold.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-Medium.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="preload" href="/fonts/GoodOT-CondBold.woff2" as="font" type="font/woff2" crossOrigin="true"/><link data-rh="true" rel="search" href="/OpenSearchDescription.xml" title="AP News" type="application/opensearchdescription+xml"/><link data-rh="true" rel="canonical" href="https://apnews.com/article/world-cup-sports-netherlands-lionel-messi-fc-barcelona-53c4613d5ba5de0e26c5429bbed78104"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" name="theme-color" content="#dedede"/><meta data-rh="true" name="msapplication-config" content="browserconfig.xml"/><meta data-rh="true" name="afs_etag" content="53c4613d5ba5de0e26c5429bbed78104_0a6aza0c0" data-rh="true"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" name="description" content="DOHA, Qatar (AP) — Whether it was in the rule book or not, Lionel Messi was going to do just about anything to get to the World Cup  semifinals. "/><meta data-rh="true" name="keywords" content="World Cup 2022,Sports,Sports - Europe,Netherlands,Lionel Messi,Sports - Middle East,FC Barcelona,Netherlands National Soccer Team"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@ap"/><meta data-rh="true" property="twitter:title" content="Messi snarls, taunts and thrills in World Cup classic"/><meta data-rh="true" property="twitter:description" content="DOHA, Qatar (AP) — Whether it was in the rule book or not, Lionel Messi was going to do just about anything to get to the World Cup  semifinals. "/><meta data-rh="true" property="twitter:image" content="https://storage.googleapis.com/afs-prod/media/d5580ce4ce3d41f791a24d75c94a460f/1605.webp"/><meta data-rh="true" property="twitter:url" content="https://apnews.com/article/world-cup-sports-netherlands-lionel-messi-fc-barcelona-53c4613d5ba5de0e26c5429bbed78104"/><meta data-rh="true" property="og:title" content="Messi snarls, taunts and thrills in World Cup classic"/><meta data-rh="true" property="og:description" content="DOHA, Qatar (AP) — Whether it was in the rule book or not, Lionel Messi was going to do just about anything to get to the World Cup  semifinals. "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://apnews.com/article/world-cup-sports-netherlands-lionel-messi-fc-barcelona-53c4613d5ba5de0e26c5429bbed78104"/><meta data-rh="true" property="og:image" content="https://storage.googleapis.com/afs-prod/media/d5580ce4ce3d41f791a24d75c94a460f/1605.webp"/><meta data-rh="true" property="og:image:width" content="2408"/><meta data-rh="true" property="og:image:height" content="1605"/><meta data-rh="true" property="og:site_name" content="AP NEWS"/><meta data-rh="true" property="fb:app_id" content="870613919693099"/><meta data-rh="true" property="fb:pages" content="249655421622"/><meta data-rh="true" property="article:published_time" content="2022-12-10T12:27:38Z"/><meta data-rh="true" property="article:modified_time" content="2022-12-10T12:27:23Z"/><meta data-rh="true" property="article:section" content="World Cup 2022"/><meta data-rh="true" property="article:tag" content="World Cup 2022"/><meta data-rh="true" property="article:tag" content="Sports"/><meta data-rh="true" property="article:tag" content="Sports - Europe"/><meta data-rh="true" property="article:tag" content="Netherlands"/><meta data-rh="true" property="article:tag" content="Lionel Messi"/><meta data-rh="true" property="article:tag" content="Sports - Middle East"/><meta data-rh="true" property="article:tag" content="FC Barcelona"/><meta data-rh="true" property="article:tag" content="Netherlands National Soccer Team"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":["Steve Douglas"],"dateModified":"2022-12-10T12:27:23Z","datePublished":"2022-12-10T12:27:38Z","description":"DOHA, Qatar (AP) — Whether it was in the rule book or not, Lionel Messi was going to do just about anything to get to the World Cup  semifinals. ","headline":"Messi snarls, taunts and thrills in World Cup classic","image":"https://storage.googleapis.com/afs-prod/media/d5580ce4ce3d41f791a24d75c94a460f/1605.webp","mainEntityOfPage":{"@id":"https://apnews.com/article/world-cup-sports-netherlands-lionel-messi-fc-barcelona-53c4613d5ba5de0e26c5429bbed78104","@type":"WebPage"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"url":"http://apcontextual.appspot.com/Support/AMPLogo.png","width":600},"name":"Associated Press"}}</script><title data-rh="true">Messi snarls, taunts and thrills in World Cup classic | AP News</title><meta name="google-site-verification" content="XvG-YKlyyPmG2x0J9-rdS-zI8LhL4d75ZQoccETD2qA"><link rel="stylesheet" type="text/css" href="/dist/index.css?hash=184cd538769"><style id="server-side-styles" type="text/css">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</style></head><body><div id="root"><div class="App" data-reactroot=""><noscript style="display:none;visibility:hidden"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MCLSCF8" width="0" height="0" title="Google Tag Manager iframe"></iframe></noscript><noscript style="display:none;visibility:hidden"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005041&amp;cv=2.0&amp;cj=1" alt="Comscore beacon"/></noscript><main class="Main"><div class="Header"><div class="header-container fluid-wrapper "><div class="header-background"></div><div class="header "><a class="header-logo" href="/"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-logo"></use></svg></a><div class="header-title title ">AP NEWS </div><div class="optional-header-title hub" style="opacity:0"></div><form class="headerForm-0-2-85 headerNavigationForm-0-2-84 -forDesktop" novalidate=""><div style="display:none"><div id="" class="g-recaptcha"></div></div><div style="display:block;width:max-content"><label for="email">Email:</label><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email-borderless"></use></svg><input type="text" name="email" class="news-letter-input" value="Get AP News stories every morning"/><button class="news-letter-button">Go</button></div></form></div><div class="header-navigation-utilities headerNavigationUtilities-0-2-82 -ismobile"><div class="header-navigation-item radio"><span class="nav-action radio-label">Listen</span></div><div class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></div><div class="header-navigation-item sections"><button type="button" class="hamburger hamburger--collapse "><span class="header-navigation-item-section-text">Sections</span><span class="hamburger-box"><span class="hamburger-inner"></span></span></button></div></div><div class="header-navigation-container "><nav class="header-navigation-wrapper  "><ul class="header-navigation fluid-wrapper"><li class="header-navigation-item"><a class="topic-link" href="/hub/us-news?utm_source=apnewsnav&amp;utm_medium=navigation">U.S. News</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/world-news?utm_source=apnewsnav&amp;utm_medium=navigation">World News</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/politics?utm_source=apnewsnav&amp;utm_medium=navigation">Politics</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/sports?utm_source=apnewsnav&amp;utm_medium=navigation">Sports</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/entertainment?utm_source=apnewsnav&amp;utm_medium=navigation">Entertainment</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/business?utm_source=apnewsnav&amp;utm_medium=navigation">Business</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/technology?utm_source=apnewsnav&amp;utm_medium=navigation">Technology</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/health?utm_source=apnewsnav&amp;utm_medium=navigation">Health</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/science?utm_source=apnewsnav&amp;utm_medium=navigation">Science</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/oddities?utm_source=apnewsnav&amp;utm_medium=navigation">Oddities</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/lifestyle?utm_source=apnewsnav&amp;utm_medium=navigation">Lifestyle</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/photography?utm_source=apnewsnav&amp;utm_medium=navigation">Photography</a></li><li class="header-navigation-item"><a class="topic-link" href="/hub/videos?utm_source=apnewsnav&amp;utm_medium=navigation">Videos</a></li></ul><div class="header-navigation-utilities headerNavigationUtilities-0-2-82 -isdesktop"><div class="header-navigation-item radio"><span class="nav-action radio-label">Listen</span></div><div class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></div><div class="header-navigation-item sections"><button type="button" class="hamburger hamburger--collapse "><span class="header-navigation-item-section-text">Sections</span><span class="hamburger-box"><span class="hamburger-inner"></span></span></button></div></div></nav></div></div><div class="topicsDropdown-0-2-88 TopicsDropdown" style="display:none;top:75px"><div class="fluid-wrapper dropdownWrapper-0-2-89"><ol class=" dropdown-0-2-91 dropdown"><li class="dropdownItem-0-2-92"><a class="parentTagName-0-2-93 removeUnderline-0-2-98 topic-link GTM-sections" href="/hub/ap-top-news?utm_source=apnewsnav&amp;utm_medium=sections">AP Top News</a></li><li class="dropdownItem-0-2-92"><a class="parentTagName-0-2-93 removeUnderline-0-2-98 topic-link GTM-sections" href="/hub/us-news?utm_source=apnewsnav&amp;utm_medium=sections">U.S. News</a></li><li class="dropdownItem-0-2-92"><a class="parentTagName-0-2-93 removeUnderline-0-2-98 topic-link GTM-sections" href="/hub/world-news?utm_source=apnewsnav&amp;utm_medium=sections">World News</a><span class="child-tags childTags-0-2-94"><a class="childList-0-2-95 GTM-subsections" href="/hub/africa?utm_source=apnewsnav&amp;utm_medium=sections">Africa</a><a class="childList-0-2-95 GTM-subsections" href="/hub/asia-pacific?utm_source=apnewsnav&amp;utm_medium=sections">Asia Pacific</a><a class="childList-0-2-95 GTM-subsections" href="/hub/australia?utm_source=apnewsnav&amp;utm_medium=sections">Australia</a><a class="childList-0-2-95 GTM-subsections" href="/hub/europe?utm_source=apnewsnav&amp;utm_medium=sections">Europe</a><a class="childList-0-2-95 GTM-subsections" href="/hub/latin-america?utm_source=apnewsnav&amp;utm_medium=sections">Latin America</a><a class="childList-0-2-95 GTM-subsections" href="/hub/middle-east?utm_source=apnewsnav&amp;utm_medium=sections">Middle East</a></span></li><li class="dropdownItem-0-2-92"><a class="parentTagName-0-2-93 removeUnderline-0-2-98 topic-link GTM-sections" href="/hub/politics?utm_source=apnewsnav&amp;utm_medium=sections">Politics</a><span class="child-tags childTags-0-2-94"><a class="childList-0-2-95 GTM-subsections" href="/hub/joe-biden?utm_source=apnewsnav&amp;utm_medium=sections">President Biden</a><a class="childList-0-2-95 GTM-subsections" href="/hub/2022-midterm-elections?utm_source=apnewsnav&amp;utm_medium=sections">Election coverage</a><a class="childList-0-2-95 GTM-subsections" href="/hub/united-states-congress?utm_source=apnewsnav&amp;utm_medium=sections">Congress</a><a class="childList-0-2-95 GTM-subsections" href="/hub/us-supreme-court?utm_source=apnewsnav&amp;utm_medium=sections">Supreme Court</a></span></li><li class="dropdownItem-0-2-92"><a class="parentTagName-0-2-93 removeUnderline-0-2-98 topic-link GTM-sections" href="/hub/sports?utm_source=apnewsnav&amp;utm_medium=sections">Sports</a><span class="child-tags childTags-0-2-94"><a class="childList-0-2-95 GTM-subsections" href="/hub/nfl?utm_source=apnewsnav&amp;utm_medium=sections">NFL</a><a class="childList-0-2-95 GTM-subsections" href="/hub/world-cup?utm_source=apnewsnav&amp;utm_medium=sections">World Cup 2022</a><a class="childList-0-2-95 GTM-subsections" href="/hub/college-football?utm_source=apnewsnav&amp;utm_medium=sections">College football</a><a class="childList-0-2-95 GTM-subsections" href="/hub/nba?utm_source=apnewsnav&amp;utm_medium=sections">NBA</a><a class="childList-0-2-95 GTM-subsections" href="/hub/nhl?utm_source=apnewsnav&amp;utm_medium=sections">NHL</a><a class="childList-0-2-95 GTM-subsections" href="/hub/college-basketball?utm_source=apnewsnav&amp;utm_medium=sections">College basketball</a><a class="childList-0-2-95 GTM-subsections" href="/hub/mlb?utm_source=apnewsnav&amp;utm_medium=sections">MLB</a></span></li><li class="dropdownItem-0-2-92"><a class="parentTagName-0-2-93 removeUnderline-0-2-98 topic-link GTM-sections" href="/hub/entertainment?utm_source=apnewsnav&amp;utm_medium=sections">Entertainment</a><span class="child-tags childTags-0-2-94"><a class="childList-0-2-95 GTM-subsections" href="/hub/film-reviews?utm_source=apnewsnav&amp;utm_medium=sections">Film Reviews</a><a class="childList-0-2-95 GTM-subsections" href="/hub/movies?utm_source=apnewsnav&amp;utm_medium=sections">Movies</a><a class="childList-0-2-95 GTM-subsections" href="/hub/music?utm_source=apnewsnav&amp;utm_medium=sections">Music</a><a class="childList-0-2-95 GTM-subsections" href="/hub/television?utm_source=apnewsnav&amp;utm_medium=sections">Television</a><a class="childList-0-2-95 GTM-subsections" href="/hub/fashion?utm_source=apnewsnav&amp;utm_medium=sections">Fashion</a></span></li><li class="dropdownItem-0-2-92"><a class="parentTagName-0-2-93 removeUnderline-0-2-98 topic-link GTM-sections" href="/hub/business?utm_source=apnewsnav&amp;utm_medium=sections">Business</a><span class="child-tags childTags-0-2-94"><a class="childList-0-2-95 GTM-subsections" href="/hub/economy?utm_source=apnewsnav&amp;utm_medium=sections">U.S. economy</a><a class="childList-0-2-95 GTM-subsections" href="/hub/financial-markets?utm_source=apnewsnav&amp;utm_medium=sections">Financial markets</a></span></li><hr class="horizontalLine-0-2-97"/><li class="dropdownItem-0-2-92"><a class="parentTagName-0-2-93 removeUnderline-0-2-98 topic-link GTM-sections" href="/hub/videos?utm_source=apnewsnav&amp;utm_medium=sections">Videos</a></li><li class="dropdownItem-0-2-92"><a class="parentTagName-0-2-93 removeUnderline-0-2-98 topic-link GTM-sections" href="/hub/technology?utm_source=apnewsnav&amp;utm_medium=sections">Technology</a></li><li class="dropdownItem-0-2-92"><a class="parentTagName-0-2-93 removeUnderline-0-2-98 topic-link GTM-sections" href="/hub/health?utm_source=apnewsnav&amp;utm_medium=sections">Health</a><span class="child-tags childTags-0-2-94"><a class="childList-0-2-95 GTM-subsections" href="/hub/coronavirus-pandemic?utm_source=apnewsnav&amp;utm_medium=sections">COVID-19</a></span></li><li class="dropdownItem-0-2-92"><span class="parentTagName-0-2-93  GTM-sections">More</span><span class="moreList-0-2-96"><span class="childTags-0-2-94 isMore"><a class="childList-0-2-95 GTM-subsections" href="/hub/ap-investigations?utm_source=apnewsnav&amp;utm_medium=sections">AP Investigations</a><a class="childList-0-2-95 GTM-subsections" href="/hub/climate-and-environment?utm_source=apnewsnav&amp;utm_medium=sections">Climate and environment</a><a class="childList-0-2-95 GTM-subsections" href="/hub/oddities?utm_source=apnewsnav&amp;utm_medium=sections">Oddities</a><a class="childList-0-2-95 GTM-subsections" href="/hub/photography?utm_source=apnewsnav&amp;utm_medium=sections">Photography</a><a class="childList-0-2-95 GTM-subsections" href="/hub/travel?utm_source=apnewsnav&amp;utm_medium=sections">Travel</a></span><span class="childTags-0-2-94 isMore"><a class="childList-0-2-95 GTM-subsections" href="/hub/science?utm_source=apnewsnav&amp;utm_medium=sections">Science</a><a class="childList-0-2-95 GTM-subsections" href="/hub/ap-fact-check?utm_source=apnewsnav&amp;utm_medium=sections">AP Fact Check</a><a class="childList-0-2-95 GTM-subsections" href="/hub/lifestyle?utm_source=apnewsnav&amp;utm_medium=sections">Lifestyle</a><a class="childList-0-2-95 GTM-subsections" href="/hub/religion?utm_source=apnewsnav&amp;utm_medium=sections">Religion</a><a class="childList-0-2-95 GTM-subsections" href="/hub/press-releases?utm_source=apnewsnav&amp;utm_medium=sections">Press Releases</a></span></span></li></ol><button type="button" class="hamburger hamburger--collapse "><span class="hamburger-box"><span class="hamburger-inner"></span></span></button></div></div><div class="header-featured-wrapper "><ul class="header-featured-topics fluid-wrapper"><li class="header-featured-item"><a class="featured-link" href="/hub/trending-news?utm_source=apnewsnav&amp;utm_medium=featured">Trending News</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/brittney-griner?utm_source=apnewsnav&amp;utm_medium=featured">Brittney Griner released</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/world-cup?utm_source=apnewsnav&amp;utm_medium=featured">World Cup 2022</a></li><li class="header-featured-item"><a class="featured-link" href="/hub/russia-ukraine?utm_source=apnewsnav&amp;utm_medium=featured">Russia-Ukraine war</a></li></ul></div><div class="search-wrapper"><div class="SearchPopover" style="--height:0"><div class="inner"><input class="input" placeholder="Search" value=""/><button class="Component-button-0-2-100"><span>Search</span><div class="Loader Component-loader-0-2-101"><div class="sk-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></div><svg class="SvgSprite Component-arrow-0-2-102"><use xlink:href="/dist/spritemap.svg#sprite-arrow"></use></svg></button><section class="search-results"></section></div></div></div></div><div class="header-placeholder "></div><div class="Body"><div class="Content WireStory fluid-wrapper with-lead"><div class="SocialShare Component-root-0-2-1 tablet-view"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/world-cup-sports-netherlands-lionel-messi-fc-barcelona-53c4613d5ba5de0e26c5429bbed78104" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-4"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/world-cup-sports-netherlands-lionel-messi-fc-barcelona-53c4613d5ba5de0e26c5429bbed78104" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-5"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Messi snarls, taunts and thrills in World Cup classic&amp;body=https://apnews.com/article/world-cup-sports-netherlands-lionel-messi-fc-barcelona-53c4613d5ba5de0e26c5429bbed78104" class="Component-root-0-2-6"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-7 Component-copyLink-0-2-2 Component-rootBig-0-2-8"><textarea tabindex="-1" class="Component-area-0-2-10">https://apnews.com/article/world-cup-sports-netherlands-lionel-messi-fc-barcelona-53c4613d5ba5de0e26c5429bbed78104</textarea><div class="Component-message-0-2-9">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="ContentView-LeftRail"><div></div><div class="sticky-part"><div class="SocialShare Component-root-0-2-1"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;display=popup&amp;href=https://apnews.com/article/world-cup-sports-netherlands-lionel-messi-fc-barcelona-53c4613d5ba5de0e26c5429bbed78104" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-4"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https://apnews.com/article/world-cup-sports-netherlands-lionel-messi-fc-barcelona-53c4613d5ba5de0e26c5429bbed78104" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-5"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Messi snarls, taunts and thrills in World Cup classic&amp;body=https://apnews.com/article/world-cup-sports-netherlands-lionel-messi-fc-barcelona-53c4613d5ba5de0e26c5429bbed78104" class="Component-root-0-2-6"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-7 Component-copyLink-0-2-2 Component-rootBig-0-2-8"><textarea tabindex="-1" class="Component-area-0-2-10">https://apnews.com/article/world-cup-sports-netherlands-lionel-messi-fc-barcelona-53c4613d5ba5de0e26c5429bbed78104</textarea><div class="Component-message-0-2-9">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="RelatedTopics"><div class="heading">Related topics</div><ul class="tag-list"><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/world-cup">World Cup 2022</a></li><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/sports">Sports</a></li><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/sports-europe">Sports - Europe</a></li><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/netherlands">Netherlands</a></li><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/lionel-messi">Lionel Messi</a></li><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/sports-middle-east">Sports - Middle East</a></li><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/fc-barcelona">FC Barcelona</a></li><li class="tag"><a data-key="related-tag" class="related-topic-link" href="/hub/netherlands-national-soccer-team">Netherlands National Soccer Team</a></li></ul></div></div></div><div class="CardHeadline Component-cardHeadlineContainer-0-2-11"><div class="Component-headline-0-2-15" data-key="card-headline"><h1 class="Component-heading-0-2-16">Messi snarls, taunts and thrills in World Cup classic</h1></div><div class="Component-signature-0-2-18"><span class="Component-bylines-0-2-19">By STEVE DOUGLAS</span><span class="Timestamp Component-root-0-2-21 Component-timestamp-0-2-20" data-key="timestamp" data-source="2022-12-10T12:27:23Z" title="2022-12-10 12:27:23 - Sat Dec 10 2022 12:27:23 GMT+0000 (Coordinated Universal Time)">December 10, 2022 GMT</span></div><div class="apLine-0-2-22 -apLine" style="transform:scale(1)"></div></div><div class="divider"></div><a class="LeadFeature Component-leadFeature-0-2-23 LeadFeature_gallery" href="/article/world-cup-sports-netherlands-lionel-messi-fc-barcelona-53c4613d5ba5de0e26c5429bbed78104/gallery/d5580ce4ce3d41f791a24d75c94a460f"><div class="placeholder-0-2-31 ssr-desktop" data-key="media-placeholder"><img class="image-0-2-32 image-0-0-2-33" src="" alt="Argentina&#x27;s Lionel Messi celebrates after scoring during the World Cup quarterfinal soccer match between the Netherlands and Argentina, at the Lusail Stadium in Lusail, Qatar, Friday, Dec. 9, 2022. (AP Photo/Ariel Schalit)" width="2000" height="1300" style="opacity:0"/></div><div class="placeholder-0-2-31 ssr-tablet" data-key="media-placeholder"><img class="image-0-2-32 image-1-0-2-34" src="" alt="Argentina&#x27;s Lionel Messi celebrates after scoring during the World Cup quarterfinal soccer match between the Netherlands and Argentina, at the Lusail Stadium in Lusail, Qatar, Friday, Dec. 9, 2022. (AP Photo/Ariel Schalit)" width="2000" height="1300" style="opacity:0"/></div><div class="placeholder-0-2-31 ssr-mobile" data-key="media-placeholder"><img class="image-0-2-32 image-2-0-2-35" src="" alt="Argentina&#x27;s Lionel Messi celebrates after scoring during the World Cup quarterfinal soccer match between the Netherlands and Argentina, at the Lusail Stadium in Lusail, Qatar, Friday, Dec. 9, 2022. (AP Photo/Ariel Schalit)" width="2000" height="1300" style="opacity:0"/></div><svg class="SvgSprite gallery-arrow Component-galleryArrow-0-2-28"><use xlink:href="/dist/spritemap.svg#sprite-gallery-arrow"></use></svg><div class="count-caption Component-countCaption-0-2-24 ssr-desktop"><div class="ImageGalleryCount"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-gallery-count"></use></svg><span>1 of 9</span></div><div class="Component-imageCaption-0-2-30"><div class="embed-caption Component-root-0-2-36 Component-embedCaption-0-2-27" data-key="embed-caption">Argentina&#x27;s Lionel Messi celebrates after scoring during the World Cup quarterfinal soccer match between the Netherlands and Argentina, at the Lusail Stadium in Lusail, Qatar, Friday, Dec. 9, 2022. (AP Photo/Ariel Schalit)</div></div></div><div class="count-caption Component-countCaption-0-2-24 ssr-tablet"><div class="ImageGalleryCount"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-gallery-count"></use></svg><span>1 of 9</span></div><div class="Component-imageCaption-0-2-30"><div class="embed-caption Component-root-0-2-36 Component-embedCaption-0-2-27" data-key="embed-caption">Argentina&#x27;s Lionel Messi celebrates after scoring during the World Cup quarterfinal soccer match between the Netherlands and Argentina, at the Lusail Stadium in Lusail, Qatar, Friday, Dec. 9, 2022. (AP Photo/Ariel Schalit)</div></div></div></a><div class="BelowLeadPhoto"></div><div class="Article" data-key="article"><p class="Component-root-0-2-46 p Component-p-0-2-37">DOHA, Qatar (AP) — Whether it was in the rule book or not, Lionel Messi was going to do just about anything to get to the <a href="/hub/world-cup and https://twitter.com/AP_Sports" class="paragraph-link">World Cup</a><!-- --> semifinals.</p><p class="Component-root-0-2-46 p Component-p-0-2-37">Soccer fans saw another side to Messi in <a href="/article/sports-soccer-netherlands-argentina-national-team-28cdcb2e271ff7cd53c7e6160e7ab4a8" class="paragraph-link">Argentina’s wild penalty-shootout victory</a><!-- --> over the Netherlands — a side that can only really come out in the most pressure-filled occasions.</p><p class="Component-root-0-2-46 p Component-p-0-2-37">Everyone knows about his outrageous skills, his mesmerizing dribbling ability and his relentless goalscoring. But here he was at Lusail Stadium, scrapping, snarling, taunting.</p><p class="Component-root-0-2-46 p Component-p-0-2-37">There’s a street-fighter mentality that is never far from the surface when it comes to Argentina’s national team and it revealed itself against the Dutch in a match that boiled over on numerous occasions.</p><p class="Component-root-0-2-46 p Component-p-0-2-37">Messi — fueled by a desire to win soccer’s ultimate prize at likely his last attempt — was right in the middle of it all on Friday.</p><p class="Component-root-0-2-46 p Component-p-0-2-37">Not least when, soon after scoring a penalty to put Argentina 2-0 ahead, he stopped in front of the Netherlands dugout and cupped his hands around his ears. It appeared to be a jibe toward outspoken Netherlands coach Louis van Gaal, who said before the game that his team would look to take advantage of Messi’s perceived lack of work rate off the ball.</p><div class="Component-dfp-0-2-41 apnews_article_midarticle_1" data-card-id="div-gpt-ad_site_article_midarticle1"><div class="Component-adTitle-0-2-48">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-51"><div class="Component-visualPlaceholder-0-2-49"></div></div></div><p class="Component-root-0-2-46 p Component-p-0-2-37">The gesture mimicked a goal celebration sometimes used by former Argentina playmaker Juan Roman Riquelme, who reportedly had disagreements with Van Gaal when they were both at Barcelona in the early 2000s and had to leave the Catalan club to make a name for himself in Spanish soccer.</p><div class="Component-hubPeekEmbed-0-2-45 HubPeek noBorderBottom-0-2-103 compressedEmbed-0-2-104 hubPeekMainArticle" data-tb-region="false" data-card-id="afs:Card:047367289074"><div data-key="feed-card-hub-peak" class="hubPeekContainerWide-0-2-106"><div class="title-0-2-107"><a class="blueTitle-0-2-108 blueTitle-1-0-2-115 overrideArticle hubPeekTitleArticle" href="/hub/world-cup"><h3 class="title-0-2-107">World Cup 2022</h3></a></div><div class="columnLayout-0-2-112"><li class="listItem-0-2-126" data-tb-region-item="false"><a class="wireStoryContainer-0-2-117 noImage-0-2-118 hubPeekStoryArticle" href="/article/world-cup-sports-neymar-tite-rodrygo-25de9904cf5a9234854aa45a4f1a9ec9"><div class="imageContainer-0-2-119"></div><div class="titleContainer-0-2-120"><div class="title-0-2-121 overrideArticle"><h4 class="headline-0-2-124 newStandardStyle">Brazil fails again in quest to end World Cup drought</h4></div></div></a></li><li class="listItem-0-2-126" data-tb-region-item="false"><a class="wireStoryContainer-0-2-117 noImage-0-2-118 hubPeekStoryArticle" href="/article/world-cup-sports-lionel-messi-netherlands-national-soccer-team-4a661c785f0306175e91d74b5e7fd574"><div class="imageContainer-0-2-119"></div><div class="titleContainer-0-2-120"><div class="title-0-2-121 overrideArticle"><h4 class="headline-0-2-124 newStandardStyle">Dutch eliminated from World Cup in Louis van Gaal&#x27;s finale</h4></div></div></a></li><div class="divider-0-2-110"></div><div class="divider-0-2-110"></div><li class="listItem-0-2-126" data-tb-region-item="false"><a class="wireStoryContainer-0-2-117 noImage-0-2-118 hubPeekStoryArticle" href="/article/world-cup-soccer-sports-aston-villa-fc-argentina-c27a063a7922aaa24dc8e36fad378f45"><div class="imageContainer-0-2-119"></div><div class="titleContainer-0-2-120"><div class="title-0-2-121 overrideArticle"><h4 class="headline-0-2-124 newStandardStyle">Martinez is Argentina&#x27;s shootout star again at World Cup</h4></div></div></a></li><li class="listItem-0-2-126" data-tb-region-item="false"><a class="wireStoryContainer-0-2-117 noImage-0-2-118 hubPeekStoryArticle" href="/article/world-cup-netherlands-government-georgia-national-soccer-team-bulldogs-871b9a3b6b55a512bd0e8f85b4ff0ffd"><div class="imageContainer-0-2-119"></div><div class="titleContainer-0-2-120"><div class="title-0-2-121 overrideArticle"><h4 class="headline-0-2-124 newStandardStyle">AP-Week in Pictures: Global / Dec. 3-9, 2022</h4></div></div></a></li></div></div></div><p class="Component-root-0-2-46 p Component-p-0-2-37">At the end of the game, Messi could be seen gesticulating at the 71-year-old Van Gaal and also went face to face with Edgar Davids, a member of the Dutch technical staff.</p><p class="Component-root-0-2-46 p Component-p-0-2-37">Messi was one of 17 people — players or coaching staff — to be given a yellow card, which is a record for a World Cup game. He received his booking in the final seconds of regulation time for dissent, though it could have come much earlier when he patted the ball away deliberately with his hand.</p><p class="Component-root-0-2-46 p Component-p-0-2-37">Finishing the game with a bloodied and slightly puffy top lip after running into Netherlands defender Jurrien Timber, Messi took aim at Spanish referee Antonio Mateu, saying he was not “up to the standard” and was “very harmful for us,” and also broke off from his post-match interview on the field to shout abuse at Wout Weghorst, the scorer of the Netherlands’ two goals.</p><div class="Component-dfp-0-2-41 apnews_article_midarticle_2" data-card-id="div-gpt-ad_site_article_midarticle2"><div class="Component-adTitle-0-2-48">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-51"><div class="Component-visualPlaceholder-0-2-49"></div></div></div><p class="Component-root-0-2-46 p Component-p-0-2-37">“It was a very hard match, I have to say,” Messi said through an interpreter. “From the very beginning, we know it would be this way as we had a big national team in front of us.</p><p class="Component-root-0-2-46 p Component-p-0-2-37">“We suffered a lot and we didn’t deserve that. We played the way we had to play.”</p><p class="Component-root-0-2-46 p Component-p-0-2-37">It was mayhem at times, notably when the Netherlands bench emptied onto the field after Leandro Paredes smashed the ball toward the dugout from close range. Netherlands defender Virgil van Dijk sprinted up to Paredes and barged him to the ground as a melee unfolded.</p><p class="Component-root-0-2-46 p Component-p-0-2-37">Mateu struggled to maintain control of the game. After blowing the fulltime whistle to take the game to extra time, he was immediately confronted by Argentina coach Lionel Scaloni, who got in Mateu’s face and had to be held back by colleagues.</p><div class="Component-dfp-0-2-41 apnews_article_midarticle_3" data-card-id="div-gpt-ad_site_article_midarticle3"><div class="Component-adTitle-0-2-48">ADVERTISEMENT</div><div class="Component-placeholderWrapper-0-2-51"><div class="Component-visualPlaceholder-0-2-49"></div></div></div><p class="Component-root-0-2-46 p Component-p-0-2-37"><a href="/article/world-cup-soccer-sports-aston-villa-fc-argentina-c27a063a7922aaa24dc8e36fad378f45" class="paragraph-link">Argentina goalkeeper Emiliano Martinez</a><!-- --> later called the referee “useless.”</p><p class="Component-root-0-2-46 p Component-p-0-2-37">Argentina’s players couldn’t help themselves after Lautaro Martinez converted the clinching penalty in the shootout. Having been stood with their arms linked on the halfway line, they broke free and most of the players ran in front of the despondent Dutch players and goaded them. Nicolas Otamendi repeated Messi’s earlier gesture by putting his hands behind his ears.</p><p class="Component-root-0-2-46 p Component-p-0-2-37">Call it gamesmanship, call it the dark arts, call it being cynical. Argentina will not care.</p><p class="Component-root-0-2-46 p Component-p-0-2-37">The Albiceleste are through to the semifinals and will face Croatia next in what is also likely to be an occasion high on tension and provocation.</p><p class="Component-root-0-2-46 p Component-p-0-2-37">Messi is two victories from winning the World Cup and, on this evidence, he cannot be more fired up to achieve it. </p><p class="Component-root-0-2-46 p Component-p-0-2-37">___</p><p class="Component-root-0-2-46 p Component-p-0-2-37">Steve Douglas is at https://twitter.com/sdouglas80</p><p class="Component-root-0-2-46 p Component-p-0-2-37">___</p><p class="Component-root-0-2-46 p Component-p-0-2-37">AP World Cup coverage: https://apnews.com/hub/world-cup and https://twitter.com/AP_Sports</p></div></div></div><div class="Component-footer-0-2-54 -footer"><div class="fluid-wrapper"><div class="Component-grid-0-2-55"><nav class="Component-nav-0-2-56"><div class="Component-title-0-2-62">AP NEWS</div><ol class="Component-list-0-2-63"><li><a class="topic-link" href="/hub/ap-top-news">Top Stories</a></li><li><a href="/hub/videos">Video</a></li><li><a href="mailto:support@apnews.com" rel="noopener noreferrer">Contact Us</a></li><li><a href="/accessibility-statement">Accessibility Statement</a></li><li><button class="optanon-show-settings">Cookie Settings</button></li></ol></nav><div class="ssr-mobile Component-divider-0-2-65"></div><nav class="Component-apps-0-2-57"><div class="Component-title-0-2-62">Download AP NEWS</div><div class="Component-downloadDescription-0-2-64">Connect with the definitive source for global and local news</div><div class="Component-list-0-2-66"></div></nav><div class="ssr-mobile Component-divider-0-2-65"></div><nav class="Component-moreFromAp-0-2-58"><div class="Component-title-0-2-62">More from AP</div><ol class="Component-list-0-2-63"><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org">ap.org</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://insights.ap.org/">AP Insights</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://blog.ap.org/">AP Definitive Source Blog</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://apimagesblog.com/">AP Images Spotlight</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/explore/">AP Explore</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/books/">AP Books</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.apstylebook.com/">AP Stylebook</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-65"></div><nav class="Component-followAp-0-2-59"><div class="Component-title-0-2-62">Follow AP</div><ol class="Component-list-0-2-70"><li class="Component-item-0-2-71"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/AP" class="Component-icon-0-2-72"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-twitter"></use></svg></a></li><li class="Component-item-0-2-71"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/APNews" class="Component-icon-0-2-72"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-facebook"></use></svg></a></li><li class="Component-item-0-2-71"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/AssociatedPress" class="Component-icon-0-2-72"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-youtube"></use></svg></a></li><li class="Component-item-0-2-71"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/associated-press" class="Component-icon-0-2-72"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-linkedin"></use></svg></a></li></ol></nav><div class="Component-divider-0-2-60 Component-divider-0-2-65"></div><div class="Component-legalStuff-0-2-61 Component-legalStuff-0-2-73"><nav class="Component-legalStuffNav-0-2-74"><div class="Component-title-0-2-77 Component-spaceBelow-0-2-80">The Associated Press</div><ol class="Component-list-0-2-75"><li class="Component-listItem-0-2-76 footer-link"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/about/">About</a></li><li class="Component-listItem-0-2-76 footer-link"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/contact-us/">Contact</a></li><li class="Component-listItem-0-2-76 footer-link"><a target="_blank" rel="noopener noreferrer" href="http://aphelp.ap.org">Customer Support</a></li><li class="Component-listItem-0-2-76 footer-link"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/careers/">Careers</a></li><li class="Component-listItem-0-2-76 footer-link"><a href="/termsofservice">Terms &amp; Conditions</a></li><li class="Component-listItem-0-2-76 footer-link"><a href="/privacystatement">Privacy</a></li></ol></nav><div class="Component-copyright-0-2-78"><span class="Component-span-0-2-79 Component-spaceBelow-0-2-80 Component-spaceAbove-0-2-81">All contents © copyright <!-- -->2022<!-- --> The Associated Press.</span><span class="Component-span-0-2-79 Component-spaceBelow-0-2-80"> <!-- -->All rights reserved.</span></div></div></div></div></div></main></div></div><script>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</script><script id="__LOADABLE_REQUIRED_CHUNKS__" type="application/json">[0,4,13,1,2,51,50,17,8]</script><script id="__LOADABLE_REQUIRED_CHUNKS___ext" type="application/json">{"namedChunks":["Content-Content","WireStory-WireStory","Typography","FeedCard-HubPeek-HubPeekAsync","AudioEmbed-AudioEmbedAsync"]}</script>
<script async data-chunk="index" src="/dist/vendors.js"></script>
<script async data-chunk="index" src="/dist/react.js"></script>
<script async data-chunk="index" src="/dist/index.js"></script>
<script async data-chunk="Content-Content" src="/dist/Content-Content~Hub-Hub.js"></script>
<script async data-chunk="Content-Content" src="/dist/Content-Content.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/Featured-Featured~Landing-Landing~PressRelease-PressRelease~WireStory-WireStory.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/Landing-Landing~PressRelease-PressRelease~Reporter~WireStory-WireStory.js"></script>
<script async data-chunk="WireStory-WireStory" src="/dist/WireStory-WireStory.js"></script>
<script async data-chunk="Typography" src="/dist/Typography.js"></script>
<script async data-chunk="FeedCard-HubPeek-HubPeekAsync" src="/dist/FeedCard-HubPeek-HubPeekAsync.js"></script>
<script async data-chunk="AudioEmbed-AudioEmbedAsync" src="/dist/AudioEmbed-AudioEmbedAsync.js"></script></body></html>