<!DOCTYPE html>
<html lang="en">
<head>
    <style>
.ntv-mw .socialContainer.twoCol {
  position:relative !important;
}
</style>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<link rel="icon" type="image/png" href="../../dist/assets/icons/favicon.ico">
<link href="../../dist/assets/icons/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="../../dist/assets/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="../../dist/assets/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="../../dist/assets/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="../../dist/assets/icons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="../../dist/assets/icons/icon-hires.png" rel="icon" sizes="192x192" />
<link href="../../dist/assets/icons/icon-normal.png" rel="icon" sizes="128x128" />
<link rel="stylesheet" type="text/css" href="/dist/css_1532690357199/main.css">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<script type="text/javascript" src="/dist/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="/dist/bower_components/angular/angular.min.js"></script>
<script type="text/javascript" src="/dist/bower_components/angular-animate/angular-animate.min.js"></script>
<script type="text/javascript" src="/dist/bower_components/angular-touch/angular-touch.min.js"></script>
<script type="text/javascript" src="/dist/bower_components/angular-ui/build/angular-ui.min.js"></script>
<script type="text/javascript" src="/dist/bower_components/toastr/toastr.min.js"></script>
<script type="text/javascript" src="/dist/bower_components/waypoints/lib/jquery.waypoints.min.js"></script>
<script type="text/javascript" src="/dist/bower_components/waypoints/lib/shortcuts/sticky.min.js"></script>
<script type="text/javascript"
        src="/dist/bower_components/angular-ui-router/release/angular-ui-router.min.js"></script>
<script type="text/javascript" src="/dist/bower_components/moment/min/moment.min.js"></script>
<script type='text/javascript' src='../../dist/assets/js/ng-infinite-scroll.js'></script>
<meta property="al:ios:app_name" content="ap-news-app">
<meta property="al:ios:app_store_id" content="364677107">

<meta name="ap-news-app" content="app-id=364677107, app-argument=https://apnews.com/b51c59aea52f4f788e506f0232122a64/Iran-Guard-launches-missiles-into-Syria-over-parade-attack">
<meta property="fb:pages" content="249655421622"/>

<meta name="referrer" content="origin">
<meta name="google-site-verification" content="LJ7vk4czBDDGQtqBLAiY_a9dcLP5v9X-sLlrYaW5kbM" />

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 11689; // ACCOUNT NUMBER
    _sf_async_config.domain = 'apnews.com'; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
<script type='text/javascript'>

    var environment_type = 'PRODUCTION';
    var app_version = '136-1';

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<!-- Branch WEB SDK
    TODO: Implement deeplinks and Journeys
-->
<script type="text/javascript">
  (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode banner closeBanner creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode".split(" "), 0);

    branch.init('key_live_ndufC8VAc2V3dnaX3lenvdhkvAc3rs4S', function(err, data) {
    });
</script>

    <script type="text/javascript" src="../../dist/assets/js/jquery.mobile.min.js"></script>
    <script type="text/javascript" src="../../dist/assets/js/bootstrap.min.js"></script>
    <script type="text/javascript" src="../../dist/assets/js/smartquotes.js"></script>
    <script>smartquotes()</script>

    <!-- APNews app tags -->
    <meta property="al:ios:url" content="apnews://b51c59aea52f4f788e506f0232122a64">
    <!-- video js -->
    <link href="//vjs.zencdn.net/5.3/video-js.min.css" rel="stylesheet">
    <!--<link rel="stylesheet" href="../../dist/assets/js/videojs.ads.css"/>
    <link rel="stylesheet" href="../../dist/assets/js/videojs.ima.css"/>-->
    <title>Iran fires ballistic missiles at Syria militants over attack</title>
    <meta id="adMetaTags" name="keywords" content="AP Top News,Iran,Saudi Arabia,United Arab Emirates,International News,Middle East,Tehran,Syria"/>
    <meta name="description" content="
              TEHRAN, Iran (AP) — Iran&#39;s Revolutionary Guard launched six ballistic missiles as well as drone bombers early Monday toward eastern Syria, targeting militants it blamed for an att"/>
    <link rel="canonical" href="https://apnews.com/b51c59aea52f4f788e506f0232122a64"/>
    <link rel="amphtml" href="https://apnews.com/amp/b51c59aea52f4f788e506f0232122a64">

    <!-- OG Tags -->
    <meta property="og:url" content="https://apnews.com/b51c59aea52f4f788e506f0232122a64/Iran-Guard-launches-missiles-into-Syria-over-parade-attack"/>
    <meta property="og:image" content="https://storage.googleapis.com/afs-prod/media/media:987ec5619cd14409812cbec2437339e3/800.jpeg"/>
    <meta property="og:image:width" content="800"/>
    <meta property="og:image:height" content="600"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Iran fires ballistic missiles at Syria militants over attack"/>
    <meta property="og:site_name" content="AP News"/>
    <meta property="fb:app_id" content="870613919693099"/>
    <meta property="og:locale" content="en_US"/>
    <meta property="og:description" content="
              TEHRAN, Iran (AP) — Iran&#39;s Revolutionary Guard launched six ballistic missiles as well as drone bombers early Monday toward eastern Syria, targeting militants it blamed for an att"/>
    <meta property="article:publisher" content="https://www.facebook.com/APNews"/>

    <!-- Twitter Card tags -->
    <meta property="twitter:card" content="summary_large_image"/>
    <meta property="twitter:site" content="@ap"/>
    <meta property="twitter:title" content="Iran fires ballistic missiles at Syria militants over attack"/>
    <meta property="twitter:description" content="
              TEHRAN, Iran (AP) — Iran&#39;s Revolutionary Guard launched six ballistic missiles as well as drone bombers early Monday toward eastern Syria, targeting militants it blamed for an att"/>
    <meta property="twitter:image" content="https://storage.googleapis.com/afs-prod/media/media:987ec5619cd14409812cbec2437339e3/800.jpeg"/>
    <meta property="twitter:url" content=" https://apnews.com/b51c59aea52f4f788e506f0232122a64"/>
    <meta name="twitter:image:alt" content="https://storage.googleapis.com/afs-prod/media/media:987ec5619cd14409812cbec2437339e3/800.jpeg"/>

    <!-- AppNexus -->
    <script src="https://acdn.adnxs.com/prebid/c/7403/pb.js" async=true></script>
    <script>
        var googletag = googletag || {};

        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
          googletag.pubads().disableInitialLoad();
        });
    </script>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push(
                {article: 'auto'}
        );
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/associatedpress-apnews/loader.js');
    </script>
    <script type='text/javascript'>
      googletag.cmd.push(function(){
        var isSticked = false;
        var bottomAdPos;
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            if (event.slot.getSlotElementId() === "div-gpt-ad-1461247613791-1") {
              var bottomAd = $("#bottomAd");
              bottomAdPos = bottomAd.position().top;
              var articleContent = $("#articleContent");
              var rightRail = $(".rightRail");
              $(window).scroll(function() {
                  var windowPos = $(window).scrollTop();
                  if (windowPos >=  bottomAd.position().top + bottomAd.height()){
                      if(!isSticked){
                        bottomAdPos = bottomAd.position().top;
                        isSticked = true;
                      }
                      bottomAd.addClass("stickBottomAd");
                  }
                  if(windowPos < bottomAdPos){
                      bottomAd.removeClass("stickBottomAd");
                  }
              });
             }
         });
        googletag.defineSlot('/15786418/APNews/site/article/rectangle1', [[300, 250], [300, 600]], 'div-gpt-ad-1461247613791-1').addService(googletag.pubads()).setCollapseEmptyDiv(true);
        googletag.defineSlot('/15786418/APNews/site/article/rectangle2', [300, 250], 'div-gpt-ad-1461247613791-2').addService(googletag.pubads());
      });
    </script>

    <base href="/">
    <script type="text/javascript">
      $(document).ready(function(){
        var imageClassList = $('.articleImage').prop('classList');
        if(jQuery.inArray('tallImage',imageClassList) != -1){
          $('.articleBody .ad-placeholder:nth(0)').remove();
        }
        $('a').on('click', function(){
            ga('send',{
                hitType: 'event',
                eventCategory: 'StoryLink',
                eventAction: 'LinkOpened',
                eventLabel: $(this).href
            });
        });
      });
    </script>
    <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-19104461-33', 'auto');
        ga('set', {
            'dimension1': 'b51c59aea52f4f788e506f0232122a64',
            'dimension4': "Iran fires ballistic missiles at Syria militants over attack",
            'dimension8': '',
            'dimension11': 'NO',
            'dimension12': 'NO'
        });
        ga('send', 'pageview');

    </script>

    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://apnews.com/b51c59aea52f4f788e506f0232122a64"
        },
        "headline": "Iran fires ballistic missiles at Syria militants over attack",
        "image":{
            "@type": "ImageObject",
            "url": "https://storage.googleapis.com/afs-prod/media/media:987ec5619cd14409812cbec2437339e3/800.jpeg",
            "height": "571",
            "width": "800"
        },
        "datePublished": "2018-10-01 13:29:36",
        "dateModified": "2018-10-01 13:29:36",
        "author": {
            "@type": "Person",
            "name": "By NASSSER KARIMI and JON GAMBRELL"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Associated Press",
            "logo": {
              "@type": "ImageObject",
              "url": "http://apcontextual.appspot.com/Support/AMPLogo.png",
              "width": 600,
              "height": 60
            }
        },
        "description": ""
      }


    </script>

</head>
<body ng-app="articleContent" style="background-color: white">
<script type="text/javascript" src="../../dist/assets/js/socialMedia.js"></script>

<!-- Modal -->
<div id="imageModal" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <div class="closeContentModalButton">
                    <a type="button" data-dismiss="modal">&times;</a>
                </div>
            </div>
            <div class="modal-body">
                <div id="imageCarousel" class="carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Wrapper for slides -->
                    <div class="carousel-inner" role="listbox">
                        
                        <div class="item  active ">
                            <img src="https://storage.googleapis.com/afs-prod/media/media:987ec5619cd14409812cbec2437339e3/800.jpeg" alt="None">
                            <div class="carousel-caption">
                                
              <p>
              In this photo released on Monday, Oct. 1, 2018, by the Iranian Revolutionary Guard, missiles are fired from city of Kermanshah in western Iran targeting the Islamic State group in Syria. Iran's paramilitary Revolutionary Guard said Monday it launched ballistic missiles into eastern Syria targeting militants it blamed for a recent attack on a military parade. (Sepahnews via AP)
            </p>
            
                            </div>
                        </div>
                        
                        <div class="item ">
                            <img src="https://storage.googleapis.com/afs-prod/media/media:5f3321831c2c47069049f0aae874c2e3/800.jpeg" alt="None">
                            <div class="carousel-caption">
                                
              <p>
              In this photo released on Monday, Oct. 1, 2018, by the Iranian Revolutionary Guard, a missile is fired from city of Kermanshah in western Iran targeting the Islamic State group in Syria. Iran's paramilitary Revolutionary Guard said Monday it launched ballistic missiles into eastern Syria targeting militants it blamed for a recent attack on a military parade. (Sepahnews via AP)
            </p>
            
                            </div>
                        </div>
                        
                        <div class="item ">
                            <img src="https://storage.googleapis.com/afs-prod/media/media:47e71ee2fbf94838bafbb78454650148/800.jpeg" alt="None">
                            <div class="carousel-caption">
                                
              <p>
              Two Iranian worshippers hold up anti-American and anti-Israeli placards, in a rally to condemn Saturday's terror attack in Ahvaz, after Friday prayers in Tehran, Iran, Friday, Sept. 28, 2018. On Saturday, armed men disguised as soldiers killed 24 and wounded 60 people in an attack targeting a military parade in Ahvaz, southern Iran. (AP Photo/Ebrahim Noroozi)
            </p>
            
                            </div>
                        </div>
                        
                        <div class="item ">
                            <img src="https://storage.googleapis.com/afs-prod/media/media:fb4f71a5d846446ab5db86406d61a6f3/800.jpeg" alt="None">
                            <div class="carousel-caption">
                                
              <p>
              In this photo released on Monday, Oct. 1, 2018, by the Iranian Revolutionary Guard, a missile is fired from city of Kermanshah in western Iran targeting the Islamic State group in Syria. Iran's paramilitary Revolutionary Guard said Monday it launched ballistic missiles into eastern Syria targeting militants it blamed for a recent attack on a military parade. (Sepahnews via AP)
            </p>
            
                            </div>
                        </div>
                        
                        <div class="item ">
                            <img src="https://storage.googleapis.com/afs-prod/media/media:7a753e04d3d64090b898b5245ffed06f/800.jpeg" alt="None">
                            <div class="carousel-caption">
                                
              <p>
              Worshippers chant slogans against America, Israel and Saudi Arabia, as one of them holds up an anti-American placard, in a rally to condemn Saturday's terror attack in Ahvaz, after Friday prayers in Tehran, Iran, Friday, Sept. 28, 2018. On Saturday, armed men disguised as soldiers killed 24 and wounded 60 people in an attack targeting a military parade in Ahvaz, southern Iran. (AP Photo/Ebrahim Noroozi)
            </p>
            
                            </div>
                        </div>
                        
                        <div class="item ">
                            <img src="https://storage.googleapis.com/afs-prod/media/media:b11c467531a041239f5fea85e238f760/800.jpeg" alt="None">
                            <div class="carousel-caption">
                                
              <p>
              In this photo released on Monday, Oct. 1, 2018, by the Iranian Revolutionary Guard, missiles are fired from city of Kermanshah in western Iran targeting the Islamic State group in Syria. Iran's paramilitary Revolutionary Guard said Monday it launched ballistic missiles into eastern Syria targeting militants it blamed for a recent attack on a military parade. (Sepahnews via AP)
            </p>
            
                            </div>
                        </div>
                        
                    </div>

                    <!-- Left and right controls -->
                    
                    <a class="left carousel-control" href="#imageCarousel" role="button" data-slide="prev">
                        <span class="glyphicon glyphicon-chevron-left" aria-hidden="true"><div class="sr-only carousel-round"> <svg class="carousel-arrow" viewBox="0 0 100 100"><path d="M 25,50 L 60,85 L 65,80 L 35,50  L 65,20 L 60,15 Z" class="arrow"></path></svg> </div></span>
                    </a>
                    <a class="right carousel-control" href="#imageCarousel" role="button" data-slide="next">
                        <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"><div class="sr-only carousel-round"> <svg class="carousel-arrow" viewBox="0 0 100 100"><path d="M 25,50 L 60,85 L 65,80 L 35,50  L 65,20 L 60,15 Z" class="arrow" transform="translate(100, 100) rotate(180) "></path></svg> </div></span>
                    </a>

                    <ol class="carousel-indicators">
                        
                        <li data-target="#imageCarousel" data-slide-to="0" 
                            class="active" ></li>
                        
                        <li data-target="#imageCarousel" data-slide-to="1" ></li>
                        
                        <li data-target="#imageCarousel" data-slide-to="2" ></li>
                        
                        <li data-target="#imageCarousel" data-slide-to="3" ></li>
                        
                        <li data-target="#imageCarousel" data-slide-to="4" ></li>
                        
                        <li data-target="#imageCarousel" data-slide-to="5" ></li>
                        
                    </ol>
                    
                </div>
            </div>
        </div>
    </div>
</div>


<div page-header></div>


<div class="articleView" >
    <div class="articleContentContainer">
        <div class="sideRail leftRail" >
            <div class="fullscreen">
                <div>
                    <h4>By NASSSER KARIMI and JON GAMBRELL</h4>
                </div>
                <div>
                    <h4 class="updatedString">Today</h4>
                </div>
            </div>
            <div class="outerShareContainer">
                <!--share-container is Angular directive, search for 'searchContainer'-->
<!--fbShare, tweet and deeplink are handled by jQuery, search for file socialMedia.js-->
<div class="fbShare socialIcons" data-url="https://apnews.com/b51c59aea52f4f788e506f0232122a64/Iran-Guard-launches-missiles-into-Syria-over-parade-attack" data-title="Iran fires ballistic missiles at Syria militants over attack" data-image="https://storage.googleapis.com/afs-prod/media/media:987ec5619cd14409812cbec2437339e3/800.jpeg"
     data-member="" data-id="urn:publicid:ap.org:b51c59aea52f4f788e506f0232122a64" data-cardType="">
    <img src="../../dist/assets/icons/facebook-share.png" class="shareIcon"/>
</div>
<div class="tweet socialIcons" data-title="Iran fires ballistic missiles at Syria militants over attack" data-url="https://apnews.com/b51c59aea52f4f788e506f0232122a64"
     data-member="" data-id="urn:publicid:ap.org:b51c59aea52f4f788e506f0232122a64" data-cardType="">
    <img src="../../dist/assets/icons/twitter-share.png" class="shareIcon"/>
</div>
<div id="mailTo" class="socialIcons" data-url="https://apnews.com/b51c59aea52f4f788e506f0232122a64" data-member=""
     data-id="urn:publicid:ap.org:b51c59aea52f4f788e506f0232122a64" data-cardType="">
    <img src="../../dist/assets/icons/email.png" class="shareIcon"/>
</div>
<div class="deeplink socialIcons" data-url="https://apnews.com/b51c59aea52f4f788e506f0232122a64">
    <img  class="deeplink-image" src="../../dist/assets/icons/permalink-field.jpg"/>
    <span class="deeplink-text">https://apnews.com/b51c59aea52f4f788e506f0232122a64</span>
    <div class="deeplink-hint">Link copied!</div>
</div>
<div share-container name="Iran fires ballistic missiles at Syria militants over attack" is-share="false" url="https://apnews.com/b51c59aea52f4f788e506f0232122a64" id="urn:publicid:ap.org:b51c59aea52f4f788e506f0232122a64" short-id="b51c59aea52f4f788e506f0232122a64" type="content" page="card"
     card-type="" card-title="Iran fires ballistic missiles at Syria militants over attack" member-name=""></div>
            </div>
            
            <div class="leftRailTags leftRailTitle">
                <h4>RELATED TOPICS</h4>
                <ul>
                    
                    <li>
                        <a class="leftRailTagButtons" href="/tag/Iran">Iran</a>
                    </li>
                    
                    <li>
                        <a class="leftRailTagButtons" href="/tag/SaudiArabia">Saudi Arabia</a>
                    </li>
                    
                    <li>
                        <a class="leftRailTagButtons" href="/tag/UnitedArabEmirates">United Arab Emirates</a>
                    </li>
                    
                    <li>
                        <a class="leftRailTagButtons" href="/tag/apf-intlnews">International News</a>
                    </li>
                    
                    <li>
                        <a class="leftRailTagButtons" href="/tag/apf-mideast">Middle East</a>
                    </li>
                    
                    <li>
                        <a class="leftRailTagButtons" href="/tag/Tehran">Tehran</a>
                    </li>
                    
                    <li>
                        <a class="leftRailTagButtons" href="/tag/Syria">Syria</a>
                    </li>
                    
                </ul>
            </div>
            <div>
                <span class="leftRailTitle">More from</span><br/>
                <a href="/tag/apf-topnews"><span class="moreFrom">AP Top News</span></a>
            </div>
            
        </div>

        
        <div class="articleContent" id="articleContent">

            <div class="dtTitle">
                
                <ul class="topTags">
                    
                    <li class="tagsList">
                        <a href="/tag/Iran">Iran</a>
                    </li>
                    
                    <li class="tagsList">
                        <a href="/tag/SaudiArabia">Saudi Arabia</a>
                    </li>
                    
                    <li class="tagsList">
                        <a href="/tag/UnitedArabEmirates">United Arab Emirates</a>
                    </li>
                    
                    <li class="tagsList">
                        <a href="/tag/apf-intlnews">International News</a>
                    </li>
                    
                    <li class="tagsList">
                        <a href="/tag/apf-mideast">Middle East</a>
                    </li>
                    
                    <li class="tagsList">
                        <a href="/tag/Tehran">Tehran</a>
                    </li>
                    
                    <li class="tagsList">
                        <a href="/tag/Syria">Syria</a>
                    </li>
                    
                    <li class="tagsList">
                        <a href="/tag/apf-topnews">AP Top News</a>
                    </li>
                </ul>
                <div class="dtTitleContainer">
                    <h1 class="topTitle">Iran fires ballistic missiles at Syria militants over attack</h1>
                </div>
            </div>
            
            <div class=" articleImage modalImageButton  ">
                <div class="articleIcons">
                    
                    <button data-toggle="modal" class="modalImageButton"><img
                            src="../../dist/assets/icons/slideshow-story-view.png" class="articleIcon"></button>
                    
                    
                </div>
                <img class="afkl-lazy-image primaryImage" src="https://storage.googleapis.com/afs-prod/media/media:987ec5619cd14409812cbec2437339e3/800.jpeg"><!--src="https://storage.googleapis.com/afs-prod/media/media:987ec5619cd14409812cbec2437339e3/800.jpeg"-->
            </div>
            
            <script>
            </script>
            <article id="contentArea"
                     class="    ">
                
                <div class="mobileTitle">
                    <ul style="padding: 0">
                        
                        <li class="tagsList">
                            <a href="/tag/Iran">Iran</a>
                        </li>
                        
                        <li class="tagsList">
                            <a href="/tag/SaudiArabia">Saudi Arabia</a>
                        </li>
                        
                        <li class="tagsList">
                            <a href="/tag/UnitedArabEmirates">United Arab Emirates</a>
                        </li>
                        
                        <li class="tagsList">
                            <a href="/tag/apf-intlnews">International News</a>
                        </li>
                        
                        <li class="tagsList">
                            <a href="/tag/apf-mideast">Middle East</a>
                        </li>
                        
                        <li class="tagsList">
                            <a href="/tag/Tehran">Tehran</a>
                        </li>
                        
                        <li class="tagsList">
                            <a href="/tag/Syria">Syria</a>
                        </li>
                        
                        <li class="tagsList">
                            <a href="/tag/apf-topnews">AP Top News</a>
                        </li>
                    </ul>
                    <h3>Iran fires ballistic missiles at Syria militants over attack</h3>
                </div>
                
                <div class="tabletTitle">
                    
                    <ul style="padding: 0">
                        
                        <li class="tagsList">
                            <a href="/tag/Iran">Iran</a>
                        </li>
                        
                        <li class="tagsList">
                            <a href="/tag/SaudiArabia">Saudi Arabia</a>
                        </li>
                        
                        <li class="tagsList">
                            <a href="/tag/UnitedArabEmirates">United Arab Emirates</a>
                        </li>
                        
                        <li class="tagsList">
                            <a href="/tag/apf-intlnews">International News</a>
                        </li>
                        
                        <li class="tagsList">
                            <a href="/tag/apf-mideast">Middle East</a>
                        </li>
                        
                        <li class="tagsList">
                            <a href="/tag/Tehran">Tehran</a>
                        </li>
                        
                        <li class="tagsList">
                            <a href="/tag/Syria">Syria</a>
                        </li>
                        
                        <li class="tagsList">
                            <a href="/tag/apf-topnews">AP Top News</a>
                        </li>
                    </ul>
                    
                    
                    <h3>Iran fires ballistic missiles at Syria militants over attack</h3>
                </div>
                <div class="mobile">
                    <div>
                        <h6>By NASSSER KARIMI and JON GAMBRELL</h6>
                    </div>
                    <div>
                        <h6>Today</h6>
                    </div>

                </div>
                <div class="mobile mobileShareTemplate">
                    <!--share-container is Angular directive, search for 'searchContainer'-->
<!--fbShare, tweet and deeplink are handled by jQuery, search for file socialMedia.js-->
<div class="fbShare socialIcons" data-url="https://apnews.com/b51c59aea52f4f788e506f0232122a64/Iran-Guard-launches-missiles-into-Syria-over-parade-attack" data-title="Iran fires ballistic missiles at Syria militants over attack" data-image="https://storage.googleapis.com/afs-prod/media/media:987ec5619cd14409812cbec2437339e3/800.jpeg"
     data-member="" data-id="urn:publicid:ap.org:b51c59aea52f4f788e506f0232122a64" data-cardType="">
    <img src="../../dist/assets/icons/facebook-share.png" class="shareIcon"/>
</div>
<div class="tweet socialIcons" data-title="Iran fires ballistic missiles at Syria militants over attack" data-url="https://apnews.com/b51c59aea52f4f788e506f0232122a64"
     data-member="" data-id="urn:publicid:ap.org:b51c59aea52f4f788e506f0232122a64" data-cardType="">
    <img src="../../dist/assets/icons/twitter-share.png" class="shareIcon"/>
</div>
<div id="mailTo" class="socialIcons" data-url="https://apnews.com/b51c59aea52f4f788e506f0232122a64" data-member=""
     data-id="urn:publicid:ap.org:b51c59aea52f4f788e506f0232122a64" data-cardType="">
    <img src="../../dist/assets/icons/email.png" class="shareIcon"/>
</div>
<div class="deeplink socialIcons" data-url="https://apnews.com/b51c59aea52f4f788e506f0232122a64">
    <img  class="deeplink-image" src="../../dist/assets/icons/permalink-field.jpg"/>
    <span class="deeplink-text">https://apnews.com/b51c59aea52f4f788e506f0232122a64</span>
    <div class="deeplink-hint">Link copied!</div>
</div>
<div share-container name="Iran fires ballistic missiles at Syria militants over attack" is-share="false" url="https://apnews.com/b51c59aea52f4f788e506f0232122a64" id="urn:publicid:ap.org:b51c59aea52f4f788e506f0232122a64" short-id="b51c59aea52f4f788e506f0232122a64" type="content" page="card"
     card-type="" card-title="Iran fires ballistic missiles at Syria militants over attack" member-name=""></div>
                </div>
                <div class="articleBody" mark-urls>
                    
<p>TEHRAN, Iran (AP) &#8212; Iran's Revolutionary Guard launched six ballistic missiles as well as drone bombers early Monday toward eastern Syria, targeting militants it blamed for an attack on a military parade last month while also threatening regional adversaries as Tehran's nuclear deal with world powers unravels.</p>
<p>The missiles had enough range to strike regional U.S. military bases and targets inside both Saudi Arabia and the United Arab Emirates.</p>
<p>Iran's supreme leader has called out the two Arab nations by name, accusing them of being behind the Sept. 22 attack on the parade in the Iranian city of Ahvaz, something denied by both Riyadh and Abu Dhabi.</p><div class="ad-placeholder"></div>
<p>Monday's strike was the second missile attack by Iran in a month's time, and came as tensions rise ahead of renewed U.S. sanctions targeting Tehran's oil industry that will take effect in early November.</p>
<p>"This is the roaring of missiles belonging to the Revolutionary Guard of the Islamic Revolution," a state TV reporter said as the missiles launched behind him. "In a few minutes, the world of arrogance &#8212; especially America, the (Israeli) Zionist regime and the Al Saud &#8212; will hear the sound of Iran's repeated blows." Al Saud is a reference to Saudi Arabia's royal family.</p>
<p>Iranian state TV and the state-run IRNA news agency said the missiles "killed and wounded" militants in Syria, without elaborating. The missiles, launched from western Iran, flew over Iraq and landed near the city of Boukamal in the far southeast of Syria, they reported.</p>
<p>"Terrorists used bullets in Ahvaz," Gen. Amir Ali Hajizadeh, chief of the Guard's aerospace division, told the semi-official Tasnim news agency. "We answered them with missiles."</p>
<p>The Guard, a paramilitary group that answers directly to the supreme leader, said it followed the missiles with bombing runs by seven remotely piloted drones, a first for Iran. State TV aired footage of a drone dropping what appeared to be an unguided munition.</p>
<p>Boukamal is held by Syrian government forces, but IS still maintains a presence in the area, despite being driven from virtually all the territory it once held in Syria and Iraq.</p>
<p>Rami Abdurrahman, who heads the Britain-based Syrian Observatory for Human Rights, told The Associated Press that the Iranian missiles hit the IS-held town of Hajin, just north of Boukamal.</p>
<p>Strong explosions shook the area early Monday, reverberating east of the Euphrates River, he said. U.S.-allied Kurdish fighters have been battling IS in and around Hajin for weeks.</p><div class="ad-placeholder"></div>
<p>The U.S. military's Central Command acknowledged that Iranian forces conducted "no-notice strikes" in the area.</p>
<p>"The coalition is still assessing if any damage occurred, and no coalition forces were in danger," U.S. Army Col. Sean Ryan said.</p>
<p>IS militants did not immediately acknowledge the attack.</p>
<p>The missile launch further adds to confusion over who carried out the assault on a military parade, which killed at least 24 people and wounded over 60.</p>
<p>Iran initially blamed Arab separatists for the attack in which gunmen disguised as soldiers opened fire on the crowd and officials watching the parade from a viewing platform. The Arab separatists, who have long complained of discrimination in Persian-majority Iran, claimed the attack and provided accurate details about one of the attackers.</p>
<p>The Islamic State group also claimed responsibility for the Ahvaz assault, but initially made factually incorrect claims about it. Later, IS released footage of several men that Iran ultimately identified as attackers, though the men in the footage are not known to have pledged allegiance to the extremist group.</p>
<p>In announcing the launch, Iranian state media said the missiles targeted both "takfiri" militants &#8212; a term it often applies to the Islamic State group &#8212; and Ahvazi separatists. The separatists have not been known to work with IS in the past.</p>
<p>Mohsen Rezaei, who formerly led the Guard, praised the missile strike on Twitter, adding that the "main punishment is on the way," suggesting more attacks could be imminent.</p>
<p>One missile shown on Iranian state television bore the slogans "Death to America, Death to Israel, Death to Al Saud."</p>
<p>The semi-official Fars news agency, believed to be close to the Guard, identified the six missiles used as Zolfaghar and Qiam variants, which have ranges of 750 kilometers (465 miles) and 800 kilometers (500 miles) respectively. Those missiles can reach Emirati and Saudi targets, as well as U.S. bases.</p>
<p>Regional tensions have been mounting since President Donald Trump pulled America out of Iran's nuclear deal with world powers in May. The United Nations says Iran still honors the terms of the accord, in which it limited its enrichment of uranium in exchange for the lifting of economic sanctions.</p>
<p>Iran's already weak economy has suffered since the American withdrawal, with its currency now trading at 170,000 rials to one U.S. dollar. In May, rate stood at around 62,000. A year ago, it was 39,000.</p>
<p>This is the third time in about a year that Iran has fired ballistic missiles beyond its borders.</p>
<p>Last year, Iran fired ballistic missiles into Syria over a bloody IS attack on Tehran targeting parliament and the shrine of Ayatollah Ruhollah Khomeini. In September, Iran fired missiles into Iraq targeting a base of an Iranian Kurdish separatist group. The separatists say that strike killed at least 15 people and wounded over 50.</p>
<p>"The Iranian missiles are a message to more than one side," said Talal Atrissi, a researcher in regional affairs at Beirut's Al Maaref University. "It is a message that when Iran threatens, it carries out its threats, and this is important for Iran. The second message is that the sanctions will not prevent Iran from defending itself."</p>
<p>___</p>
<p>Gambrell reported from Dubai, United Arab Emirates. Associated Press writers Bassem Mroue and Fadi Tawil in Beirut contributed.</p>

                </div>
            </article>
            
            <div class="taboolaContainer" id="taboolaContainer">
                <div id="taboola-below-article-text-links"></div>
                <div id="taboola-below-article-thumbnails-2nd"></div>
                <div id="taboola-below-article-thumbnails"></div>
            </div>
        </div>
        
        <div class="sideRail rightRail">
            <div class="adUnit" id="div-gpt-ad-1461247613791-2">
            </div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1461247613791-2');
                });
            </script>
            <div class="rightRailContent" side-feed tag-id="apf-topnews" content-id="b51c59aea52f4f788e506f0232122a64">
            </div>
            <div class="bottomAd" id="bottomAd">
                <div class="feedAd" id="div-gpt-ad-1461247613791-1">
                </div>
            </div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1461247613791-1');
                });
            </script>
        </div>
        


    </div>
    <div page-footer></div>
</div>
<script type="application/javascript" src="/dist/articleContent_1532690363507.js"></script> 
<script type="application/javascript" src="/dist/contentTemplates_1532690371882/templates.js"></script>
<script src="//vjs.zencdn.net/5.3/video.min.js"></script>
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="../../dist/assets/js/videojs.ads.js"></script>
<script src="../../dist/assets/js/videojs.ima.js"></script>
<script type="application/javascript" src="/dist/articleManager_1532690363507.js"></script> 

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push(
            {flush: true}
    );
</script>

<script type="text/javascript">
    $(function () {
        window._taboola = window._taboola || [];
        _taboola.push(
                {
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                }
        );
        _taboola.push(
            {
                mode: 'organic-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2nd',
                placement: 'Below Article Thumbnails 2nd',
                target_type: 'mix'
            }
        );
        _taboola.push(
            {
                mode: 'organic-text-links-a',
                container: 'taboola-below-article-text-links',
                placement: 'Below Article Text Links',
                target_type: 'mix'
            }
        );
    });
</script>
<!-- Twitter universal website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('nv0fp',
        {tw_sale_amount: 0, tw_order_quantity: 0}
);</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt=""
         src="https://analytics.twitter.com/i/adsct?txn_id=nv0fp&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0"/>
    <img height="1" width="1" style="display:none;" alt=""
         src="//t.co/i/adsct?txn_id=nv0fp&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0"/>
</noscript>
<!-- End Twitter universal website tag code -->
<input id="hiddenTitle" type="hidden" value="Iran fires ballistic missiles at Syria militants over attack">
<input type="hidden" value="None" id="userAccount">
<input type="hidden" value="None" id="userToken">
<input type="hidden" value="https://afs-prod.appspot.com" id="baseAFS">
<input type="hidden" value="https://storage.googleapis.com/afs-prod/" id="baseGCS">
<input type="hidden" value="39.043757,-77.487442" id="latLong">
<input type="hidden" value="va" id="region">
<input type="hidden" value="ashburn" id="city">
<input type="hidden" value="US" id="country">

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'Topnews, Intlnews, Mideast';
    _sf_async_config.authors = 'By NASSSER KARIMI and JON GAMBRELL';
    _sf_async_config.alias = window.location.href;

    /** CONFIGURATION END **/
    (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };

      })();
  </script>
<!-- OneTrust Cookies Consent Notice (Production CDN, apnews.com, en-GB) start -->
<script src="https://cdn.cookielaw.org/consent/8dfaca7e-c5e5-4cda-9efa-7d662c84546b.js" type="text/javascript" charset="UTF-8"></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice (Production CDN, apnews.com, en-GB) end -->
</body>
</html>