<!DOCTYPE html><html><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link data-rh="true" rel="manifest" href="/manifest.json"/><link data-rh="true" rel="icon" sizes="16x16" href="/branding/favicon/16.png"/><link data-rh="true" rel="icon" sizes="24x24" href="/branding/favicon/24.png"/><link data-rh="true" rel="icon" sizes="32x32" href="/branding/favicon/32.png"/><link data-rh="true" rel="icon" sizes="64x64" href="/branding/favicon/64.png"/><link data-rh="true" rel="icon" sizes="128x128" href="/branding/favicon/128.png"/><link data-rh="true" rel="icon" sizes="256x256" href="/branding/favicon/256.png"/><link data-rh="true" rel="apple-touch-icon" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="/branding/apple-touch/ap-news-apple-touch-180.png"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="/branding/apple-touch/ap-news-apple-touch-167.png"/><link data-rh="true" rel="mask-icon" href="/branding/touch-bar-icon/ap-news-touch-bar.svg" color="#dedede"/><link data-rh="true" rel="search" href="/OpenSearchDescription.xml" title="AP News" type="application/opensearchdescription+xml"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" name="theme-color" content="#dedede"/><meta data-rh="true" name="msapplication-config" content="browserconfig.xml"/><meta data-rh="true" name="description" content="INDIANAPOLIS (AP) — Funding for the Indiana agency that oversees hazardous spills and the safety of water and air has been decreasing over the last decade, a report by a nonprofit organization... "/><meta data-rh="true" name="keywords" content="Environment,Indiana,General News,State governments,Economy"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@ap"/><meta data-rh="true" property="twitter:title" content="Report: Indiana environmental agency budget loses $35M"/><meta data-rh="true" property="twitter:description" content="INDIANAPOLIS (AP) — Funding for the Indiana agency that oversees hazardous spills and the safety of water and air has been decreasing over the last decade, a report by a nonprofit organization... "/><meta data-rh="true" property="twitter:image" content="https://apnews.com/images/ShareLogo2.png"/><meta data-rh="true" property="twitter:url" content="https://apnews.com/cb18f17012b4dedfc37360ecdd15c080"/><meta data-rh="true" property="og:title" content="Report: Indiana environmental agency budget loses $35M"/><meta data-rh="true" property="og:description" content="INDIANAPOLIS (AP) — Funding for the Indiana agency that oversees hazardous spills and the safety of water and air has been decreasing over the last decade, a report by a nonprofit organization... "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://apnews.com/cb18f17012b4dedfc37360ecdd15c080"/><meta data-rh="true" property="og:image" content="https://apnews.com/images/ShareLogo2.png"/><meta data-rh="true" property="og:image:width" content="700"/><meta data-rh="true" property="og:image:height" content="360"/><meta data-rh="true" property="og:site_name" content="AP NEWS"/><meta data-rh="true" property="fb:app_id" content="870613919693099"/><meta data-rh="true" property="fb:pages" content="249655421622"/><meta data-rh="true" property="article:published_time" content="2019-12-29T14:48:43Z"/><meta data-rh="true" property="article:modified_time" content="2019-12-29T14:48:43Z"/><meta data-rh="true" property="article:section" content="Environment"/><meta data-rh="true" property="article:tag" content="Environment"/><meta data-rh="true" property="article:tag" content="Indiana"/><meta data-rh="true" property="article:tag" content="General News"/><meta data-rh="true" property="article:tag" content="State governments"/><meta data-rh="true" property="article:tag" content="Economy"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":[],"dateModified":"2019-12-29T14:48:43Z","datePublished":"2019-12-29T14:48:43Z","description":"INDIANAPOLIS (AP) — Funding for the Indiana agency that oversees hazardous spills and the safety of water and air has been decreasing over the last decade, a report by a nonprofit organization... ","headline":"Report: Indiana environmental agency budget loses $35M","mainEntityOfPage":{"@id":"https://apnews.com/cb18f17012b4dedfc37360ecdd15c080","@type":"WebPage"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"url":"http://apcontextual.appspot.com/Support/AMPLogo.png","width":600},"name":"Associated Press"}}</script><title data-rh="true">Report: Indiana environmental agency budget loses $35M</title><meta name="google-site-verification" content="XvG-YKlyyPmG2x0J9-rdS-zI8LhL4d75ZQoccETD2qA"><link rel="stylesheet" type="text/css" href="/dist/index.css?hash=16f0ed3d6cb"><style id="server-side-styles" type="text/css">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</style></head><body><div id="root"><div class="App" data-reactroot=""><noscript style="display:none;visibility:hidden"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNXLD4" width="0" height="0" title="Google Tag Manager iframe"></iframe></noscript><noscript style="display:none;visibility:hidden"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005041&amp;cv=2.0&amp;cj=1" alt="Comscore beacon"/></noscript><main class="Main"><div class="Header" style="height:97px;top:0"><div class="fluid-wrapper"><a class="header-logo" href="/"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-logo"></use></svg></a><div class="optional-header-title hub" style="opacity:0"></div><div class="header-title" style="height:48px;padding-top:17px"><div class="title">AP NEWS</div></div><nav class="header-navigation-wrapper"><ol class="header-navigation"><li class="header-navigation-item"><a class="nav-action" href="/">Top Stories</a></li><li class="header-navigation-item topics"><label class="nav-action">Topics<svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-down-arrow"></use></svg></label><nav class="TopicsDropdown" style="right:auto"><div class="dropdown-wrapper" style="--height:0"><ol class="dropdown"></ol></div></nav></li><li class="header-navigation-item"><a class="nav-action" href="/apf-videos">Video</a></li><li class="header-navigation-item radio"><span class="nav-action">Listen</span><div class="Radio" style="height:0;width:0"><div class="radio-content"><audio class="radio-player"></audio><div class="radio-text"><div class="radio-title">AP RADIO</div><div class="radio-subtitle">Update hourly</div></div><div class="radio-control radio-play"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-play"></use></svg></div></div></div></li><li class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></li></ol></nav></div><div class="search-wrapper"><div class="SearchPopover" style="--height:0"><div class="inner"><input class="input" placeholder="Search" value=""/><button class="Component-button-0-2-1"><span>Search</span><div class="Loader Component-loader-0-2-2"><div class="sk-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></div><svg class="SvgSprite Component-arrow-0-2-3"><use xlink:href="/dist/spritemap.svg#sprite-arrow"></use></svg></button><section class="search-results"></section></div></div></div></div><div class="header-placeholder"></div><div class="Body"><div class="Content WireStory fluid-wrapper"><div class="Leaderboard leaderboard-0-2-31"><div data-key="ad-placeholder" id="div-gpt-ad-1461247613791-X" class="DFPSlot dfpSlot-0-2-32 Component-ad-0-2-33"></div></div><div class="SocialShare Component-root-0-2-34 tablet-view"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;quote=Report: Indiana environmental agency budget loses $35M&amp;display=popup&amp;href=https://apnews.com/cb18f17012b4dedfc37360ecdd15c080" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-36"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?text=Report:%20Indiana%20environmental%20agency%20budget%20loses%20$35M&amp;url=https://apnews.com/cb18f17012b4dedfc37360ecdd15c080" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-37"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Report: Indiana environmental agency budget loses $35M&amp;body=https://apnews.com/cb18f17012b4dedfc37360ecdd15c080" class="Component-root-0-2-38"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-39 Component-copyLink-0-2-35 Component-rootBig-0-2-40"><textarea tabindex="-1" class="Component-area-0-2-42">https://apnews.com/cb18f17012b4dedfc37360ecdd15c080</textarea><div class="Component-message-0-2-41">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="ContentView-LeftRail"><div></div><div class="sticky-part"><div class="SocialShare Component-root-0-2-34"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;quote=Report: Indiana environmental agency budget loses $35M&amp;display=popup&amp;href=https://apnews.com/cb18f17012b4dedfc37360ecdd15c080" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-36"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?text=Report:%20Indiana%20environmental%20agency%20budget%20loses%20$35M&amp;url=https://apnews.com/cb18f17012b4dedfc37360ecdd15c080" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-37"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Report: Indiana environmental agency budget loses $35M&amp;body=https://apnews.com/cb18f17012b4dedfc37360ecdd15c080" class="Component-root-0-2-38"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-39 Component-copyLink-0-2-35 Component-rootBig-0-2-40"><textarea tabindex="-1" class="Component-area-0-2-42">https://apnews.com/cb18f17012b4dedfc37360ecdd15c080</textarea><div class="Component-message-0-2-41">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="RelatedTopics"><div class="heading">Related topics</div><ul class="tag-list"><li class="tag"><a data-key="related-tag" href="/Environment">Environment</a></li><li class="tag"><a data-key="related-tag" href="/Indiana">Indiana</a></li><li class="tag"><a data-key="related-tag" href="/apf-GeneralNews">General News</a></li><li class="tag"><a data-key="related-tag" href="/Stategovernments">State governments</a></li><li class="tag"><a data-key="related-tag" href="/Economy">Economy</a></li></ul></div></div></div><div class="CardHeadline"><div class="Component-headline-0-2-46" data-key="card-headline"><h1 class="Component-h1-0-2-47">Report: Indiana environmental agency budget loses $35M</h1></div><div class="Component-signature-0-2-48"><span class="Timestamp Component-root-0-2-51 Component-timestamp-0-2-50" data-key="timestamp" data-source="2019-12-29T14:48:43Z" title="2019-12-29 14:48:43 - Sun Dec 29 2019 14:48:43 GMT+0000 (Coordinated Universal Time)">December 29, 2019 GMT</span></div><div class="apLine-0-2-52" style="transform:scale(1)"></div></div><div class="divider"></div><div class="Article" data-key="article"><p class="Component-root-0-2-60 Component-p-0-2-53">INDIANAPOLIS (AP) — Funding for the Indiana agency that oversees hazardous spills and the safety of water and air has been decreasing over the last decade, a report by a nonprofit organization concluded. </p><p class="Component-root-0-2-60 Component-p-0-2-53">The Environmental Integrity Project’s report also concluded that the slashes in funding for the Indiana Department of Environmental Management happened even as the state government’s spending budget increased. </p><p class="Component-root-0-2-60 Component-p-0-2-53">IDEM’s budget lost nearly $35 millions in the last decade, accounting for inflation, the report showed. </p><p class="Component-root-0-2-60 Component-p-0-2-53">“These cuts happened despite the fact that our economy was growing and our overall state spending was growing,” said Indra Frank, the environmental health and water policy director for the Hoosier Environmental Council. “It’s not that Indiana couldn’t afford to staff an environmental agency.”</p><p class="Component-root-0-2-60 Component-p-0-2-53"></p><div data-key="ad-placeholder" id="div-gpt-ad-1470255291270-0" class="DFPSlot Component-dfp-0-2-57 Component-ad-0-2-33"></div><p class="Component-root-0-2-60 Component-p-0-2-53"></p><p class="Component-root-0-2-60 Component-p-0-2-53">IDEM’s budget comes from various sources, which include the state’s overall fund, federal money and income from waste permit fees, the <a href="https://www.indystar.com/story/news/environment/2019/12/26/idem-funding-fell-20-last-decade-even-state-spending-increased/2637483001/" target="_blank" rel="noopener noreferrer" class="">Indianapolis Star</a><!-- --> reported. </p><p class="Component-root-0-2-60 Component-p-0-2-53">Companies that emit waste must pay for permits to operate in Indiana under safe water and air guidelines. </p><p class="Component-root-0-2-60 Component-p-0-2-53">The budget decreased partly because fewer waste permit fees have been issued, State Budget Director Zac Jackson said.</p><p class="Component-root-0-2-60 Component-p-0-2-53">“Hoosiers are emitting fewer pollutants as they become more environmentally conscious,” Jackson said in an emailed statement.</p><p class="Component-root-0-2-60 Component-p-0-2-53">The report by EIP, which monitors and encourages enforcement of environmental laws, concludes that the hazardous waste management program lost 76% of its budget from 2008 to 2018. IDEM’s staffing also dropped by almost 150 employees over those 10 years. </p><p class="Component-root-0-2-60 Component-p-0-2-53">The report also points to 23 wastewater plants and industrial facilities in the state that are in significant noncompliance of the Clean Water Act, while 72 plants are listed in Environment Protection Agency records as having “high priority violations” of the Clean Air Act.</p><p class="Component-root-0-2-60 Component-p-0-2-53">The state’s economy may be negatively affected if environmental issues go unaddressed, said Tim Maloney, senior policy director for the Hoosier Environmental Council.</p><p class="Component-root-0-2-60 Component-p-0-2-53">He noted that pollution affects real and perceived quality of life, which plays a large role in attracting businesses, workers and talent. </p><p class="Component-root-0-2-60 Component-p-0-2-53">“The small government kind of anti-regulatory philosophy that’s been guiding our state government may be seen as a pro-business policy, but in the long term it’s actually not,” Maloney said. “It’s not pro-business to neglect environmental protection.”</p></div><aside class="RightRail"><div data-key="ad-placeholder" id="div-gpt-ad-1461247613791-2" class="DFPSlot Component-ad-0-2-33"></div><div id="taboola-right-rail-thumbnails" class="top-stories"></div><div class="persistent-ad"><div data-key="ad-placeholder" id="div-gpt-ad-1461247613791-1" class="DFPSlot Component-ad-0-2-33"></div></div></aside><div class="bellow-article"><div><div id="Below Article Thumbnails - V2.0"></div></div><div data-key="ad-placeholder" id="div-gpt-ad-1470255291270-X" class="DFPSlot Component-ad-0-2-33"></div></div></div></div><div class="Component-footer-0-2-4"><div class="fluid-wrapper"><div class="Component-grid-0-2-5"><nav class="Component-nav-0-2-6"><div class="Component-title-0-2-12">AP NEWS</div><ol class="Component-list-0-2-13"><li><a href="/">Top Stories</a></li><li><a href="/apf-videos">Video</a></li><li><a href="mailto:support@apnews.com" rel="noopener noreferrer">Contact Us</a></li><li><a class="optanon-show-settings">Cookie Settings</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-15"></div><nav class="Component-apps-0-2-7"><div class="Component-title-0-2-12">Download AP NEWS</div><div class="Component-downloadDescription-0-2-14">Connect with the definitive source for global and local news</div><div class="Component-list-0-2-16"><a href="https://itunes.apple.com/us/app/ap-news/id364677107" target="_blank" rel="noopener noreferrer" class="Component-item-0-2-17 Component-ios-0-2-18"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-app-store"></use></svg></a><a href="https://play.google.com/store/apps/details?id=mnn.Android" target="_blank" rel="noopener noreferrer" class="Component-item-0-2-17 Component-android-0-2-19"><img src="/en_badge_web_generic.png" class="SvgSprite" alt="Google Play icon"/></a></div></nav><div class="ssr-mobile Component-divider-0-2-15"></div><nav class="Component-moreFromAp-0-2-8"><div class="Component-title-0-2-12">More from AP</div><ol class="Component-list-0-2-13"><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org">ap.org</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://insights.ap.org/">AP Insights</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://blog.ap.org/">AP Definitive Source</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://apimagesblog.com/">AP Images Spotlight</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/explore/">AP Explore</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/books/">AP Books</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-15"></div><nav class="Component-followAp-0-2-9"><div class="Component-title-0-2-12">Follow AP</div><ol class="Component-list-0-2-20"><li class="Component-item-0-2-21"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/AP" class="Component-icon-0-2-22"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-twitter"></use></svg></a></li><li class="Component-item-0-2-21"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/APNews" class="Component-icon-0-2-22"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-facebook"></use></svg></a></li><li class="Component-item-0-2-21"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/AssociatedPress" class="Component-icon-0-2-22"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-youtube"></use></svg></a></li><li class="Component-item-0-2-21"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/associated-press" class="Component-icon-0-2-22"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-linkedin"></use></svg></a></li></ol></nav><div class="Component-divider-0-2-10 Component-divider-0-2-15"></div><div class="Component-legalStuff-0-2-11 Component-legalStuff-0-2-23"><nav class="Component-legalStuffNav-0-2-24"><div class="Component-title-0-2-27 Component-spaceBelow-0-2-30">The Associated Press</div><ol class="Component-list-0-2-25"><li class="Component-listItem-0-2-26 Component-spaceBelow-0-2-30"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/about">About</a></li><li class="Component-listItem-0-2-26 Component-spaceBelow-0-2-30"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/contact-us">Contact</a></li><li class="Component-listItem-0-2-26 Component-spaceBelow-0-2-30"><a target="_blank" rel="noopener noreferrer" href="http://aphelp.ap.org">Customer Support</a></li><li class="Component-listItem-0-2-26 Component-spaceBelow-0-2-30"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/careers/">Careers</a></li><li class="Component-listItem-0-2-26 Component-spaceBelow-0-2-30"><a href="/termsofservice">Terms &amp; Conditions</a></li><li class="Component-listItem-0-2-26 Component-spaceBelow-0-2-30"><a href="/privacystatement">Privacy</a></li></ol></nav><div class="Component-copyright-0-2-28"><span class="Component-span-0-2-29 Component-spaceBelow-0-2-30">All contents © copyright <!-- -->2019<!-- --> The Associated Press.</span><span class="Component-span-0-2-29 Component-spaceBelow-0-2-30"> All rights reserved.</span></div></div></div></div></div></main></div></div><script>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</script><script src="/dist/index.js?hash=16f0ed3d6cb" async></script></body></html>