<!DOCTYPE html><html><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" rel="icon" sizes="16x16" href="/branding/favicon/16.png"/><link data-react-helmet="true" rel="icon" sizes="24x24" href="/branding/favicon/24.png"/><link data-react-helmet="true" rel="icon" sizes="32x32" href="/branding/favicon/32.png"/><link data-react-helmet="true" rel="icon" sizes="64x64" href="/branding/favicon/64.png"/><link data-react-helmet="true" rel="icon" sizes="128x128" href="/branding/favicon/128.png"/><link data-react-helmet="true" rel="icon" sizes="256x256" href="/branding/favicon/256.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/branding/apple-touch/ap-news-apple-touch-180.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="167x167" href="/branding/apple-touch/ap-news-apple-touch-167.png"/><link data-react-helmet="true" rel="mask-icon" href="/branding/touch-bar-icon/ap-news-touch-bar.svg" color="#dedede"/><meta data-react-helmet="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-react-helmet="true" name="theme-color" content="#dedede"/><meta data-react-helmet="true" name="msapplication-config" content="browserconfig.xml"/><meta data-react-helmet="true" name="description" content="CAIRO (AP) — Egyptian authorities have detained and expelled a New York Times journalist upon his arrival at Cairo international airport, the latest move in the country&#x27;s crackdown on free speech... "/><meta data-react-helmet="true" name="keywords" content="breaking news,U.S. news,news,news online,world news,weather,business,sports,politics,law,
technology,entertainment,education,travel,health"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image "/><meta data-react-helmet="true" name="twitter:site" content="@ap"/><meta data-react-helmet="true" property="twitter:title" content="Egypt detains, expels NY Times reporter entering at airport"/><meta data-react-helmet="true" property="twitter:description" content="CAIRO (AP) — Egyptian authorities have detained and expelled a New York Times journalist upon his arrival at Cairo international airport, the latest move in the country&#x27;s crackdown on free speech... "/><meta data-react-helmet="true" property="twitter:image" content="https://apnews.com/images/ShareLogo.png"/><meta data-react-helmet="true" property="twitter:url" content="https://apnews.com/d031fb35a7e64a5ca823d0434552df47"/><meta data-react-helmet="true" property="og:title" content="Egypt detains, expels NY Times reporter entering at airport"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://apnews.com/d031fb35a7e64a5ca823d0434552df47"/><meta data-react-helmet="true" property="og:image" content="https://apnews.com/images/ShareLogo.png"/><meta data-react-helmet="true" property="og:image:width" content="1500"/><meta data-react-helmet="true" property="og:image:height" content="500"/><meta data-react-helmet="true" property="og:description" content="CAIRO (AP) — Egyptian authorities have detained and expelled a New York Times journalist upon his arrival at Cairo international airport, the latest move in the country&#x27;s crackdown on free speech... "/><meta data-react-helmet="true" property="og:site_name" content="AP NEWS"/><meta data-react-helmet="true" property="fb:app_id" content="870613919693099"/><meta data-react-helmet="true" property="article:published_time" content="2019-02-19T16:27:46Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-02-19T16:28:03Z"/><meta data-react-helmet="true" property="article:section" content="Abdel-Fattah el-Sissi"/><meta data-react-helmet="true" property="article:tag" content="Abdel-Fattah el-Sissi"/><meta data-react-helmet="true" property="article:tag" content="Egypt"/><meta data-react-helmet="true" property="article:tag" content="Cairo"/><meta data-react-helmet="true" property="article:tag" content="Newspapers"/><meta data-react-helmet="true" property="article:tag" content="Media"/><meta data-react-helmet="true" property="article:tag" content="Middle East"/><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":[],"dateModified":"2019-02-19T16:28:03Z","datePublished":"2019-02-19T16:27:46Z","description":"CAIRO (AP) — Egyptian authorities have detained and expelled a New York Times journalist upon his arrival at Cairo international airport, the latest move in the country's crackdown on free speech... ","headline":"Egypt detains, expels NY Times reporter entering at airport","mainEntityOfPage":{"@id":"https://apnews.com/d031fb35a7e64a5ca823d0434552df47","@type":"WebPage"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"url":"http://apcontextual.appspot.com/Support/AMPLogo.png","width":600},"name":"Associated Press"}}</script><title data-react-helmet="true">Egypt detains, expels NY Times reporter entering at airport</title><meta name="google-site-verification" content="XvG-YKlyyPmG2x0J9-rdS-zI8LhL4d75ZQoccETD2qA"><link rel="stylesheet" type="text/css" href="/dist/index.css?hash=168f06f7fa6"></head><body><div id="root"><div class="App" data-reactroot=""><noscript style="display:none"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=3005041&cv=2.0&cj=1"/></noscript><noscript style="display:none"><img height="1" width="1" style="display:none"
src="https://api.pymx5.com/v1/sites/track?event_type=PAGE_VIEW&noscript=1"/></noscript><main class="Main"><div class="Header" style="position:initial"><div class="fluid-wrapper"><a class="header-logo" href="/"><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-logo"></use></svg></a><div class="optional-header-title hub" style="opacity:0"></div><div class="header-title" style="height:auto"><div class="title">AP NEWS</div><div id="div-gpt-ad-1501258616954-0" class="DFPSlot"></div></div><nav class="header-navigation"><ol><li><a href="/">Top Stories</a></li><li class="topics"><label>Topics<svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-down-arrow"></use></svg></label></li><li><a href="/apf-videos">Video</a></li><li class="radio">Listen</li><li class="search"><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></li></ol></nav></div></div><div class="header-placeholder" style="height:0"></div><div class="Body"><div class="Content WireStory fluid-wrapper"><div class="Leaderboard"><div id="div-gpt-ad-1461247613791-X" class="DFPSlot"></div></div><div class="ContentView-LeftRail"><div class="SocialShare"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;quote=
			Egypt detains, expels NY Times reporter entering at airport&amp;display=popup&amp;href=https://apnews.com/d031fb35a7e64a5ca823d0434552df47" target="_blank" rel="noopener" class="share-facebook"><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?text=Egypt detains, expels NY Times reporter entering at airport&amp;url=https://apnews.com/d031fb35a7e64a5ca823d0434552df47" target="_blank" rel="noopener" class="share-twitter"><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Egypt detains, expels NY Times reporter entering at airport&amp;body=https://apnews.com/d031fb35a7e64a5ca823d0434552df47" class="share-email"><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><span class="share-link success-nothing"><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg><span class="share-link-text">Click to copy</span><span class="share-link-inner">https://apnews.com/d031fb35a7e64a5ca823d0434552df47</span></span></div><div class="RelatedTopics"><div class="heading">Related topics</div><ul class="tag-list"><li class="tag"><a href="/Abdel-Fattahel-Sissi">Abdel-Fattah el-Sissi</a></li><li class="tag"><a href="/Egypt">Egypt</a></li><li class="tag"><a href="/Cairo">Cairo</a></li><li class="tag"><a href="/Newspapers">Newspapers</a></li><li class="tag"><a href="/Media">Media</a></li><li class="tag"><a href="/apf-mideast">Middle East</a></li></ul></div></div><div class="CardHeadline"><div class="headline"><h1>Egypt detains, expels NY Times reporter entering at airport</h1></div><div class="signature"><span class="byline"></span><span class="Timestamp">February 19, 2019</span></div><div class="APLine" style="transform:scale(1)"></div></div><div class="divider"></div><div class="Article"><p>CAIRO (AP) — Egyptian authorities have detained and expelled a New York Times journalist upon his arrival at Cairo international airport, the latest move in the country’s crackdown on free speech and the media.</p><p>The newspaper reports Wednesday that security officials held former Cairo bureau chief David Kirkpatrick for seven hours without food or water after confiscating his mobile phone, before sending him back on a flight to London on Tuesday.</p><p>Egypt under general-turned-president Abdel-Fattah el-Sissi has launched an unprecedented assault on Egyptian journalists in recent years, imprisoning dozens and occasionally expelling some foreign journalists.</p><div id="div-gpt-ad-1470255291270-0" class="DFPSlot"></div><p>Photojournalist Mahmoud Abu Zaid, known as “Shawkan,” is the most prominent among them. A court ordered his release in September after he served five years, but he remains behind bars as his release, possibly this week, is processed.</p></div><aside class="RightRail"><div id="div-gpt-ad-1461247613791-2" class="DFPSlot"></div><div id="taboola-right-rail-thumbnails" class="top-stories"></div><div class="persistent-ad"><div id="div-gpt-ad-1461247613791-1" class="DFPSlot"></div></div></aside><div class="bellow-article"><div class="TaboolaSpam"><div id="taboola-below-article-thumbnails"></div></div><div id="div-gpt-ad-1470255291270-X" class="DFPSlot"></div></div></div></div><div class="Footer"><div class="fluid-wrapper"><div class="nav-container"><nav><div class="title">AP NEWS</div><ol class="link-list"><li><a href="/apf-topnews">Top Stories</a></li><li><a href="/apf-videos">Video</a></li><li><a href="mailto:support@apnews.com" target="_blank" rel="noopener">Contact Us</a></li><li><a class="optanon-show-settings">Cookie Settings</a></li></ol></nav><nav><div class="title">Download AP NEWS</div><div class="download-description">Connect with the definitive source for global and local news</div><div class="store-items"><a href="https://itunes.apple.com/us/app/ap-news/id364677107" target="_blank" rel="noopener" class="store-item ios"><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-app-store"></use></svg></a><a href="https://play.google.com/store/apps/details?id=mnn.Android" target="_blank" rel="noopener" class="store-item android"><img src="/en_badge_web_generic.png" class="SvgSprite"/></a></div></nav><nav><div class="title">More from AP</div><ol class="link-list"><li><a target="_blank" rel="noopener" href="https://www.ap.org">ap.org</a></li><li><a target="_blank" rel="noopener" href="https://insights.ap.org/">AP Insights</a></li><li><a target="_blank" rel="noopener" href="https://blog.ap.org/">AP Definitive Source</a></li><li><a target="_blank" rel="noopener" href="https://apimagesblog.com/">AP Images Spotlight</a></li><li><a target="_blank" rel="noopener" href="https://www.ap.org/explore/">AP Explore</a></li><li><a target="_blank" rel="noopener" href="https://www.ap.org/books/">AP Books</a></li></ol></nav><nav><div class="title">Follow AP</div><ol class="social-list"><li><a target="_blank" rel="noopener" href="https://twitter.com/AP" class="social-icon"><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-social-twitter"></use></svg></a></li><li><a target="_blank" rel="noopener" href="https://www.facebook.com/APNews" class="social-icon"><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-social-facebook"></use></svg></a></li><li><a target="_blank" rel="noopener" href="https://www.youtube.com/user/AssociatedPress" class="social-icon"><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-social-youtube"></use></svg></a></li><li><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/associated-press" class="social-icon"><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-social-linkedin"></use></svg></a></li></ol></nav></div><div class="divider"></div><div class="bottom-nav-container"><nav><div class="title">The Associated Press</div><ol><li><a target="_blank" rel="noopener" href="https://www.ap.org/about">About</a></li><li><a target="_blank" rel="noopener" href="https://www.ap.org/contact-us">Contact</a></li><li><a target="_blank" rel="noopener" href="http://aphelp.ap.org">Customer Support</a></li><li><a target="_blank" rel="noopener" href="https://www.ap.org/careers/">Careers</a></li><li><a href="/termsofservice">Terms &amp; Conditions</a></li><li><a href="/privacystatement">Privacy</a></li></ol></nav><div class="copyrights"><span>All contents © copyright <!-- -->2019<!-- --> The Associated Press. </span><span>All rights reserved</span></div></div></div></div></main><nav class="TopicsDropdown"><ol></ol></nav><div class="SearchPopover" style="height:0;top:0"><div class="inner" style="width:auto"><input class="input" placeholder="Search" value=""/><button class="AllTopStories">Search<div class="Loader"><div class="sk-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></div><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-arrow"></use></svg></button><section class="search-results"></section></div></div><div class="Radio" style="height:0;left:0;top:0;width:0"><div class="radio-content"><audio class="radio-player"></audio><div class="radio-text"><div class="radio-title">AP RADIO</div><div class="radio-subtitle">Update hourly</div></div><div class="radio-control radio-play"><svg class="SvgSprite "><use xlink:href="/dist/spritemap.svg#sprite-play"></use></svg></div></div></div></div></div><script>window['titanium-config'] = {"base":"https://apnews.com","afsApi":"https://afs-prod.appspot.com/api/v2","gcsRoot":"https://storage.googleapis.com/afs-prod","googleAnalyticsId":"UA-19104461-33","dfpEnvironment":"PRODUCTION","branch":"key_live_ndufC8VAc2V3dnaX3lenvdhkvAc3rs4S","appVersion":"144-3"};
window['titanium-state'] = {"content":{"contents":{"urn:publicid:ap.org:d031fb35a7e64a5ca823d0434552df47":{"block_fundamentals":true,"embedHTML":null,"embedHeight":null,"stackedStory":false,"contentSponsor":null,"embedType":"Other","tagObjs":[{"id":"Abdel-Fattahel-Sissi","name":"Abdel-Fattah el-Sissi","order":0},{"id":"Egypt","name":"Egypt","order":0},{"id":"Cairo","name":"Cairo","order":0},{"id":"Newspapers","name":"Newspapers","order":0},{"id":"Media","name":"Media","order":0},{"id":"apf-mideast","name":"Middle East","order":5}],"pullQuoteObjs":[],"sequenceNumber":0,"title":"ML--Egypt-Media","headline":"Egypt detains, expels NY Times reporter entering at airport","localMemberName":null,"dateline":"CAIRO","truncatedFirstWords":true,"notificationId":null,"mediaCount":0,"contentType":"text","embedRatio":null,"shortId":"d031fb35a7e64a5ca823d0434552df47","localLinkUrl":"https://apnews.com/d031fb35a7e64a5ca823d0434552df47","interactiveLinkUrl":null,"mediumIds":[],"alertLinkDateTime":null,"layoutType":null,"contexts":null,"updated":"2019-02-19 16:28:03","flattenedFirstWords":"CAIRO (AP) — Egyptian authorities have detained and expelled a New York Times journalist upon his arrival at Cairo international airport, the latest move in the country's crackdown on free speech...","id":"urn:publicid:ap.org:d031fb35a7e64a5ca823d0434552df47","embedCaption":null,"media":[],"old_lead_video_key":null,"etag":null,"gcsUrl":"https://storage.googleapis.com/afs-prod/contents/urn:publicid:ap.org:d031fb35a7e64a5ca823d0434552df47","revision":0,"videoContext":null,"reporterKeys":[],"embedLinkURL":null,"published":"2019-02-19 16:27:46","omitFromFeed":null,"tagIds":["Abdel-Fattahel-Sissi","Egypt","Cairo","apf-mideast","Media","Newspapers"],"hasTextOverlay":false,"bylines":"","language":"en-US","leadVideoId":null,"firstWords":"\u003cp>CAIRO (AP) — Egyptian authorities have detained and expelled a New York Times journalist upon his arrival at Cairo international airport, the latest move in the country's crackdown on free speech...\u003c/p>","storyHTML":"\u003cp>CAIRO (AP) — Egyptian authorities have detained and expelled a New York Times journalist upon his arrival at Cairo international airport, the latest move in the country's crackdown on free speech and the media.\u003c/p>\u003cp>The newspaper reports Wednesday that security officials held former Cairo bureau chief David Kirkpatrick for seven hours without food or water after confiscating his mobile phone, before sending him back on a flight to London on Tuesday.\u003c/p>\u003cp>Egypt under general-turned-president Abdel-Fattah el-Sissi has launched an unprecedented assault on Egyptian journalists in recent years, imprisoning dozens and occasionally expelling some foreign journalists.\u003c/p>\u003cdiv class=\"ad-placeholder\">\u003c/div>\u003cp>Photojournalist Mahmoud Abu Zaid, known as \"Shawkan,\" is the most prominent among them. A court ordered his release in September after he served five years, but he remains behind bars as his release, possibly this week, is processed.\u003c/p>","leadPhotoId":null}},"lastLoaded":{"urn:publicid:ap.org:d031fb35a7e64a5ca823d0434552df47":1550643904207},"loading":false},"headerTitle":{"id":"","title":""},"hub":{"hubs":{},"lastLoaded":{},"loading":false},"medium":{"lastLoaded":{},"loading":false,"media":{}},"card":{"lastLoaded":{},"loading":false,"cards":{}},"radio":{"ignoreClickOnElements":[],"opened":false,"right":0,"top":0},"search":{"ignoreClickOnElements":[],"opened":false,"top":0},"topics":{"ignoreClickOnElements":[],"left":0,"opened":false,"top":0},"defaultTags":{"loading":false,"default":[]},"markdown":{"html":{},"loading":false,"lastLoaded":{}}}</script><script src="/dist/index.js?hash=168f06f7fa6" async></script></body></html>