<!DOCTYPE html>
<html lang="en">
<head>
    <style>
        /*For some weird ChartBeat reasons.. WEB-375*/
        html{
            height:100%;
        }

        body{
            height:100%;
        }
    </style>
    <style>
.ntv-mw .socialContainer.twoCol {
  position:relative !important;
}
</style>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
<link rel="icon" type="image/png" href="../../dist/assets/icons/favicon.ico">
<link href="../../dist/assets/icons/apple-touch-icon.png" rel="apple-touch-icon" />
<link href="../../dist/assets/icons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="../../dist/assets/icons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="../../dist/assets/icons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="../../dist/assets/icons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="../../dist/assets/icons/icon-hires.png" rel="icon" sizes="192x192" />
<link href="../../dist/assets/icons/icon-normal.png" rel="icon" sizes="128x128" />
<link rel="stylesheet" type="text/css" href="/dist/css_1509632009919/main.css">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css">
<script type="text/javascript" src="/dist/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="/dist/bower_components/angular/angular.min.js"></script>
<script type="text/javascript" src="/dist/bower_components/angular-animate/angular-animate.min.js"></script>
<script type="text/javascript" src="/dist/bower_components/angular-touch/angular-touch.min.js"></script>
<script type="text/javascript" src="/dist/bower_components/angular-ui/build/angular-ui.min.js"></script>
<script type="text/javascript" src="/dist/bower_components/toastr/toastr.min.js"></script>
<script type="text/javascript" src="/dist/bower_components/waypoints/lib/jquery.waypoints.min.js"></script>
<script type="text/javascript" src="/dist/bower_components/waypoints/lib/shortcuts/sticky.min.js"></script>
<script type="text/javascript"
        src="/dist/bower_components/angular-ui-router/release/angular-ui-router.min.js"></script>
<script type="text/javascript" src="/dist/bower_components/moment/min/moment.min.js"></script>
<script type='text/javascript' src='../../dist/assets/js/ng-infinite-scroll.js'></script>
<meta property="al:ios:app_name" content="ap-news-app">
<meta property="al:ios:app_store_id" content="364677107">

<meta name="ap-news-app" content="app-id=364677107, app-argument=https://apnews.com/d22193b19eac40e1b55b0aedafd45119/Face-to-Face-with-Nest%27s-smartest-home-security-camera">
<meta property="fb:pages" content="249655421622"/>

<meta name="referrer" content="origin">
<meta name="google-site-verification" content="LJ7vk4czBDDGQtqBLAiY_a9dcLP5v9X-sLlrYaW5kbM" />

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 11689; // ACCOUNT NUMBER
    _sf_async_config.domain = 'apnews.com'; // DOMAIN
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime(); 
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

<script type='text/javascript'>
    var environment_type = 'PRODUCTION';

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })();
</script>

<!-- Branch WEB SDK
    TODO: Implement deeplinks and Journeys
-->
<script type="text/javascript">
  (function(b,r,a,n,c,h,_,s,d,k){if(!b[n]||!b[n]._q){for(;s<_.length;)c(h,_[s++]);d=r.createElement(a);d.async=1;d.src="https://cdn.branch.io/branch-latest.min.js";k=r.getElementsByTagName(a)[0];k.parentNode.insertBefore(d,k);b[n]=h}})(window,document,"script","branch",function(b,r){b[r]=function(){b._q.push([r,arguments])}},{_q:[],_v:1},"addListener applyCode banner closeBanner creditHistory credits data deepview deepviewCta first getCode init link logout redeem referrals removeListener sendSMS setBranchViewData setIdentity track validateCode".split(" "), 0);

    branch.init('key_live_ndufC8VAc2V3dnaX3lenvdhkvAc3rs4S', function(err, data) {
    });
</script>

    <script type="text/javascript" src="../../dist/assets/js/jquery.mobile.min.js"></script>
    <script type="text/javascript" src="../../dist/assets/js/bootstrap.min.js"></script>
    <script type="text/javascript" src="../../dist/assets/js/smartquotes.js"></script>
    <script>smartquotes()</script>

    <!-- APNews app tags -->
    <meta property="al:ios:url" content="apnews://d22193b19eac40e1b55b0aedafd45119">
    <!-- video js -->
    <link href="//vjs.zencdn.net/5.3/video-js.min.css" rel="stylesheet">
    <!--<link rel="stylesheet" href="../../dist/assets/js/videojs.ads.css"/>
    <link rel="stylesheet" href="../../dist/assets/js/videojs.ima.css"/>-->
    <title>Face to Face with Nest&#39;s smartest home security camera</title>
    <meta id="adMetaTags" name="keywords" content="Technology,Business,Home security,San Francisco,North America"/>
    <meta name="description" content="
              SAN FRANCISCO (AP) — Nest&#39;s new home security camera is supposed to be so smart that it can identify people it&#39;s been introduced to.
              That skill comes from facial-rec"/>
    <link rel="canonical" href="https://apnews.com/d22193b19eac40e1b55b0aedafd45119"/>
    <link rel="amphtml" href="https://apnews.com/amp/d22193b19eac40e1b55b0aedafd45119">

    <!-- OG Tags -->
    <meta property="og:url" content="https://apnews.com/d22193b19eac40e1b55b0aedafd45119/Face-to-Face-with-Nest%27s-smartest-home-security-camera"/>
    <meta property="og:image" content="https://storage.googleapis.com/afs-prod/media/media:f310a553f75941a59fc9d002edc3e885/800.jpeg"/>
    <meta property="og:image:width" content="800"/>
    <meta property="og:image:height" content="600"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Face to Face with Nest&#39;s smartest home security camera"/>
    <meta property="og:site_name" content="AP News"/>
    <meta property="fb:app_id" content="870613919693099"/>
    <meta property="og:locale" content="en_US"/>
    <meta property="og:description" content="
              SAN FRANCISCO (AP) — Nest&#39;s new home security camera is supposed to be so smart that it can identify people it&#39;s been introduced to.
              That skill comes from facial-rec"/>
    <meta property="article:publisher" content="https://www.facebook.com/APNews"/>

    <!-- Twitter Card tags -->
    <meta property="twitter:card" content="summary_large_image"/>
    <meta property="twitter:site" content="@ap"/>
    <meta property="twitter:title" content="Face to Face with Nest&#39;s smartest home security camera"/>
    <meta property="twitter:description" content="
              SAN FRANCISCO (AP) — Nest&#39;s new home security camera is supposed to be so smart that it can identify people it&#39;s been introduced to.
              That skill comes from facial-rec"/>
    <meta property="twitter:image" content="https://storage.googleapis.com/afs-prod/media/media:f310a553f75941a59fc9d002edc3e885/800.jpeg"/>
    <meta property="twitter:url" content=" https://apnews.com/d22193b19eac40e1b55b0aedafd45119"/>
    <meta name="twitter:image:alt" content="https://storage.googleapis.com/afs-prod/media/media:f310a553f75941a59fc9d002edc3e885/800.jpeg"/>

    <!-- AppNexus -->
    <script src="https://acdn.adnxs.com/prebid/c/7403/pb.js" async=true></script>
    <script>
        var googletag = googletag || {};

        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
          googletag.pubads().disableInitialLoad();
        });
    </script>
    <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push(
                {article: 'auto'}
        );
        !function (e, f, u) {
            e.async = 1;
            e.src = u;
            f.parentNode.insertBefore(e, f);
        }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/associatedpress-apnews/loader.js');
    </script>
    <script type='text/javascript'>
      googletag.cmd.push(function(){
        var isSticked = false;
        var bottomAdPos;
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
            if (event.slot.getSlotElementId() === "div-gpt-ad-1461247613791-1") {
              var bottomAd = $("#bottomAd");
              bottomAdPos = bottomAd.position().top;
              var articleContent = $("#articleContent");
              var rightRail = $(".rightRail");
              $(window).scroll(function() {
                  var windowPos = $(window).scrollTop();
                  if (windowPos >=  bottomAd.position().top + bottomAd.height()){
                      if(!isSticked){
                        bottomAdPos = bottomAd.position().top;
                        isSticked = true;
                      }
                      bottomAd.addClass("stickBottomAd");
                  }
                  if(windowPos < bottomAdPos){
                      bottomAd.removeClass("stickBottomAd");
                  }
              });
             }
         });
        googletag.defineSlot('/15786418/APNews/site/article/rectangle1', [[300, 250], [300, 600]], 'div-gpt-ad-1461247613791-1').addService(googletag.pubads()).setCollapseEmptyDiv(true);
        googletag.defineSlot('/15786418/APNews/site/article/rectangle2', [300, 250], 'div-gpt-ad-1461247613791-2').addService(googletag.pubads());
      });
    </script>

    <base href="/">
    <script type="text/javascript">
      $(document).ready(function(){
        var imageClassList = $('.articleImage').prop('classList');
        if(jQuery.inArray('tallImage',imageClassList) != -1){
          $('.articleBody .ad-placeholder:nth(0)').remove();
        }
        $('a').on('click', function(){
            ga('send',{
                hitType: 'event',
                eventCategory: 'StoryLink',
                eventAction: 'LinkOpened',
                eventLabel: $(this).href
            });
        });
      });
    </script>
    <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-19104461-33', 'auto');
        ga('set', {
            'dimension1': 'd22193b19eac40e1b55b0aedafd45119',
            'dimension4': "Face to Face with Nest's smartest home security camera",
            'dimension8': '',
            'dimension11'   : 'YES'
        });
        ga('send', 'pageview');

    </script>

    <script type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://apnews.com/d22193b19eac40e1b55b0aedafd45119"
        },
        "headline": "Face to Face with Nest&#39;s smartest home security camera",
        "image":{
            "@type": "ImageObject",
            "url": "https://storage.googleapis.com/afs-prod/media/media:f310a553f75941a59fc9d002edc3e885/800.jpeg",
            "height": "529",
            "width": "800"
        },
        "datePublished": "2017-11-07 08:14:23",
        "dateModified": "2017-11-07 08:14:23",
        "author": {
            "@type": "Person",
            "name": "By MICHAEL LIEDTKE"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Associated Press",
            "logo": {
              "@type": "ImageObject",
              "url": "http://apcontextual.appspot.com/Support/AMPLogo.png",
              "width": 600,
              "height": 60
            }
        },
        "description": ""
      }


    </script>

</head>
<body ng-app="articleContent" style="background-color: white">
<script type="text/javascript" src="../../dist/assets/js/socialMedia.js"></script>

<!-- Modal -->
<div id="imageModal" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <div class="closeContentModalButton">
                    <a type="button" data-dismiss="modal">&times;</a>
                </div>
            </div>
            <div class="modal-body">
                <div id="imageCarousel" class="carousel slide" data-ride="carousel" data-interval="false">
                    <!-- Wrapper for slides -->
                    <div class="carousel-inner" role="listbox">
                        
                        <div class="item  active ">
                            <img src="https://storage.googleapis.com/afs-prod/media/media:f310a553f75941a59fc9d002edc3e885/800.jpeg" alt="None">
                            <div class="carousel-caption">
                                
              <p>
              This July 25, 2017, frame grab from video shows the Nest Cam IQ camera. Nest&#8217;s newest home security camera is supposed to be so smart that it can recognize anyone entering its sight line after it has been introduced to someone. That skill comes from facial recognition technology made by sister company Google. As The Associated Press discovered, the Nest Cam IQ has an uncanny knack for recognizing people, even when they&#8217;re disguised. (AP Photo/Ryan Nakashima)
            </p>
            
                            </div>
                        </div>
                        
                        <div class="item ">
                            <img src="https://storage.googleapis.com/afs-prod/media/media:46ab1c851da14193a14b7b79943f294f/400.jpeg" alt="AP Tests Nest’s Smartest Home Security Camera">
                            <div class="carousel-caption">
                                
              <p>
              The Nest Cam IQ offers a glimpse at how deeply intelligent computers will be able to peer into our lives. The Associated Press San Francisco bureau put it to the test. (Nov. 6)
            </p>
            
                            </div>
                        </div>
                        
                    </div>

                    <!-- Left and right controls -->
                    
                    <a class="left carousel-control" href="#imageCarousel" role="button" data-slide="prev">
                        <span class="glyphicon glyphicon-chevron-left" aria-hidden="true"><div class="sr-only carousel-round"> <svg class="carousel-arrow" viewBox="0 0 100 100"><path d="M 25,50 L 60,85 L 65,80 L 35,50  L 65,20 L 60,15 Z" class="arrow"></path></svg> </div></span>
                    </a>
                    <a class="right carousel-control" href="#imageCarousel" role="button" data-slide="next">
                        <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"><div class="sr-only carousel-round"> <svg class="carousel-arrow" viewBox="0 0 100 100"><path d="M 25,50 L 60,85 L 65,80 L 35,50  L 65,20 L 60,15 Z" class="arrow" transform="translate(100, 100) rotate(180) "></path></svg> </div></span>
                    </a>

                    <ol class="carousel-indicators">
                        
                        <li data-target="#imageCarousel" data-slide-to="0" 
                            class="active" ></li>
                        
                        <li data-target="#imageCarousel" data-slide-to="1" ></li>
                        
                    </ol>
                    
                </div>
            </div>
        </div>
    </div>
</div>

<div id="videoModal" class="modal fade" role="dialog">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <div class="closeContentModalButton">
                    <a type="button" data-dismiss="modal">&times;</a>
                </div>
            </div>
            <div class="modal-body" id="content_html5_video">
                <video id="content_video" class="video-js vjs-default-skin"
                       poster="https://storage.googleapis.com/afs-prod/media/media:46ab1c851da14193a14b7b79943f294f/400.jpeg" controls preload="auto">
                    <source src="https://storage.googleapis.com/afs-prod/media/media:46ab1c851da14193a14b7b79943f294f/576.mp4"
                            type="video/mp4"/>
                </video>

                <div id="caption" style="padding-top:50px">
                    
              <p>
              The Nest Cam IQ offers a glimpse at how deeply intelligent computers will be able to peer into our lives. The Associated Press San Francisco bureau put it to the test. (Nov. 6)
            </p>
            
                </div>
                
            </div>

        </div>
    </div>
</div>


<div page-header></div>


<div class="articleView" >
    <div class="articleContentContainer">
        <div class="sideRail leftRail" >
            <div class="fullscreen">
                <div>
                    <h4>By MICHAEL LIEDTKE</h4>
                </div>
                <div>
                    <h4 class="updatedString">Today</h4>
                </div>
            </div>
            <div class="outerShareContainer">
                <!--share-container is Angular directive, search for 'searchContainer'-->
<!--fbShare, tweet and deeplink are handled by jQuery, search for file socialMedia.js-->
<div class="fbShare socialIcons" data-url="https://apnews.com/d22193b19eac40e1b55b0aedafd45119/Face-to-Face-with-Nest%27s-smartest-home-security-camera" data-title="Face to Face with Nest&#39;s smartest home security camera" data-image="https://storage.googleapis.com/afs-prod/media/media:f310a553f75941a59fc9d002edc3e885/800.jpeg"
     data-member="" data-id="urn:publicid:ap.org:d22193b19eac40e1b55b0aedafd45119" data-cardType="">
    <img src="../../dist/assets/icons/facebook-share.png" class="shareIcon"/>
</div>
<div class="tweet socialIcons" data-title="Face to Face with Nest&#39;s smartest home security camera" data-url="https://apnews.com/d22193b19eac40e1b55b0aedafd45119"
     data-member="" data-id="urn:publicid:ap.org:d22193b19eac40e1b55b0aedafd45119" data-cardType="">
    <img src="../../dist/assets/icons/twitter-share.png" class="shareIcon"/>
</div>
<div id="mailTo" class="socialIcons" data-url="https://apnews.com/d22193b19eac40e1b55b0aedafd45119" data-member=""
     data-id="urn:publicid:ap.org:d22193b19eac40e1b55b0aedafd45119" data-cardType="">
    <img src="../../dist/assets/icons/email.png" class="shareIcon"/>
</div>
<div class="deeplink socialIcons" data-url="https://apnews.com/d22193b19eac40e1b55b0aedafd45119">
    <img  class="deeplink-image" src="../../dist/assets/icons/permalink-field.jpg"/>
    <span class="deeplink-text">https://apnews.com/d22193b19eac40e1b55b0aedafd45119</span>
    <div class="deeplink-hint">Link copied!</div>
</div>
<div share-container name="Face to Face with Nest&#39;s smartest home security camera" is-share="false" url="https://apnews.com/d22193b19eac40e1b55b0aedafd45119" id="urn:publicid:ap.org:d22193b19eac40e1b55b0aedafd45119" short-id="d22193b19eac40e1b55b0aedafd45119" type="content" page="card"
     card-type="" card-title="Face to Face with Nest&#39;s smartest home security camera" member-name=""></div>
            </div>

            <div class="leftRailTags leftRailTitle">
                <h4>RELATED TOPICS</h4>
                <ul>
                    
                    <li>
                        <a class="leftRailTagButtons" href="/tag/apf-business">Business</a>
                    </li>
                    
                    <li>
                        <a class="leftRailTagButtons" href="/tag/Homesecurity">Home security</a>
                    </li>
                    
                    <li>
                        <a class="leftRailTagButtons" href="/tag/SanFrancisco">San Francisco</a>
                    </li>
                    
                    <li>
                        <a class="leftRailTagButtons" href="/tag/apf-NorthAmerica">North America</a>
                    </li>
                    
                </ul>
            </div>
            <div>
                <span class="leftRailTitle">More from</span><br/>
                <a href="/tag/apf-technology"><span class="moreFrom">Technology</span></a>
            </div>
        </div>

        
        <div class="articleContent" id="articleContent">
            <div class="dtTitle">
                <ul class="topTags">
                    
                    <li class="tagsList">
                        <a href="/tag/apf-business">Business</a>
                    </li>
                    
                    <li class="tagsList">
                        <a href="/tag/Homesecurity">Home security</a>
                    </li>
                    
                    <li class="tagsList">
                        <a href="/tag/SanFrancisco">San Francisco</a>
                    </li>
                    
                    <li class="tagsList">
                        <a href="/tag/apf-NorthAmerica">North America</a>
                    </li>
                    
                    <li class="tagsList">
                        <a href="/tag/apf-technology">Technology</a>
                    </li>
                </ul>
                <div class="dtTitleContainer">
                    <h1 class="topTitle">Face to Face with Nest&#39;s smartest home security camera</h1>
                </div>
            </div>
            
            <div class=" articleImage modalImageButton  ">
                <div class="articleIcons">
                    
                    <button data-toggle="modal" class="modalImageButton"><img
                            src="../../dist/assets/icons/slideshow-story-view.png" class="articleIcon"></button>
                    
                    
                    <button data-toggle="modal" class="modalVideoButton"><img
                            src="../../dist/assets/icons/play-story-view.png" class="articleIcon"></button>
                    
                </div>
                <img class="afkl-lazy-image primaryImage" src="https://storage.googleapis.com/afs-prod/media/media:f310a553f75941a59fc9d002edc3e885/800.jpeg"><!--src="https://storage.googleapis.com/afs-prod/media/media:f310a553f75941a59fc9d002edc3e885/800.jpeg"-->
            </div>
            
            <script>
            </script>
            <article id="contentArea"
                     class="    ">
                
                <div class="mobileTitle">
                    <ul style="padding: 0">
                        
                        <li class="tagsList">
                            <a href="/tag/apf-business">Business</a>
                        </li>
                        
                        <li class="tagsList">
                            <a href="/tag/Homesecurity">Home security</a>
                        </li>
                        
                        <li class="tagsList">
                            <a href="/tag/SanFrancisco">San Francisco</a>
                        </li>
                        
                        <li class="tagsList">
                            <a href="/tag/apf-NorthAmerica">North America</a>
                        </li>
                        
                        <li class="tagsList">
                            <a href="/tag/apf-technology">Technology</a>
                        </li>
                    </ul>
                    <h3>Face to Face with Nest&#39;s smartest home security camera</h3>
                </div>
                
                <div class="tabletTitle">
                    <ul style="padding: 0">
                        
                        <li class="tagsList">
                            <a href="/tag/apf-business">Business</a>
                        </li>
                        
                        <li class="tagsList">
                            <a href="/tag/Homesecurity">Home security</a>
                        </li>
                        
                        <li class="tagsList">
                            <a href="/tag/SanFrancisco">San Francisco</a>
                        </li>
                        
                        <li class="tagsList">
                            <a href="/tag/apf-NorthAmerica">North America</a>
                        </li>
                        
                        <li class="tagsList">
                            <a href="/tag/apf-technology">Technology</a>
                        </li>
                    </ul>
                    <h3>Face to Face with Nest&#39;s smartest home security camera</h3>
                </div>
                <div class="mobile">
                    <div>
                        <h6>By MICHAEL LIEDTKE</h6>
                    </div>
                    <div>
                        <h6>Today</h6>
                    </div>

                </div>
                <div class="mobile mobileShareTemplate">
                    <!--share-container is Angular directive, search for 'searchContainer'-->
<!--fbShare, tweet and deeplink are handled by jQuery, search for file socialMedia.js-->
<div class="fbShare socialIcons" data-url="https://apnews.com/d22193b19eac40e1b55b0aedafd45119/Face-to-Face-with-Nest%27s-smartest-home-security-camera" data-title="Face to Face with Nest&#39;s smartest home security camera" data-image="https://storage.googleapis.com/afs-prod/media/media:f310a553f75941a59fc9d002edc3e885/800.jpeg"
     data-member="" data-id="urn:publicid:ap.org:d22193b19eac40e1b55b0aedafd45119" data-cardType="">
    <img src="../../dist/assets/icons/facebook-share.png" class="shareIcon"/>
</div>
<div class="tweet socialIcons" data-title="Face to Face with Nest&#39;s smartest home security camera" data-url="https://apnews.com/d22193b19eac40e1b55b0aedafd45119"
     data-member="" data-id="urn:publicid:ap.org:d22193b19eac40e1b55b0aedafd45119" data-cardType="">
    <img src="../../dist/assets/icons/twitter-share.png" class="shareIcon"/>
</div>
<div id="mailTo" class="socialIcons" data-url="https://apnews.com/d22193b19eac40e1b55b0aedafd45119" data-member=""
     data-id="urn:publicid:ap.org:d22193b19eac40e1b55b0aedafd45119" data-cardType="">
    <img src="../../dist/assets/icons/email.png" class="shareIcon"/>
</div>
<div class="deeplink socialIcons" data-url="https://apnews.com/d22193b19eac40e1b55b0aedafd45119">
    <img  class="deeplink-image" src="../../dist/assets/icons/permalink-field.jpg"/>
    <span class="deeplink-text">https://apnews.com/d22193b19eac40e1b55b0aedafd45119</span>
    <div class="deeplink-hint">Link copied!</div>
</div>
<div share-container name="Face to Face with Nest&#39;s smartest home security camera" is-share="false" url="https://apnews.com/d22193b19eac40e1b55b0aedafd45119" id="urn:publicid:ap.org:d22193b19eac40e1b55b0aedafd45119" short-id="d22193b19eac40e1b55b0aedafd45119" type="content" page="card"
     card-type="" card-title="Face to Face with Nest&#39;s smartest home security camera" member-name=""></div>
                </div>
                <div class="articleBody" mark-urls>
                    
<p>SAN FRANCISCO (AP) &#8212; Nest's new home security camera is supposed to be so smart that it can identify people it's been introduced to.</p>
<p>That skill comes from facial-recognition technology made by Nest's sibling company, Google. The Nest Cam IQ camera is so slick that it carries a premium price &#8212; $300 &#8212; plus a $10 monthly subscription to run the facial-recognition program and other features, such as 10-day video storage. That compares with Nest's $200 standard camera. Google's facial-recognition technology also is being added to a camera-equipped doorbell from Nest; a price hasn't been disclosed yet.</p><div class="ad-placeholder"></div>
<p>Apple is also embracing facial recognition, though with a different type of technology and goal &#8212; to <a href="https://apnews.com/d37c391b3829467e85af03e073581e1f">unlock the just-released iPhone X</a> .</p>
<p>The Nest Cam IQ offers a glimpse at how deeply intelligent computers will be able to peer into our lives, especially as more home appliances become connected to the internet.</p>
<p>We set a camera in The Associated Press' San Francisco bureau and identified everyone who regularly works in the office. We tested whether the camera would remember them and send notifications when it spotted them. On the flip side, the camera also sends alerts when it sees someone it doesn't recognize, raising the possibility of an intruder on the premises.</p><div id="media:46ab1c851da14193a14b7b79943f294f" class="media-placeholder"><img src="https://storage.googleapis.com/afs-prod/media/media:46ab1c851da14193a14b7b79943f294f/400.jpeg" class="embedded embeddedVideo" data-url="https://storage.googleapis.com/afs-prod/media/media:46ab1c851da14193a14b7b79943f294f/576.mp4" data-caption="
              &lt;p&gt;
              The Nest Cam IQ offers a glimpse at how deeply intelligent computers will be able to peer into our lives. The Associated Press San Francisco bureau put it to the test. (Nov. 6)
            &lt;/p&gt;
            " /><div class="playMark"><img class="playVideoIcon" src="../../dist/assets/icons/video_play_button.png" /></div></div><div class="embeddedCaption"><p class="caption">The Nest Cam IQ offers a glimpse at how deeply intelligent computers will be able to peer into our lives. The Associated Press San Francisco bureau put it to the test. (Nov. 6)</p></div>
<p>That made us want to find out just how smart &#8212; and potentially creepy &#8212; this camera really is. As part of the test, a couple of us donned disguises.</p>
<p>It wasn't easy to pull the wool over this camera's prying eyes. It still recognized me wearing psychedelic garb, wolf-like head gear, an Egyptian pharaoh's headdress and a fake mustache. Understandably, the camera couldn't recognize me under a Frankenstein mask. For some reason, it was just as baffled when an editor it usually had no trouble recognizing donned his cycling helmet and sunglasses in the office. The camera occasionally got baffled when it saw someone from a side angle, even it had previously identified that person.</p>
<p>It also added images of paper print-outs of people's faces to their profiles and questioned the identity of an Albert Einstein image on my T-shirt. That's not something that would the iPhone X would have recognized, as it adds depth to its recognition algorithm to understand what's a real face and what's not.</p>
<p>Overall, it's an impressive camera, although it's probably not worth the higher price and monthly subscription unless you have a burning desire to own the latest technology and really need to know everything everyone is doing in your home all the time.</p>

                </div>
            </article>
            
            <div class="taboolaContainer" id="taboolaContainer">
                <div id="taboola-below-article-text-links"></div>
                <div id="taboola-below-article-thumbnails-2nd"></div>
                <div id="taboola-below-article-thumbnails"></div>
            </div>
        </div>
        
        <div class="sideRail rightRail">
            <div class="adUnit" id="div-gpt-ad-1461247613791-2">
            </div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1461247613791-2');
                });
            </script>
            <div class="rightRailContent" side-feed tag-id="apf-technology" content-id="d22193b19eac40e1b55b0aedafd45119">
            </div>
            <div class="bottomAd" id="bottomAd">
                <div class="feedAd" id="div-gpt-ad-1461247613791-1">
                </div>
            </div>
            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.display('div-gpt-ad-1461247613791-1');
                });
            </script>
        </div>
        


    </div>
    <div page-footer></div>
</div>
<script type="application/javascript" src="/dist/articleContent_1509632012669.js"></script> 
<script type="application/javascript" src="/dist/contentTemplates_1509632024636/templates.js"></script>
<script src="//vjs.zencdn.net/5.3/video.min.js"></script>
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="../../dist/assets/js/videojs.ads.js"></script>
<script src="../../dist/assets/js/videojs.ima.js"></script>
<script type="application/javascript" src="/dist/articleManager_1509632012669.js"></script> 

<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push(
            {flush: true}
    );
</script>

<script type="text/javascript">
    $(function () {
        window._taboola = window._taboola || [];
        _taboola.push(
                {
                    mode: 'thumbnails-a',
                    container: 'taboola-below-article-thumbnails',
                    placement: 'Below Article Thumbnails',
                    target_type: 'mix'
                }
        );
        _taboola.push(
            {
                mode: 'organic-thumbnails-a',
                container: 'taboola-below-article-thumbnails-2nd',
                placement: 'Below Article Thumbnails 2nd',
                target_type: 'mix'
            }
        );
        _taboola.push(
            {
                mode: 'organic-text-links-a',
                container: 'taboola-below-article-text-links',
                placement: 'Below Article Text Links',
                target_type: 'mix'
            }
        );
    });
</script>
<!-- Twitter universal website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('nv0fp',
        {tw_sale_amount: 0, tw_order_quantity: 0}
);</script>
<noscript>
    <img height="1" width="1" style="display:none;" alt=""
         src="https://analytics.twitter.com/i/adsct?txn_id=nv0fp&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0"/>
    <img height="1" width="1" style="display:none;" alt=""
         src="//t.co/i/adsct?txn_id=nv0fp&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0"/>
</noscript>
<!-- End Twitter universal website tag code -->
<input id="hiddenTitle" type="hidden" value="Face to Face with Nest&#39;s smartest home security camera">
<input type="hidden" value="None" id="userAccount">
<input type="hidden" value="None" id="userToken">
<input type="hidden" value="https://afs-prod.appspot.com" id="baseAFS">
<input type="hidden" value="https://storage.googleapis.com/afs-prod/" id="baseGCS">
<input type="hidden" value="39.043757,-77.487442" id="latLong">
<input type="hidden" value="va" id="region">
<input type="hidden" value="ashburn" id="city">
<input type="hidden" value="US" id="country">

<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.sections = 'Technology, Business, Northamerica';
    _sf_async_config.authors = 'By MICHAEL LIEDTKE';
    _sf_async_config.alias = window.location.href;


    /** CONFIGURATION END **/
    (function() {
      function loadChartbeat() {
          window._sf_endpt = (new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');

          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };

      })();
  </script>
</body>
</html>