<!DOCTYPE html><html><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link data-react-helmet="true" rel="manifest" href="/manifest.json"/><link data-react-helmet="true" rel="icon" sizes="16x16" href="/branding/favicon/16.png"/><link data-react-helmet="true" rel="icon" sizes="24x24" href="/branding/favicon/24.png"/><link data-react-helmet="true" rel="icon" sizes="32x32" href="/branding/favicon/32.png"/><link data-react-helmet="true" rel="icon" sizes="64x64" href="/branding/favicon/64.png"/><link data-react-helmet="true" rel="icon" sizes="128x128" href="/branding/favicon/128.png"/><link data-react-helmet="true" rel="icon" sizes="256x256" href="/branding/favicon/256.png"/><link data-react-helmet="true" rel="apple-touch-icon" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="152x152" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="180x180" href="/branding/apple-touch/ap-news-apple-touch-180.png"/><link data-react-helmet="true" rel="apple-touch-icon" sizes="167x167" href="/branding/apple-touch/ap-news-apple-touch-167.png"/><link data-react-helmet="true" rel="mask-icon" href="/branding/touch-bar-icon/ap-news-touch-bar.svg" color="#dedede"/><meta data-react-helmet="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-react-helmet="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-react-helmet="true" name="theme-color" content="#dedede"/><meta data-react-helmet="true" name="msapplication-config" content="browserconfig.xml"/><meta data-react-helmet="true" name="description" content="JERUSALEM (AP) — With Prime Minister Benjamin Netanyahu locked in a tight race for re-election, the Hamas militant group has suddenly emerged as a major vulnerability for the Israeli... "/><meta data-react-helmet="true" name="keywords" content="breaking news,U.S. news,news,news online,world news,weather,business,sports,politics,law,
technology,entertainment,education,travel,health"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:site" content="@ap"/><meta data-react-helmet="true" property="twitter:title" content="Hamas reveals weak spot in Netanyahu re-election campaign"/><meta data-react-helmet="true" property="twitter:description" content="JERUSALEM (AP) — With Prime Minister Benjamin Netanyahu locked in a tight race for re-election, the Hamas militant group has suddenly emerged as a major vulnerability for the Israeli... "/><meta data-react-helmet="true" property="twitter:image" content="https://storage.googleapis.com/afs-prod/media/media:ddb18cc4aa334dd9894dd931b87e4464/3000.jpeg"/><meta data-react-helmet="true" property="twitter:url" content="https://apnews.com/dc16b243eb024116aacabe5eb34a40bd"/><meta data-react-helmet="true" property="og:title" content="Hamas reveals weak spot in Netanyahu re-election campaign"/><meta data-react-helmet="true" property="og:description" content="JERUSALEM (AP) — With Prime Minister Benjamin Netanyahu locked in a tight race for re-election, the Hamas militant group has suddenly emerged as a major vulnerability for the Israeli... "/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://apnews.com/dc16b243eb024116aacabe5eb34a40bd"/><meta data-react-helmet="true" property="og:image" content="https://storage.googleapis.com/afs-prod/media/media:ddb18cc4aa334dd9894dd931b87e4464/3000.jpeg"/><meta data-react-helmet="true" property="og:image:width" content="4500"/><meta data-react-helmet="true" property="og:image:height" content="3000"/><meta data-react-helmet="true" property="og:site_name" content="AP NEWS"/><meta data-react-helmet="true" property="fb:app_id" content="870613919693099"/><meta data-react-helmet="true" property="fb:pages" content="249655421622"/><meta data-react-helmet="true" property="article:published_time" content="2019-03-26T18:26:27Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-03-26T18:26:46Z"/><meta data-react-helmet="true" property="article:section" content="Israel"/><meta data-react-helmet="true" property="article:tag" content="Israel"/><meta data-react-helmet="true" property="article:tag" content="International News"/><meta data-react-helmet="true" property="article:tag" content="Middle East"/><meta data-react-helmet="true" property="article:tag" content="Elections"/><meta data-react-helmet="true" property="article:tag" content="Benjamin Netanyahu"/><meta data-react-helmet="true" property="article:tag" content="Hamas"/><meta data-react-helmet="true" property="article:tag" content="Campaigns"/><meta data-react-helmet="true" property="article:tag" content="Yair Lapid"/><meta data-react-helmet="true" property="article:tag" content="Militant groups"/><meta data-react-helmet="true" property="article:tag" content="Jerusalem"/><meta data-react-helmet="true" property="article:tag" content="Gaza Strip"/><script data-react-helmet="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":["Josef Federman"],"dateModified":"2019-03-26T18:26:46Z","datePublished":"2019-03-26T18:26:27Z","description":"JERUSALEM (AP) — With Prime Minister Benjamin Netanyahu locked in a tight race for re-election, the Hamas militant group has suddenly emerged as a major vulnerability for the Israeli... ","headline":"Hamas reveals weak spot in Netanyahu re-election campaign","image":["https://storage.googleapis.com/afs-prod/media/media:ddb18cc4aa334dd9894dd931b87e4464/3000.jpeg","https://storage.googleapis.com/afs-prod/media/media:ddb18cc4aa334dd9894dd931b87e4464/2000.jpeg"],"mainEntityOfPage":{"@id":"https://apnews.com/dc16b243eb024116aacabe5eb34a40bd","@type":"WebPage"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"url":"http://apcontextual.appspot.com/Support/AMPLogo.png","width":600},"name":"Associated Press"}}</script><title data-react-helmet="true">Hamas reveals weak spot in Netanyahu re-election campaign</title><meta name="google-site-verification" content="XvG-YKlyyPmG2x0J9-rdS-zI8LhL4d75ZQoccETD2qA"><link rel="stylesheet" type="text/css" href="/dist/index.css?hash=169b8da3925"><style id="server-side-styles" type="text/css">.c014 {
  height: 0;
  display: flex;
  padding: 0;
  position: relative;
  overflow: hidden;
  box-sizing: content-box;
  justify-content: center;
}
.c015 {
  position: absolute;
}
.c011 {
  top: 1rem;
  right: var(--fluid-wrapper-padding);
  width: auto;
  border: 0;
  cursor: pointer;
  display: inline-block;
  outline: none;
  padding: 0 1rem;
  position: absolute;
  font-size: 1rem;
  background: #104ba5;
  text-align: left;
  font-family: 'GoodOT', Arial, sans-serif;
  font-weight: 300;
  line-height: 2rem;
}
.c011, .c011:link, .c011:visited, .c011:hover, .c011:active {
  color: white;
  text-decoration: none;
}
@media only screen and (max-width: 48rem) {
  .c011 {
    top: 0;
  }
}
.c012 {
  display: none;
  --colour: white;
  margin-left: 6px;
}
.c012 .sk-fading-circle {
  width: 1rem;
  height: 1rem;
}
.c012.searching {
  display: inline-block;
}
.c013 {
  width: 0.78125rem;
  height: 0.78125rem;
  display: inline;
  margin-left: 0.625rem;
}
.c013.searching {
  display: none;
}</style></head><body><div id="root"><div class="App"><noscript style="display:none;visibility:hidden"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNXLD4" width="0" height="0"></iframe></noscript><noscript style="display:none;visibility:hidden"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005041&amp;cv=2.0&amp;cj=1" alt="Comscore beacon"/></noscript><main class="Main"><div class="Header" style="height:97px;top:0"><div class="fluid-wrapper"><a class="header-logo" href="/"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-logo"></use></svg></a><div class="optional-header-title hub" style="opacity:0"></div><div class="header-title" style="height:48px;padding-top:17px"><div class="title">AP NEWS</div></div><nav class="header-navigation-wrapper"><ol class="header-navigation"><li class="header-navigation-item"><a class="nav-action" href="/">Top Stories</a></li><li class="header-navigation-item topics"><label class="nav-action">Topics<svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-down-arrow"></use></svg></label><nav class="TopicsDropdown" style="right:auto"><div class="dropdown-wrapper" style="--height:0"><ol class="dropdown"></ol></div></nav></li><li class="header-navigation-item"><a class="nav-action" href="/apf-videos">Video</a></li><li class="header-navigation-item radio"><span class="nav-action">Listen</span><div class="Radio" style="height:0;width:0"><div class="radio-content"><audio class="radio-player"></audio><div class="radio-text"><div class="radio-title">AP RADIO</div><div class="radio-subtitle">Update hourly</div></div><div class="radio-control radio-play"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-play"></use></svg></div></div></div></li><li class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></li></ol></nav></div><div class="search-wrapper"><div class="SearchPopover" style="--height:0"><div class="inner"><input class="input" placeholder="Search" value=""/><button class="c011"><span>Search</span><div class="Loader c012"><div class="sk-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></div><svg class="SvgSprite c013"><use xlink:href="/dist/spritemap.svg#sprite-arrow"></use></svg></button><section class="search-results"></section></div></div></div></div><div class="header-placeholder" style="height:97px"></div><div class="Body"><div class="Content WireStory fluid-wrapper with-lead"><div class="Leaderboard c014" style="height:0;padding:0rem 0"><div data-key="ad-placeholder" id="div-gpt-ad-1461247613791-X" class="DFPSlot c015"></div></div><div class="SocialShare tablet-view"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;quote=
			Hamas reveals weak spot in Netanyahu re-election campaign&amp;display=popup&amp;href=https://apnews.com/dc16b243eb024116aacabe5eb34a40bd" target="_blank" rel="noopener" class="share-facebook"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?text=Hamas reveals weak spot in Netanyahu re-election campaign&amp;url=https://apnews.com/dc16b243eb024116aacabe5eb34a40bd" target="_blank" rel="noopener" class="share-twitter"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Hamas reveals weak spot in Netanyahu re-election campaign&amp;body=https://apnews.com/dc16b243eb024116aacabe5eb34a40bd" class="share-email"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><span class="share-link success-nothing"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg><span class="share-link-text">Click to copy</span><span class="share-link-inner">https://apnews.com/dc16b243eb024116aacabe5eb34a40bd</span></span></div><div class="ContentView-LeftRail"><div class="sticky-part"><div class="SocialShare"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;quote=
			Hamas reveals weak spot in Netanyahu re-election campaign&amp;display=popup&amp;href=https://apnews.com/dc16b243eb024116aacabe5eb34a40bd" target="_blank" rel="noopener" class="share-facebook"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?text=Hamas reveals weak spot in Netanyahu re-election campaign&amp;url=https://apnews.com/dc16b243eb024116aacabe5eb34a40bd" target="_blank" rel="noopener" class="share-twitter"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Hamas reveals weak spot in Netanyahu re-election campaign&amp;body=https://apnews.com/dc16b243eb024116aacabe5eb34a40bd" class="share-email"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><span class="share-link success-nothing"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg><span class="share-link-text">Click to copy</span><span class="share-link-inner">https://apnews.com/dc16b243eb024116aacabe5eb34a40bd</span></span></div><div class="RelatedTopics"><div class="heading">Related topics</div><ul class="tag-list"><li class="tag"><a data-key="related-tag" href="/Israel">Israel</a></li><li class="tag"><a data-key="related-tag" href="/apf-intlnews">International News</a></li><li class="tag"><a data-key="related-tag" href="/apf-mideast">Middle East</a></li><li class="tag"><a data-key="related-tag" href="/Elections">Elections</a></li><li class="tag"><a data-key="related-tag" href="/BenjaminNetanyahu">Benjamin Netanyahu</a></li><li class="tag"><a data-key="related-tag" href="/Hamas">Hamas</a></li><li class="tag"><a data-key="related-tag" href="/Campaigns">Campaigns</a></li><li class="tag"><a data-key="related-tag" href="/YairLapid">Yair Lapid</a></li><li class="tag"><a data-key="related-tag" href="/Militantgroups">Militant groups</a></li><li class="tag"><a data-key="related-tag" href="/Jerusalem">Jerusalem</a></li><li class="tag"><a data-key="related-tag" href="/GazaStrip">Gaza Strip</a></li></ul></div></div></div><div class="CardHeadline"><div class="headline" data-key="card-headline"><h1>Hamas reveals weak spot in Netanyahu re-election campaign</h1></div><div class="signature"><span class="byline">By JOSEF FEDERMAN</span><span class="Timestamp" data-key="timestamp" data-source="2019-03-26T18:26:46Z">March 26, 2019</span></div><div class="APLine" style="transform:scale(1)"></div></div><div class="divider"></div><a class="LeadFeature LeadFeature_gallery" href="/dc16b243eb024116aacabe5eb34a40bd/gallery/media:ddb18cc4aa334dd9894dd931b87e4464"><div class="LazyImage"></div><svg class="SvgSprite gallery-arrow"><use xlink:href="/dist/spritemap.svg#sprite-gallery-arrow"></use></svg><div class="count-caption"><div class="ImageGalleryCount"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-gallery-count"></use></svg><span>1 of 2</span></div><div class="embed-caption" data-key="embed-caption">Israeli Prime Minister Benjamin Netanyahu speaks on a video from Israel to the 2019 American Israel Public Affairs Committee (AIPAC) policy conference, at Washington Convention Center, in Washington, Tuesday, March 26, 2019. (AP Photo/Jose Luis Magana)</div></div></a><div class="Article" data-key="article"><p>JERUSALEM (AP) — With Prime Minister Benjamin Netanyahu locked in a tight race for re-election, the Hamas militant group has suddenly emerged as a major vulnerability for the Israeli leader.</p><p>This week’s outbreak of fighting between Israel and Hamas, sparked by a rocket strike on a home in central Israel, was the latest reminder of Netanyahu’s inability to find a way to cope with the Gaza Strip’s Hamas rulers.</p><p>Just two weeks ahead of the vote, Netanyahu finds himself facing questions from residents in southern Israel and tough criticism from opponents across the political spectrum.</p><div data-key="ad-placeholder" id="div-gpt-ad-1470255291270-0" class="DFPSlot"></div><p>Yair Lapid, a leader of the rival Blue and White Party, said Israel has lost its power of deterrence over Hamas on Netanyahu’s watch.</p><p>“A terrorist organization can’t determine our daily routines,” he told Israel’s Army Radio. “Hamas can’t run the show. Hamas can’t decide when the fighting starts and ends.”</p><p>In the latest round of fighting, Israel struck dozens of targets throughout Gaza following Monday’s early-morning rocket attack.</p><p>Palestinian militants responded by firing dozens of rockets into southern Israel, forcing residents to spend the night in bomb shelters and canceling school for thousands of children. By early Tuesday, the fighting appeared to have subsided.</p><p>The violence came less than two weeks after a similar conflagration sparked by a rocket attack on Tel Aviv, Israel’s densely populated commercial and cultural capital.</p><p>Israel has grappled with the Hamas question since the Islamic militant group, which seeks Israel’s destruction, toppled forces of Palestinian President Mahmoud Abbas and seized control of Gaza in 2007.</p><p>Israel has maintained a tight blockade on Gaza, restricting who and what enters the territory, fought three wars against Hamas and engaged in dozens of smaller flare-ups like this week’s fighting.</p><p>This policy has succeeded in containing Hamas. Yet the weakened group remains firmly in control in the territory. Unable to topple Hamas, Israel has been forced to reach unspoken understandings with its bitter enemy to maintain stability in the impoverished territory of 2 million people, amid repeated outbreaks of fighting.</p><p>Hamas’ Gaza leader, Yahya Sinwar, has compared the people of Gaza to a “caged animal.” With few tools at his disposal, Hamas has tried to heat things up over the past year, staging weekly border demonstrations, allowing protesters to launch flaming kites and explosives-laden balloons into Israel and tolerating the occasional rocket attack, all in hopes of drawing concessions and easing the blockade.</p><div data-key="ad-placeholder" id="div-gpt-ad-1470255291270-1" class="DFPSlot"></div><p>This strategy has had only limited success but repeatedly put Netanyahu in uncomfortable situations.</p><p>Netanyahu came under tough criticism several months ago when he allowed Qatar, a key behind the scenes mediator, to deliver millions of dollars of humanitarian aid to Gaza in cash-stuffed suitcases through an Israeli border crossing. The money was badly needed to ease the dire living conditions in Gaza.</p><p>And every outbreak of violence draws renewed attention to the flawed policy of an Israeli leader who has made security the hallmark of his election campaign.</p><p>The recent rocket attack marred a visit by Netanyahu to Washington, where he was invited to the White House to celebrate the U.S. recognition of Israel’s annexation of the Golan Heights. He then planned a campaign-style speech to the pro-Israel AIPAC lobbying group. Instead, the Golan announcement was overshadowed by the fighting in Gaza, and Netanyahu had to cut short the visit and rush back to Israel.</p><p>“This rocket was bad for Netanyahu,” said Gideon Rahat, professor of political science at the Hebrew University of Jerusalem. “This conflict right now does not play into his hands.”</p><p>Speaking to AIPAC by satellite on Tuesday, Netanyahu put on a tough face, saying Israel had pounded Hamas on a scale not seen since a 2014 war. “I can tell you, we are prepared to do a lot more,” he said.</p><p>But in Israel, such claims are greeted with skepticism after so many rounds of fighting.</p><p>“The residents are angry that this has been continuing for a year. They want quiet and a normal life,” said Gadi Yarkoni, leader of the Eshkol regional council in southern Israel.</p><p>After failing to capitalize on a series of corruption allegations against Netanyahu, his opponents are sure to step up the criticism of his Gaza policy in the final stretch of the campaign.</p><p>The centrist Blue and White Party, which is running neck and neck with Netanyahu’s Likud, is led by Benny Gantz, a popular former military chief who led the army through wars against Hamas in 2012 and 2014. Two other ex-military chiefs are in the party’s top ranks.</p><p>“If you are looking for deterrence, look to the people who brought the deterrence to Israel and led the army in times like this,” Lapid said.</p><p>Whether this strategy can work remains to be seen. Netanyahu’s rivals have offered various alternatives that have no guarantee of success.</p><p>Lapid called on Israel to resume its policy of “targeted assassinations” of Hamas leaders, a tactic that in the past unleashed heavy fighting.</p><p>Naftali Bennett, leader of the ultranationalist New Right party, called for even tougher action and for Israel to wipe out Hamas’ entire leadership and military capabilities.</p><p>Speaking on Channel 12 TV, Bennett said Israel must “chase down every Hamas commander, from the chief to the platoon commander and the foot soldier. Just kill, kill these people, destroy their homes on a scale they don’t know.”</p><p>Such an operation, he said, would take months to complete. It also would carry a heavy price for both Hamas and the Israeli military.</p><p>Aron Shaviv, a political consultant and former strategist for Netanyahu, said the Israeli leader is “caught between a rock and a hard place.”</p><p>He said that if Netanyahu responds forcefully in Gaza now, voters will wonder why he took a more cautious approach in the past four years.</p><p>“He would have a hard time explaining why he has changed his approach and why an attack on central Israel warrants a harsh response versus an attack on southern Israel,” he said.</p><p>Fortunately for Netanyahu, he said Blue and White leaders have “failed miserably” to capitalize on their security credentials so far. He said alienated right-wing voters are likely to support other hard-line parties that would end up joining Netanyahu in a coalition in any case.</p><p>In Gaza, meanwhile, Hamas is likely to continue to test Netanyahu until election day on April 9.</p><p>“Hamas is trying to press Netanyahu ahead of the elections to lift the blockade,” said Ibrahim al-Madhoun, a pro-Hamas writer in Gaza. “This equation gives Hamas leverage that it can use against him. So I think escalation or calm will greatly affect the Israeli elections.”</p></div><aside class="RightRail"><div data-key="ad-placeholder" id="div-gpt-ad-1461247613791-2" class="DFPSlot"></div><div id="taboola-right-rail-thumbnails" class="top-stories"></div><div class="persistent-ad"><div data-key="ad-placeholder" id="div-gpt-ad-1461247613791-1" class="DFPSlot"></div></div></aside><div class="bellow-article"><div><div id="taboola-below-article-thumbnails"></div></div><div data-key="ad-placeholder" id="div-gpt-ad-1470255291270-X" class="DFPSlot"></div></div></div></div><div class="Footer"><div class="fluid-wrapper"><div class="nav-container"><nav><div class="title">AP NEWS</div><ol class="link-list"><li><a href="/">Top Stories</a></li><li><a href="/apf-videos">Video</a></li><li><a href="mailto:support@apnews.com" rel="noopener">Contact Us</a></li><li><a class="optanon-show-settings">Cookie Settings</a></li></ol></nav><nav><div class="title">Download AP NEWS</div><div class="download-description">Connect with the definitive source for global and local news</div><div class="store-items"><a href="https://itunes.apple.com/us/app/ap-news/id364677107" target="_blank" rel="noopener" class="store-item ios"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-app-store"></use></svg></a><a href="https://play.google.com/store/apps/details?id=mnn.Android" target="_blank" rel="noopener" class="store-item android"><img src="/en_badge_web_generic.png" class="SvgSprite"/></a></div></nav><nav><div class="title">More from AP</div><ol class="link-list"><li><a target="_blank" rel="noopener" href="https://www.ap.org">ap.org</a></li><li><a target="_blank" rel="noopener" href="https://insights.ap.org/">AP Insights</a></li><li><a target="_blank" rel="noopener" href="https://blog.ap.org/">AP Definitive Source</a></li><li><a target="_blank" rel="noopener" href="https://apimagesblog.com/">AP Images Spotlight</a></li><li><a target="_blank" rel="noopener" href="https://www.ap.org/explore/">AP Explore</a></li><li><a target="_blank" rel="noopener" href="https://www.ap.org/books/">AP Books</a></li></ol></nav><nav><div class="title">Follow AP</div><ol class="social-list"><li><a target="_blank" rel="noopener" href="https://twitter.com/AP" class="social-icon"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-twitter"></use></svg></a></li><li><a target="_blank" rel="noopener" href="https://www.facebook.com/APNews" class="social-icon"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-facebook"></use></svg></a></li><li><a target="_blank" rel="noopener" href="https://www.youtube.com/user/AssociatedPress" class="social-icon"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-youtube"></use></svg></a></li><li><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/associated-press" class="social-icon"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-linkedin"></use></svg></a></li></ol></nav></div><div class="divider"></div><div class="bottom-nav-container"><nav><div class="title">The Associated Press</div><ol><li><a target="_blank" rel="noopener" href="https://www.ap.org/about">About</a></li><li><a target="_blank" rel="noopener" href="https://www.ap.org/contact-us">Contact</a></li><li><a target="_blank" rel="noopener" href="http://aphelp.ap.org">Customer Support</a></li><li><a target="_blank" rel="noopener" href="https://www.ap.org/careers/">Careers</a></li><li><a href="/termsofservice">Terms &amp; Conditions</a></li><li><a href="/privacystatement">Privacy</a></li></ol></nav><div class="copyrights"><span>All contents © copyright <!-- -->2019<!-- --> The Associated Press. </span><span>All rights reserved.</span></div></div></div></div></main></div></div><script>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</script><script src="/dist/index.js?hash=169b8da3925" async></script></body></html>