<!DOCTYPE html><html><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link data-rh="true" rel="manifest" href="/manifest.json"/><link data-rh="true" rel="icon" sizes="16x16" href="/branding/favicon/16.png"/><link data-rh="true" rel="icon" sizes="24x24" href="/branding/favicon/24.png"/><link data-rh="true" rel="icon" sizes="32x32" href="/branding/favicon/32.png"/><link data-rh="true" rel="icon" sizes="64x64" href="/branding/favicon/64.png"/><link data-rh="true" rel="icon" sizes="128x128" href="/branding/favicon/128.png"/><link data-rh="true" rel="icon" sizes="256x256" href="/branding/favicon/256.png"/><link data-rh="true" rel="apple-touch-icon" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="152x152" href="/branding/apple-touch/ap-news-apple-touch-152.png"/><link data-rh="true" rel="apple-touch-icon" sizes="180x180" href="/branding/apple-touch/ap-news-apple-touch-180.png"/><link data-rh="true" rel="apple-touch-icon" sizes="167x167" href="/branding/apple-touch/ap-news-apple-touch-167.png"/><link data-rh="true" rel="mask-icon" href="/branding/touch-bar-icon/ap-news-touch-bar.svg" color="#dedede"/><link data-rh="true" rel="search" href="/OpenSearchDescription.xml" title="AP News" type="application/opensearchdescription+xml"/><meta data-rh="true" name="apple-mobile-web-app-capable" content="yes"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="black"/><meta data-rh="true" name="theme-color" content="#dedede"/><meta data-rh="true" name="msapplication-config" content="browserconfig.xml"/><meta data-rh="true" name="description" content="HONG KONG (AP) — Hong Kong police fired tear gas Sunday at a public park that was overflowing with thousands of protesters calling for electoral reforms and a boycott of the Chinese Communist... "/><meta data-rh="true" name="keywords" content="Beijing,Boycotts,International News,Hong Kong,General News,Legislation,China,Xi Jinping,Asia Pacific"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" name="twitter:site" content="@ap"/><meta data-rh="true" property="twitter:title" content="Hong Kong police fire tear gas as thousands rally"/><meta data-rh="true" property="twitter:description" content="HONG KONG (AP) — Hong Kong police fired tear gas Sunday at a public park that was overflowing with thousands of protesters calling for electoral reforms and a boycott of the Chinese Communist... "/><meta data-rh="true" property="twitter:image" content="https://storage.googleapis.com/afs-prod/media/63ee651a34c54282a915c7c53aa4d730/2938.jpeg"/><meta data-rh="true" property="twitter:url" content="https://apnews.com/e182d183da003f50f608fb909661229e"/><meta data-rh="true" property="og:title" content="Hong Kong police fire tear gas as thousands rally"/><meta data-rh="true" property="og:description" content="HONG KONG (AP) — Hong Kong police fired tear gas Sunday at a public park that was overflowing with thousands of protesters calling for electoral reforms and a boycott of the Chinese Communist... "/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:url" content="https://apnews.com/e182d183da003f50f608fb909661229e"/><meta data-rh="true" property="og:image" content="https://storage.googleapis.com/afs-prod/media/63ee651a34c54282a915c7c53aa4d730/2938.jpeg"/><meta data-rh="true" property="og:image:width" content="4406"/><meta data-rh="true" property="og:image:height" content="2938"/><meta data-rh="true" property="og:site_name" content="AP NEWS"/><meta data-rh="true" property="fb:app_id" content="870613919693099"/><meta data-rh="true" property="fb:pages" content="249655421622"/><meta data-rh="true" property="article:published_time" content="2020-01-19T07:35:25Z"/><meta data-rh="true" property="article:modified_time" content="2020-01-19T09:37:08Z"/><meta data-rh="true" property="article:section" content="Beijing"/><meta data-rh="true" property="article:tag" content="Beijing"/><meta data-rh="true" property="article:tag" content="Boycotts"/><meta data-rh="true" property="article:tag" content="International News"/><meta data-rh="true" property="article:tag" content="Hong Kong"/><meta data-rh="true" property="article:tag" content="General News"/><meta data-rh="true" property="article:tag" content="Legislation"/><meta data-rh="true" property="article:tag" content="China"/><meta data-rh="true" property="article:tag" content="Xi Jinping"/><meta data-rh="true" property="article:tag" content="Asia Pacific"/><script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":["Alice Fung"],"dateModified":"2020-01-19T09:37:08Z","datePublished":"2020-01-19T07:35:25Z","description":"HONG KONG (AP) — Hong Kong police fired tear gas Sunday at a public park that was overflowing with thousands of protesters calling for electoral reforms and a boycott of the Chinese Communist... ","headline":"Hong Kong police fire tear gas as thousands rally","image":"https://storage.googleapis.com/afs-prod/media/63ee651a34c54282a915c7c53aa4d730/2000.jpeg","mainEntityOfPage":{"@id":"https://apnews.com/e182d183da003f50f608fb909661229e","@type":"WebPage"},"publisher":{"@type":"Organization","logo":{"@type":"ImageObject","height":60,"url":"http://apcontextual.appspot.com/Support/AMPLogo.png","width":600},"name":"Associated Press"}}</script><title data-rh="true">Hong Kong police fire tear gas as thousands rally</title><meta name="google-site-verification" content="XvG-YKlyyPmG2x0J9-rdS-zI8LhL4d75ZQoccETD2qA"><link rel="stylesheet" type="text/css" href="/dist/index.css?hash=16fa4ec84d5"><style id="server-side-styles" type="text/css">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</style></head><body><div id="root"><div class="App" data-reactroot=""><noscript style="display:none;visibility:hidden"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WNXLD4" width="0" height="0" title="Google Tag Manager iframe"></iframe></noscript><noscript style="display:none;visibility:hidden"><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=3005041&amp;cv=2.0&amp;cj=1" alt="Comscore beacon"/></noscript><main class="Main"><div class="Header" style="height:97px;top:0"><div class="fluid-wrapper"><a class="header-logo" href="/"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-logo"></use></svg></a><div class="optional-header-title hub" style="opacity:0"></div><div class="header-title" style="height:48px;padding-top:17px"><div class="title">AP NEWS</div></div><nav class="header-navigation-wrapper"><ol class="header-navigation"><li class="header-navigation-item"><a class="nav-action" href="/">Top Stories</a></li><li class="header-navigation-item topics"><label class="nav-action">Topics<svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-down-arrow"></use></svg></label><nav class="TopicsDropdown" style="right:auto"><div class="dropdown-wrapper" style="--height:0"><ol class="dropdown"></ol></div></nav></li><li class="header-navigation-item"><a class="nav-action" href="/apf-videos">Video</a></li><li class="header-navigation-item radio"><span class="nav-action">Listen</span><div class="Radio" style="height:0;width:0"><div class="radio-content"><audio class="radio-player"></audio><div class="radio-text"><div class="radio-title">AP RADIO</div><div class="radio-subtitle">Update hourly</div></div><div class="radio-control radio-play"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-play"></use></svg></div></div></div></li><li class="header-navigation-item search"><div class="nav-action"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-search"></use></svg></div></li></ol></nav></div><div class="search-wrapper"><div class="SearchPopover" style="--height:0"><div class="inner"><input class="input" placeholder="Search" value=""/><button class="Component-button-0-2-1"><span>Search</span><div class="Loader Component-loader-0-2-2"><div class="sk-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></div><svg class="SvgSprite Component-arrow-0-2-3"><use xlink:href="/dist/spritemap.svg#sprite-arrow"></use></svg></button><section class="search-results"></section></div></div></div></div><div class="header-placeholder"></div><div class="Body"><div class="Content WireStory fluid-wrapper with-lead"><div class="Leaderboard leaderboard-0-2-31"><div data-key="ad-placeholder" id="div-gpt-ad-1461247613791-X" class="DFPSlot dfpSlot-0-2-32 Component-ad-0-2-33"></div></div><div class="SocialShare Component-root-0-2-34 tablet-view"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;quote=Hong Kong police fire tear gas as thousands rally&amp;display=popup&amp;href=https://apnews.com/e182d183da003f50f608fb909661229e" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-36"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?text=Hong%20Kong%20police%20fire%20tear%20gas%20as%20thousands%20rally&amp;url=https://apnews.com/e182d183da003f50f608fb909661229e" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-37"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Hong Kong police fire tear gas as thousands rally&amp;body=https://apnews.com/e182d183da003f50f608fb909661229e" class="Component-root-0-2-38"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-39 Component-copyLink-0-2-35 Component-rootBig-0-2-40"><textarea tabindex="-1" class="Component-area-0-2-42">https://apnews.com/e182d183da003f50f608fb909661229e</textarea><div class="Component-message-0-2-41">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="ContentView-LeftRail"><div></div><div class="sticky-part"><div class="SocialShare Component-root-0-2-34"><a href="https://facebook.com/dialog/share?app_id=870613919693099&amp;quote=Hong Kong police fire tear gas as thousands rally&amp;display=popup&amp;href=https://apnews.com/e182d183da003f50f608fb909661229e" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-36"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?text=Hong%20Kong%20police%20fire%20tear%20gas%20as%20thousands%20rally&amp;url=https://apnews.com/e182d183da003f50f608fb909661229e" target="_blank" rel="noopener noreferrer" class="Component-root-0-2-37"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-twitter"></use></svg></a><a href="mailto:?subject=Hong Kong police fire tear gas as thousands rally&amp;body=https://apnews.com/e182d183da003f50f608fb909661229e" class="Component-root-0-2-38"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-email"></use></svg></a><div class="Component-root-0-2-39 Component-copyLink-0-2-35 Component-rootBig-0-2-40"><textarea tabindex="-1" class="Component-area-0-2-42">https://apnews.com/e182d183da003f50f608fb909661229e</textarea><div class="Component-message-0-2-41">Click to copy</div><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-share-link"></use></svg></div></div><div class="RelatedTopics"><div class="heading">Related topics</div><ul class="tag-list"><li class="tag"><a data-key="related-tag" href="/Beijing">Beijing</a></li><li class="tag"><a data-key="related-tag" href="/Boycotts">Boycotts</a></li><li class="tag"><a data-key="related-tag" href="/apf-intlnews">International News</a></li><li class="tag"><a data-key="related-tag" href="/HongKong">Hong Kong</a></li><li class="tag"><a data-key="related-tag" href="/apf-GeneralNews">General News</a></li><li class="tag"><a data-key="related-tag" href="/Legislation">Legislation</a></li><li class="tag"><a data-key="related-tag" href="/China">China</a></li><li class="tag"><a data-key="related-tag" href="/XiJinping">Xi Jinping</a></li><li class="tag"><a data-key="related-tag" href="/apf-asiapac">Asia Pacific</a></li></ul></div></div></div><div class="CardHeadline"><div class="Component-headline-0-2-46" data-key="card-headline"><h1 class="Component-h1-0-2-47">Hong Kong police fire tear gas as thousands rally</h1></div><div class="Component-signature-0-2-48"><span class="Component-bylines-0-2-49">By ALICE FUNG</span><span class="Timestamp Component-root-0-2-51 Component-timestamp-0-2-50" data-key="timestamp" data-source="2020-01-19T09:37:08Z" title="2020-01-19 09:37:08 - Sun Jan 19 2020 09:37:08 GMT+0000 (Coordinated Universal Time)">January 19, 2020 GMT</span></div><div class="apLine-0-2-52" style="transform:scale(1)"></div></div><div class="divider"></div><a class="LeadFeature Component-leadFeature-0-2-53 LeadFeature_gallery" href="/e182d183da003f50f608fb909661229e/gallery/63ee651a34c54282a915c7c53aa4d730"><div data-key="media-placeholder"></div><svg class="SvgSprite gallery-arrow Component-galleryArrow-0-2-58"><use xlink:href="/dist/spritemap.svg#sprite-gallery-arrow"></use></svg><div class="count-caption Component-countCaption-0-2-54 ssr-desktop"><div class="ImageGalleryCount"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-gallery-count"></use></svg><span>1 of 12</span></div><div class="Component-imageCaption-0-2-60"><div class="embed-caption Component-root-0-2-61 Component-embedCaption-0-2-57" data-key="embed-caption">Riot police chase and corner a masked man who fell as another man tries to assist him ahead of a rally demanding electoral democracy and call for boycott of the Chinese Communist Party and all businesses seen to support it in Hong Kong, Sunday, Jan. 19, 2020. Hong Kong has been wracked by often violent anti-government protests since June, although they have diminished considerably in scale following a landslide win by opposition candidates in races for district councilors late last year. (AP Photo/Ng Han Guan)</div></div></div><div class="count-caption Component-countCaption-0-2-54 ssr-tablet"><div class="ImageGalleryCount"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-gallery-count"></use></svg><span>1 of 12</span></div><div class="Component-imageCaption-0-2-60"><div class="embed-caption Component-root-0-2-61 Component-embedCaption-0-2-57" data-key="embed-caption">Riot police chase and corner a masked man who fell as another man tries to assist him ahead of a rally demanding electoral democracy and call for boycott of the Chinese Communist Party and all businesses seen to support it in Hong Kong, Sunday, Jan. 19, 2020. Hong Kong has been wracked by often violent anti-government protests since June, although they have diminished considerably in scale following a landslide win by opposition candidates in races for district councilors late last year. (AP Photo/Ng Han Guan)</div></div></div></a><div class="Article" data-key="article"><p class="Component-root-0-2-70 Component-p-0-2-62">HONG KONG (AP) — Hong Kong police fired tear gas Sunday at a public park that was overflowing with thousands of protesters calling for electoral reforms and a boycott of the Chinese Communist Party.</p><p class="Component-root-0-2-70 Component-p-0-2-62">Sporting their movement’s trademark black clothing and face masks, rally participants packed into Chater Garden, not far from the Chinese territory’s Legislative Council building. They held up signs that read “Free Hong Kong” and waved American and British flags.</p><p class="Component-root-0-2-70 Component-p-0-2-62">A former British colony, Hong Kong was returned to China in 1997. While the framework of “one country, two systems” promises the city greater democratic rights than are afforded to the mainland, protesters say their freedoms have been steadily eroding under Chinese President Xi Jinping.</p><div data-key="ad-placeholder" id="div-gpt-ad-1470255291270-0" class="DFPSlot Component-dfp-0-2-66 Component-ad-0-2-33"></div><p class="Component-root-0-2-70 Component-p-0-2-62">Frictions between democracy-minded Hong Kongers and the Communist Party-ruled central government in Beijing came to a head last June, when proposed extradition legislation sparked months of mass demonstrations. </p><p class="Component-root-0-2-70 Component-p-0-2-62">The bill — which would have allowed Hong Kong residents to be sent to mainland China to stand trial — has since been withdrawn, but protests have continued for more than seven months, centered around demands for voting rights and an independent inquiry into police conduct. </p><p class="Component-root-0-2-70 Component-p-0-2-62">While the protests began peacefully, they increasingly descended into violence after demonstrators became frustrated with the government’s response. They feel that Hong Kong leader Carrie Lam has ignored their demands and used the police to suppress them.</p><p class="Component-root-0-2-70 Component-p-0-2-62">Demonstrators have routinely thrown bricks and gasoline bombs at riot police, who have responded with tear gas, rubber bullets and — on rare occasions — live rounds.</p><p class="Component-root-0-2-70 Component-p-0-2-62">The months of unrest have sent the financial hub’s economy reeling, as shops have shuttered during clashes and tourists have stayed away.</p><p class="Component-root-0-2-70 Component-p-0-2-62">Hong Kong police gave approval for Sunday’s rally, but not for a march that organizers were also planning.</p><p class="Component-root-0-2-70 Component-p-0-2-62">Protesters used bricks, umbrellas and traffic barriers to barricade a road. They  ran for cover after riot police appeared around Chater Garden and raised yellow warning flags, telling demonstrators that they should disperse because they were participating in an illegal assembly.</p><p class="Component-root-0-2-70 Component-p-0-2-62">Two officers were bleeding from the head after a group of “rioters” attacked them with wooden sticks, police said in a statement, adding that some also lobbed water bottles and other objects at law enforcement. Others threw paint bombs at buildings in the Central business district, according to police.</p><p class="Component-root-0-2-70 Component-p-0-2-62">___</p><p class="Component-root-0-2-70 Component-p-0-2-62">Associated Press writer Yanan Wang in Beijing and photographer Ng Han Guan in Hong Kong contributed to this report.</p></div><aside class="RightRail"><div data-key="ad-placeholder" id="div-gpt-ad-1461247613791-2" class="DFPSlot Component-ad-0-2-33"></div><div id="taboola-right-rail-thumbnails" class="top-stories"></div><div class="persistent-ad"><div data-key="ad-placeholder" id="div-gpt-ad-1461247613791-1" class="DFPSlot Component-ad-0-2-33"></div></div></aside><div class="bellow-article"><div class="piano-below-article-container"></div><div><div id="Below Article Thumbnails - V2.0"></div></div><div data-key="ad-placeholder" id="div-gpt-ad-1470255291270-X" class="DFPSlot Component-ad-0-2-33"></div></div></div></div><div class="Component-footer-0-2-4"><div class="fluid-wrapper"><div class="Component-grid-0-2-5"><nav class="Component-nav-0-2-6"><div class="Component-title-0-2-12">AP NEWS</div><ol class="Component-list-0-2-13"><li><a href="/">Top Stories</a></li><li><a href="/apf-videos">Video</a></li><li><a href="mailto:support@apnews.com" rel="noopener noreferrer">Contact Us</a></li><li><a class="optanon-show-settings">Cookie Settings</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-15"></div><nav class="Component-apps-0-2-7"><div class="Component-title-0-2-12">Download AP NEWS</div><div class="Component-downloadDescription-0-2-14">Connect with the definitive source for global and local news</div><div class="Component-list-0-2-16"><a href="https://itunes.apple.com/us/app/ap-news/id364677107" target="_blank" rel="noopener noreferrer" class="Component-item-0-2-17 Component-ios-0-2-18"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-app-store"></use></svg></a><a href="https://play.google.com/store/apps/details?id=mnn.Android" target="_blank" rel="noopener noreferrer" class="Component-item-0-2-17 Component-android-0-2-19"><img src="/en_badge_web_generic.png" class="SvgSprite" alt="Google Play icon"/></a></div></nav><div class="ssr-mobile Component-divider-0-2-15"></div><nav class="Component-moreFromAp-0-2-8"><div class="Component-title-0-2-12">More from AP</div><ol class="Component-list-0-2-13"><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org">ap.org</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://insights.ap.org/">AP Insights</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://blog.ap.org/">AP Definitive Source</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://apimagesblog.com/">AP Images Spotlight</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/explore/">AP Explore</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/books/">AP Books</a></li></ol></nav><div class="ssr-mobile Component-divider-0-2-15"></div><nav class="Component-followAp-0-2-9"><div class="Component-title-0-2-12">Follow AP</div><ol class="Component-list-0-2-20"><li class="Component-item-0-2-21"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/AP" class="Component-icon-0-2-22"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-twitter"></use></svg></a></li><li class="Component-item-0-2-21"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/APNews" class="Component-icon-0-2-22"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-facebook"></use></svg></a></li><li class="Component-item-0-2-21"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/AssociatedPress" class="Component-icon-0-2-22"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-youtube"></use></svg></a></li><li class="Component-item-0-2-21"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/associated-press" class="Component-icon-0-2-22"><svg class="SvgSprite"><use xlink:href="/dist/spritemap.svg#sprite-social-linkedin"></use></svg></a></li></ol></nav><div class="Component-divider-0-2-10 Component-divider-0-2-15"></div><div class="Component-legalStuff-0-2-11 Component-legalStuff-0-2-23"><nav class="Component-legalStuffNav-0-2-24"><div class="Component-title-0-2-27 Component-spaceBelow-0-2-30">The Associated Press</div><ol class="Component-list-0-2-25"><li class="Component-listItem-0-2-26 Component-spaceBelow-0-2-30"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/about">About</a></li><li class="Component-listItem-0-2-26 Component-spaceBelow-0-2-30"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/contact-us">Contact</a></li><li class="Component-listItem-0-2-26 Component-spaceBelow-0-2-30"><a target="_blank" rel="noopener noreferrer" href="http://aphelp.ap.org">Customer Support</a></li><li class="Component-listItem-0-2-26 Component-spaceBelow-0-2-30"><a target="_blank" rel="noopener noreferrer" href="https://www.ap.org/careers/">Careers</a></li><li class="Component-listItem-0-2-26 Component-spaceBelow-0-2-30"><a href="/termsofservice">Terms &amp; Conditions</a></li><li class="Component-listItem-0-2-26 Component-spaceBelow-0-2-30"><a href="/privacystatement">Privacy</a></li></ol></nav><div class="Component-copyright-0-2-28"><span class="Component-span-0-2-29 Component-spaceBelow-0-2-30">All contents © copyright <!-- -->2020<!-- --> The Associated Press.</span><span class="Component-span-0-2-29 Component-spaceBelow-0-2-30"> All rights reserved.</span></div></div></div></div></div></main></div></div><script>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</script><script src="/dist/index.js?hash=16fa4ec84d5" async></script></body></html>